<!DOCTYPE html>
<html>
<head>

		<meta charset="UTF-8">
	
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1.5" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
	
	<title>Cum porti pantalonii cu aspect metalizat</title>
	<meta name="description" content="Poarta pantalonii cu aspect metalizat la o petrecere, in club, dar si la locul de munca" />
	<meta name="robots" content="index,follow" />

	<meta name="REVISIT-AFTER" content="1 day" />
	<meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" />         
	<meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" />
	<meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" />

	<link rel="shortcut icon" type="image/x-icon" href="http://img.kudika.ro/images/new_favicon.ico" />
	<link rel="icon" href="http://img.kudika.ro/images/new_favicon.ico" type="image/x-icon"/>

		<link rel="canonical" href="http://www.kudika.ro/articol/moda~tips/48177/cum-sa-porti-pantalonii-cu-aspect-metalizat-modele-de-pantaloni-metalici.html" />
	
	
	
		<link rel="alternate" type="application/rss+xml" href="http://www.kudika.ro/feeds/moda.xml" title="Kudika Moda" />
		
	<link rel="shortlink" href="http://kudika.ro/rd48177" />	<meta property="og:title" content="Cum sa porti pantalonii cu aspect metalizat" />
	<meta property="og:description" content="Poarta pantalonii cu aspect metalizat la o petrecere, in club, dar si la locul de munca" />
	<meta property="og:image" content="http://img.kudika.ro/images/article_pictures/share/48177_share.jpg?v=1483718844" />
	<meta property="og:url" content="http://www.kudika.ro/articol/moda~tips/48177/cum-sa-porti-pantalonii-cu-aspect-metalizat-modele-de-pantaloni-metalici.html"/>
	<meta property="og:type" content="article"/>

	<meta property="fb:admins" content="1189600443,606022806,100001913124266,100002852873204" />
	<meta property="fb:app_id" content="149633695090777" />
	<meta property="og:site_name" content="Kudika"/>

	<!-- fonts -->
	<link href='https://fonts.googleapis.com/css?family=Playfair+Display:400,900,700,400italic,700italic|Open+Sans:400,300,400italic,600,700,800&subset=latin,latin-ext' rel='stylesheet' type='text/css'>
	
	<!-- Bootstrap css -->
	<link href="http://img.kudika.ro/js/bootstrap-3.3.5/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="http://img.kudika.ro/js/bootstrap-3.3.5/css/bootstrap-slider.min.css" rel="stylesheet" type="text/css" />
	
	
	<!-- Shopping css -->
	<link href="http://img.kudika.ro/css/facelift/shopping-2016.css?v=20160509" rel="stylesheet" type="text/css" />	
	
	<!-- Material Fonts -->
	<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/material-design-iconic-font/2.2.0/css/material-design-iconic-font.min.css">
	
	<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.12.2/jquery.min.js"></script>
		
	<!-- Bootstrap js -->
	<script src="http://img.kudika.ro/js/bootstrap-3.3.5/js/bootstrap.min.js"></script>
	<script src="http://img.kudika.ro/js/bootstrap-3.3.5/js/modernizr.js"></script>
	<script src="http://img.kudika.ro/js/bootstrap-3.3.5/js/bootstrap-slider.min.js"></script>
		
	<!-- Shopping js -->
	<script src="http://img.kudika.ro/js/shopping_new.js?v=20160509"></script>
	
	<!-- mScrollbar  -->
	<link href="http://img.kudika.ro/js/shopping-new/jquery.mCustomScrollbar.min.css" rel="stylesheet" type="text/css" />	
	<script src="http://img.kudika.ro/js/shopping-new/jquery.mCustomScrollbar.concat.min.js"></script>

	<script>
		SITE_URL = "http://www.kudika.ro"; AJAX_URL = "http://www.kudika.ro/ajax.php"; IMG_URL  = "http://img.kudika.ro/images";
		function get_page_unique_id() { return "2d0eead39778c315c5edfe0f315cbc13"; };
	</script>

	<script><!--
		
		var _GPD = {
		
			SITE : {
				host		: 	'www.kudika.ro',
				url			:	'http://www.kudika.ro',
				static_url 	:	'http://img.kudika.ro',
				title		:	'Kudika',
				socials		: 	{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"}}
			},

			PAGE : {
				url			:	'http://www.kudika.ro/articol/moda~tips/48177/cum-sa-porti-pantalonii-cu-aspect-metalizat-modele-de-pantaloni-metalici.html',
				title		:	'Cum sa porti pantalonii cu aspect metalizat',
				section 	: 	'shopping',
				opengraph	: 	{"title":"Cum sa porti pantalonii cu aspect metalizat","description":"Poarta pantalonii cu aspect metalizat la o petrecere, in club, dar si la locul de munca","image":"http:\/\/img.kudika.ro\/images\/article_pictures\/share\/48177_share.jpg?v=1483718844","url":"http:\/\/www.kudika.ro\/articol\/moda~tips\/48177\/cum-sa-porti-pantalonii-cu-aspect-metalizat-modele-de-pantaloni-metalici.html","short_url":"http:\/\/kudika.ro\/rd48177","hashtags":["Kudika","moda","tips","pantalonievazati"],"category":{"title":"Moda","url":"http:\/\/www.kudika.ro\/articol\/moda\/index.html"},"section":{"title":"Tips","url":"http:\/\/www.kudika.ro\/articol\/moda~tips\/index.html"}}
			},

						USER : {
				url			:	'http://www.kudika.ro/comunitate/',
				user_id 	: 	0,
				username	: 	'',
				fb_id		: 	0,
				logged_out	: 	0
			}
			
		};
		
		if (_GPD.PAGE.url.indexOf('http://') == -1 && _GPD.PAGE.url.indexOf('https://') == -1) _GPD.PAGE.url = 'http://' + _GPD.SITE.host + _GPD.PAGE.url;
		
				
	//-->
	</script>

	<script src="http://img.kudika.ro/js/user_ident.js?v=151217"></script>

	
	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		ga('create', 'UA-152994-17', 'auto');
		
		ga('set', 'dimension1', 'Shopping');
		
		ga('send', 'pageview');

	</script>
	
	
</head>


<body>
				<script type="text/javascript"><!--//--><![CDATA[//><!--
				var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';
				function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
				gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
				(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
				gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
				//--><!]]>
				</script>

	<!-- BRAT 2013 -->
	
<script type="text/javascript">
	var springq = springq || [], br_sitecode = "kudika", br_sitepath = "content/shopping"; 
	springq.push({ "s":"kudikaro", "cp":"content/shopping", "url": document.location.href  });
</script>

<noscript>
	<img src="http://kudikaro.count.brat-online.ro/j0=,,,;+,cp=content/shopping;;;" width="1" height="1" alt="" />
</noscript>	<!-- /BRAT 2013 -->
	
	<div style="height: 1px; font-size: 0%; position: absolute;">
		 
		<script>	 
		(function() {
			var scr = document.createElement('script'); 
			scr.type = 'text/javascript'; scr.async = true;
			scr.src = 'http://img.kudika.ro/js/brat_spring_js_1.6/spring.js';
			var s = document.getElementsByTagName('script')[0]; 
			s.parentNode.insertBefore(scr, s);
		})();
		</script>
		
	</div>

	<div id="fb-root"></div>

	<div id="header">

		<div id="page-header">		
		
			<nav class="navbar navbar-default">
				<div class="container-fluid">
				
					<div class="row follow-us ">
					
						<div class="col-sm-3 hidden-xs">
							<a href="http://www.kudika.ro" class="small" title="Inapoi pe Kudika" data-toggle="tooltip" data-placement="bottom">Kudika.ro</a> 
						</div>
						
						<div class="col-xs-11 col-sm-6 navbar-brand">
							<a href="http://www.kudika.ro/shopping/index.html" title="Homepage Kudika shopping" id="logo">
								<img src="http://img.kudika.ro/images/shopping/used_images/shopping-logo-double.svg" alt="Kudika Shopping" class="hidden-sm hidden-md hidden-lg"/> 
								<img src="http://img.kudika.ro/images/shopping/used_images/shopping-logo-inline.svg" alt="Kudika Shopping" class="hidden-xs" />
							</a>	
							<a class="shopaholic-blog hidden-md hidden-lg" href="http://www.kudika.ro/shopping/jurnal">Jurnalul unei shopaholice <i class="zmdi zmdi-chevron-right"></i></a>						
						</div>
						
						<div class="col-xs-7 col-sm-3 text-right pull-right hidden-xs">
							
							<a href="https://www.facebook.com/KudikaShopping/" data-toggle="tooltip" data-placement="bottom" data-title="Urmareste-ne pe Facebook"><i class="zmdi zmdi-facebook-box zmdi-hc-fw zmdi-hc-lg"></i></a>
							<a href="https://www.instagram.com/kudikashopping/" data-toggle="tooltip" data-placement="bottom" data-title="Urmareste-ne pe Instagram"><i class="zmdi zmdi-instagram zmdi-hc-fw zmdi-hc-lg"></i></a>
											
						</div>
						
					</div>
					
					<ul class="nav navbar-nav navbar-right hidden-xs">
									
							
					
						<li class="dropdown">						
														<ul class="dropdown-menu">			
																<li><a href="http://www.kudika.ro/account.html" rel="nofollow">Setari cont</a></li>
								<li><a href="http://www.kudika.ro/comunitate//profil.html" rel="nofollow">Profilul tau pe Kudika</a></li>
								<li role="separator" class="divider"></li>
								<li><a href="http://www.kudika.ro/comunitate/logout.html" rel="nofollow" id="user_ident_logout" class="small">Logout</a></li>
							</ul>
						</li>
						
											
					</ul>				
					
									</div>					
			</nav>					
			
			<div id="shopping-categories">		
			
				<a class="btn btn-link shopaholic-blog hidden-xs hidden-sm" href="http://www.kudika.ro/shopping/jurnal">Jurnalul unei shopaholice</a>				
				
				<a class="btn btn-link search-modal-trigger" data-toggle="modal" data-target="#search-modal">
					<i class="zmdi zmdi-search zmdi-hc-fw zmdi-hc-2x"></i>
				</a>
				
					
				

		<ul id="shopping-sections" class="sections detailed">
				
			<li class="section">
			
				<a href="http://www.kudika.ro/shopping/moda/index.html" class="section-title  js-section-link" title="Shopping: Moda" data-section-id="1005">Moda</a>
				
								<div class="dropdown-categories dropdown js-section-dropdown" id="section-dropdown-1005">
				
					<div class="container">
						<div class="row">
						
							<ul class="categories-list col-xs-12 col-sm-2">
							
																<li class="category">
								
									<a href="http://www.kudika.ro/shopping/moda/imbracaminte/index.html" class="category-title " title="Moda Imbracaminte">Imbracaminte</a> 
									
																		
								</li>
																<li class="category">
								
									<a href="http://www.kudika.ro/shopping/moda/incaltaminte/index.html" class="category-title " title="Moda Incaltaminte">Incaltaminte</a> 
									
																		
								</li>
																<li class="category">
								
									<a href="http://www.kudika.ro/shopping/moda/accesorii/index.html" class="category-title " title="Moda Accesorii">Accesorii</a> 
									
																		
								</li>
																<li class="category">
								
									<a href="http://www.kudika.ro/shopping/moda/lenjerie/index.html" class="category-title " title="Moda Lenjerie">Lenjerie</a> 
									
																		
								</li>
															
								<li class="category text-center visible-xs"><a href="http://www.kudika.ro/shopping/moda/index.html">Toate din Moda</a></li>
								
							</ul>
							
							<div class="categories-products hidden-xs col-sm-9" id="section-dropdown-1005-container">								<div class="section-dropdown-loader"><span class="zmdi zmdi-spinner zmdi-hc-spin zmdi-hc-5x"></span> <br /> <small class="text-muted">cele mai noi produse</small></div>
							</div>
							
						</div>
					
					</div>
					
				</div>
								
			</li>			
				
			<li class="section">
			
				<a href="http://www.kudika.ro/shopping/carti/index.html" class="section-title  js-section-link" title="Shopping: Carti" data-section-id="1004">Carti</a>
				
								<div class="dropdown-categories dropdown js-section-dropdown" id="section-dropdown-1004">
				
					<div class="container">
						<div class="row">
						
							<ul class="categories-list col-xs-12 col-sm-2">
							
																<li class="category">
								
									<a href="http://www.kudika.ro/shopping/carti/fictiune/index.html" class="category-title " title="Carti Fictiune">Fictiune</a> 
									
																		
								</li>
																<li class="category">
								
									<a href="http://www.kudika.ro/shopping/carti/nonfictiune/index.html" class="category-title " title="Carti Nonfictiune">Nonfictiune</a> 
									
																		
								</li>
																<li class="category">
								
									<a href="http://www.kudika.ro/shopping/carti/gastronomie/index.html" class="category-title " title="Carti Gastronomie">Gastronomie</a> 
									
																		
								</li>
															
								<li class="category text-center visible-xs"><a href="http://www.kudika.ro/shopping/carti/index.html">Toate din Carti</a></li>
								
							</ul>
							
							<div class="categories-products hidden-xs col-sm-9" id="section-dropdown-1004-container">								<div class="section-dropdown-loader"><span class="zmdi zmdi-spinner zmdi-hc-spin zmdi-hc-5x"></span> <br /> <small class="text-muted">cele mai noi produse</small></div>
							</div>
							
						</div>
					
					</div>
					
				</div>
								
			</li>			
				
			<li class="section">
			
				<a href="http://www.kudika.ro/shopping/ingrijire-personala/index.html" class="section-title  js-section-link" title="Shopping: Ingrijire personala" data-section-id="1000">Ingrijire personala</a>
				
								<div class="dropdown-categories dropdown js-section-dropdown" id="section-dropdown-1000">
				
					<div class="container">
						<div class="row">
						
							<ul class="categories-list col-xs-12 col-sm-2">
							
																<li class="category">
								
									<a href="http://www.kudika.ro/shopping/ingrijire-personala/epilare/index.html" class="category-title " title="Ingrijire personala Epilare">Epilare</a> 
									
																		
								</li>
																<li class="category">
								
									<a href="http://www.kudika.ro/shopping/ingrijire-personala/aparate-coafat/index.html" class="category-title " title="Ingrijire personala Aparate de coafat">Aparate de coafat</a> 
									
																		
								</li>
																<li class="category">
								
									<a href="http://www.kudika.ro/shopping/ingrijire-personala/aparate-masaj-fitness/index.html" class="category-title " title="Ingrijire personala Aparate de masaj &amp; fitness">Aparate de masaj & fitness</a> 
									
																		
								</li>
															
								<li class="category text-center visible-xs"><a href="http://www.kudika.ro/shopping/ingrijire-personala/index.html">Toate din Ingrijire personala</a></li>
								
							</ul>
							
							<div class="categories-products hidden-xs col-sm-9" id="section-dropdown-1000-container">								<div class="section-dropdown-loader"><span class="zmdi zmdi-spinner zmdi-hc-spin zmdi-hc-5x"></span> <br /> <small class="text-muted">cele mai noi produse</small></div>
							</div>
							
						</div>
					
					</div>
					
				</div>
								
			</li>			
				
			<li class="section">
			
				<a href="http://www.kudika.ro/shopping/cosmetice/index.html" class="section-title  js-section-link" title="Shopping: Cosmetice" data-section-id="1002">Cosmetice</a>
				
								<div class="dropdown-categories dropdown js-section-dropdown" id="section-dropdown-1002">
				
					<div class="container">
						<div class="row">
						
							<ul class="categories-list col-xs-12 col-sm-2">
							
																<li class="category">
								
									<a href="http://www.kudika.ro/shopping/cosmetice/ingrijirea-parului/index.html" class="category-title " title="Cosmetice Ingrijirea parului">Ingrijirea parului</a> 
									
																		
								</li>
																<li class="category">
								
									<a href="http://www.kudika.ro/shopping/cosmetice/hair-styling/index.html" class="category-title " title="Cosmetice Hair Styling">Hair Styling</a> 
									
																		
								</li>
																<li class="category">
								
									<a href="http://www.kudika.ro/shopping/cosmetice/ingrijirea-corpului/index.html" class="category-title " title="Cosmetice Ingrijirea corpului">Ingrijirea corpului</a> 
									
																		
								</li>
																<li class="category">
								
									<a href="http://www.kudika.ro/shopping/cosmetice/ingrijirea-fetei/index.html" class="category-title " title="Cosmetice Ingrijirea fetei">Ingrijirea fetei</a> 
									
																		
								</li>
																<li class="category">
								
									<a href="http://www.kudika.ro/shopping/cosmetice/make-up/index.html" class="category-title " title="Cosmetice Make-up">Make-up</a> 
									
																		
								</li>
															
								<li class="category text-center visible-xs"><a href="http://www.kudika.ro/shopping/cosmetice/index.html">Toate din Cosmetice</a></li>
								
							</ul>
							
							<div class="categories-products hidden-xs col-sm-9" id="section-dropdown-1002-container">								<div class="section-dropdown-loader"><span class="zmdi zmdi-spinner zmdi-hc-spin zmdi-hc-5x"></span> <br /> <small class="text-muted">cele mai noi produse</small></div>
							</div>
							
						</div>
					
					</div>
					
				</div>
								
			</li>			
				
			<li class="section">
			
				<a href="http://www.kudika.ro/shopping/cadouri/index.html" class="section-title  js-section-link" title="Shopping: Cadouri" data-section-id="1003">Cadouri</a>
				
								<div class="dropdown-categories dropdown js-section-dropdown" id="section-dropdown-1003">
				
					<div class="container">
						<div class="row">
						
							<ul class="categories-list col-xs-12 col-sm-2">
							
																<li class="category">
								
									<a href="http://www.kudika.ro/shopping/cadouri/romantice/index.html" class="category-title " title="Cadouri Romantice">Romantice</a> 
									
																		
								</li>
																<li class="category">
								
									<a href="http://www.kudika.ro/shopping/cadouri/pentru-prieteni/index.html" class="category-title " title="Cadouri Pentru prieteni">Pentru prieteni</a> 
									
																		
								</li>
																<li class="category">
								
									<a href="http://www.kudika.ro/shopping/cadouri/cadouri-nunta/index.html" class="category-title " title="Cadouri Cadouri de nunta">Cadouri de nunta</a> 
									
																		
								</li>
																<li class="category">
								
									<a href="http://www.kudika.ro/shopping/cadouri/pentru-parinti/index.html" class="category-title " title="Cadouri Pentru parinti">Pentru parinti</a> 
									
																		
								</li>
																<li class="category">
								
									<a href="http://www.kudika.ro/shopping/cadouri/cadouri-craciun/index.html" class="category-title " title="Cadouri Cadouri de Craciun">Cadouri de Craciun</a> 
									
																		
								</li>
															
								<li class="category text-center visible-xs"><a href="http://www.kudika.ro/shopping/cadouri/index.html">Toate din Cadouri</a></li>
								
							</ul>
							
							<div class="categories-products hidden-xs col-sm-9" id="section-dropdown-1003-container">								<div class="section-dropdown-loader"><span class="zmdi zmdi-spinner zmdi-hc-spin zmdi-hc-5x"></span> <br /> <small class="text-muted">cele mai noi produse</small></div>
							</div>
							
						</div>
					
					</div>
					
				</div>
								
			</li>			
				
			<li class="section" data-toggle="tooltip" data-title="Produse care ti-au placut">
				
				<a href="http://www.kudika.ro/shopping/favorite" class="section-title hidden-xs js-section-link" data-section-id="0"><i class="zmdi zmdi-favorite zmdi-hc-fw zmdi-hc-lg"></i><span class="hidden-xs hidden-sm"></span></a>
				
				<div class="dropdown-categories dropdown js-section-dropdown" id="section-dropdown-0">
				
					<div class="container">
						<div class="row">						
							
							<div class="categories-products hidden-xs col-xs-11" id="section-dropdown-0-container">								<div class="section-dropdown-loader"><span class="zmdi zmdi-spinner zmdi-hc-spin zmdi-hc-5x"></span> <br /> <small class="text-muted">produse care ti-au placut</small></div>
							</div>		

							<div class="col-xs-1"> 
								<a href="http://www.kudika.ro/shopping/favorite"><i class="zmdi zmdi-collection-plus"></i></a>							
							</div>
							
						</div>
						
					
					</div>
					
				</div>	
				
			
			</li>
			
		
		</ul>
		
	
	
						
				
			</div>		
			
			<div style="clear:both"><!-- --></div>			
		</div>		

	</div> 


	<div class="modal fade" tabindex="-1" id="search-modal" role="dialog" data-backdrop="false">
		<div class="modal-dialog">
			<div class="modal-content">
				<div class="modal-header">
					<button type="button" class="close animated-close" data-dismiss="modal" aria-label="Close"><i class="zmdi zmdi-close zmdi-hc-lg"></i></button>
					<form class="modal-search" role="search" action="http://www.kudika.ro/shopping/cautare.html" onsubmit="" method="get">
						<div class="form-group form-group-lg">
							<input type="text" name="search"  placeholder="cauta produs..." class="search form-control">
							<span class="higlight-bar"></span>
						</div>
					</form>
				</div>
				<div class="modal-body">
					<small class="text-muted">Ce vrei sa cumperi azi?</small>
				</div>
			</div>
		</div>
	</div>

	<div id="kmsb"><!-- --></div>
	<div id="ado_brandings_after_this"><!-- --></div>

	<div id="site">		<div class="page-wrapper">		
				
									<div style="clear:both"><!-- --></div>
			
    <script type="text/javascript">
        var ARTICLE_ID = 48177;
    </script>

	<article class="full" itemscope itemtype="http://schema.org/WebPage">
	
		<div class="article-image" style="background-image:url(http://img.kudika.ro/images/article_pictures/share/48177_share.jpg);">			
					</div>	
		
		<div class="container">

			<div class="row">
			
					
					
								
				
				<div class="col-xs-12 col-md-10 col-md-offset-1 col-lg-8 col-lg-offset-2">
					
					<div class="row article-date">
						<div class="col-xs-6 col-md-8">
													<img src="http://img.kudika.ro/images/editorialisti/mia.png" class="img-circle" width="40" />
							<span class="author-name">Mia,</span>
												9 Ianuarie 2017
						</div>								
						
						<div id="article-top-share">	
							<div class="sociability">0 <i class="zmdi zmdi-favorite zmdi-hc-lg"></i> </div>	
							<div class="share-box">
								<a href="#" data-share="facebook" class="btn facebook-btn" data-toggle="tooltip" data-title="Share it"><i class="zmdi zmdi-facebook"></i></a>
								<a href="#" data-share="pinterest" class="btn pinterest-btn" data-toggle="tooltip" data-title="Pin it"><i class="zmdi zmdi-pinterest"></i></a>
								<a href="#" data-share="google" class="btn google-plus-btn" data-toggle="tooltip" data-title="Share it"><i class="zmdi zmdi-google-plus"></i></a>
							</div>
						</div>					
						
					</div>
				
					<h1>Cum sa porti pantalonii cu aspect metalizat</h1>			
				
					<p class="excerpt">Poarta pantalonii cu aspect metalizat la o petrecere, in club, dar si la locul de munca!</p>

					<div class="body">	
							
																							<div class="article-block descriptive full"><div class="cell"><p>Asa cum stii deja, aproape orice produs vestimentar se poate mula tuturora stilurilor daca este combinat adecvat.</p>
<p>Asa cum sunt pantalonii de piele, sunt si pantalonii metalici... ii poti purta atat intr-o seara petrecuta in club, cat si la o intalnire romantica sau o zi obisnuita la munca.</p></div></div>
			
																							<div class="article-block portrait tall"><div class="cell"><h2>Pantaloni evazati</h2>
<p>In cazul unui eveniment cu totul si cu totul deosebit, iti recomand cu entuziasm aceasta pereche superba de pantaloni evazati cu talie inalta si cu insertii metalice. Sunt de-a dreptul splendizi si se potrivesc de minune cu o haina scurta de blana, pantofi cu toc si palarie.</p>
<p>Look-ul tau o sa fie invidiat de toate femeile din jurul tau!</p>
<p><a href="http://profitshare.ro/l/3213104" onclick="if (typeof ga === 'function') ga('send', 'event', 'External Link', 'Exit', 'Domain: profitshare.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'External Link', 'Exit', 'Domain: profitshare.ro']); return true;" rel="nofollow" onclick="if (typeof ga === 'function') ga('send', 'event', 'External Link', 'Exit', 'Domain: profitshare.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'External Link', 'Exit', 'Domain: profitshare.ro']); return true;" rel="nofollow" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'profitshare.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'profitshare.ro']); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'profitshare.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'profitshare.ro']); return true;" data-operation="tracked" data-hash="" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'profitshare.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'profitshare.ro']); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'profitshare.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'profitshare.ro']); return true;" data-operation="tracked" data-hash="" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'profitshare.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'profitshare.ro']); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'profitshare.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'profitshare.ro']); return true;" data-operation="tracked" data-hash="" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'profitshare.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'profitshare.ro']); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'profitshare.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'profitshare.ro']); return true;" data-operation="tracked" data-hash="" target="_blank"><div id="photoAdDiv"><img src="http://img.kudika.ro/images/article_pictures/back/zoom_3(1).jpg" alt="Pantaloni evazati cu aspect metalizat" title="Pantaloni evazati cu aspect metalizat" /></div></a></p>
<p>Pantaloni: <a href="http://profitshare.ro/l/3213104" onclick="if (typeof ga === 'function') ga('send', 'event', 'External Link', 'Exit', 'Domain: profitshare.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'External Link', 'Exit', 'Domain: profitshare.ro']); return true;" rel="nofollow" onclick="if (typeof ga === 'function') ga('send', 'event', 'External Link', 'Exit', 'Domain: profitshare.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'External Link', 'Exit', 'Domain: profitshare.ro']); return true;" rel="nofollow" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'profitshare.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'profitshare.ro']); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'profitshare.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'profitshare.ro']); return true;" data-operation="tracked" data-hash="" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'profitshare.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'profitshare.ro']); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'profitshare.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'profitshare.ro']); return true;" data-operation="tracked" data-hash="" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'profitshare.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'profitshare.ro']); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'profitshare.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'profitshare.ro']); return true;" data-operation="tracked" data-hash="" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'profitshare.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'profitshare.ro']); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'profitshare.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'profitshare.ro']); return true;" data-operation="tracked" data-hash="" target="_blank" type="Pantaloni evazati cu aspect metalizat">329 lei</a></p></div></div>
			
																							<div class="article-block portrait tall"><div class="cell"><h2>Colanti aurii</h2>
<p>Colantii din piele metalizata aurie sunt potriviti pentru o seara petrecuta pe ringul de dans daca le adaugi un top indraznet si o pereche de botine cu toc inalt. Aceeasi pereche de colanti se poatre transforma intr-o pereche casual cu care te poti imbraca la locul de munca daca o asortezi cu un pulover oversized si bocanci.</p>
<p><a href="https://www.priveboutique.net/shop/pantaloni/colanti-piele-metalizata/" onclick="if (typeof ga === 'function') ga('send', 'event', 'External Link', 'Exit', 'Domain: priveboutique.net'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'External Link', 'Exit', 'Domain: priveboutique.net']); return true;" rel="nofollow" onclick="if (typeof ga === 'function') ga('send', 'event', 'External Link', 'Exit', 'Domain: priveboutique.net'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'External Link', 'Exit', 'Domain: priveboutique.net']); return true;" rel="nofollow" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'priveboutique.net'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'priveboutique.net']); this.href = decodeURIComponent('http%3A%2F%2Fevent.2parale.ro%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3Dcb588f07f%26st%3Dkudika-article-48177%26redirect_to%3Dhttps%253A%252F%252Fwww.priveboutique.net%252Fshop%252Fpantaloni%252Fcolanti-piele-metalizata%252F'); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'priveboutique.net'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'priveboutique.net']); this.href = decodeURIComponent('http%3A%2F%2Fevent.2parale.ro%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3Dcb588f07f%26st%3Dkudika-article-48177%26redirect_to%3Dhttps%253A%252F%252Fwww.priveboutique.net%252Fshop%252Fpantaloni%252Fcolanti-piele-metalizata%252F'); return true;" class="cashout_context_tag" style="border-bottom: 1px dotted #999; text-decoration: none;" data-domain="priveboutique.net" data-sid="1455" data-operation="converted" target="_blank"><img src="http://img.kudika.ro/images/article_pictures/back/IMG_08486.jpg" alt="Pantaloni metalici: colanti aurii" title="Pantaloni metalici: colanti aurii" /></a></p>
<p>Colanti: <a href="https://www.priveboutique.net/shop/pantaloni/colanti-piele-metalizata/" onclick="if (typeof ga === 'function') ga('send', 'event', 'External Link', 'Exit', 'Domain: priveboutique.net'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'External Link', 'Exit', 'Domain: priveboutique.net']); return true;" rel="nofollow" onclick="if (typeof ga === 'function') ga('send', 'event', 'External Link', 'Exit', 'Domain: priveboutique.net'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'External Link', 'Exit', 'Domain: priveboutique.net']); return true;" rel="nofollow" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'priveboutique.net'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'priveboutique.net']); this.href = decodeURIComponent('http%3A%2F%2Fevent.2parale.ro%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3Dcb588f07f%26st%3Dkudika-article-48177%26redirect_to%3Dhttps%253A%252F%252Fwww.priveboutique.net%252Fshop%252Fpantaloni%252Fcolanti-piele-metalizata%252F'); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'priveboutique.net'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'priveboutique.net']); this.href = decodeURIComponent('http%3A%2F%2Fevent.2parale.ro%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3Dcb588f07f%26st%3Dkudika-article-48177%26redirect_to%3Dhttps%253A%252F%252Fwww.priveboutique.net%252Fshop%252Fpantaloni%252Fcolanti-piele-metalizata%252F'); return true;" class="cashout_context_tag" style="border-bottom: 1px dotted #999; text-decoration: none;" data-domain="priveboutique.net" data-sid="1455" data-operation="converted" target="_blank" type="Pantaloni metalici: colanti autii">250 lei</a></p></div></div>
			
																							<div class="article-block portrait tall"><div class="cell"><h2>Pantaloni drepti</h2>
<p>O alta pereche cu aspect metalizat pe care o poti purta si in timpul iesirilor in oras, dar si la locul de munca, este aceasta pereche de pantaloni drepti.</p>
<p>Se poarta in combinatie cu camasa (la birou) si cu bluza eleganta (la intalnirea cu prietenele sau cu iubitul).</p>
<p><a href="https://shop.nissa.ro/ro/produse/detalii/4033-Pantalon-P5373" onclick="if (typeof ga === 'function') ga('send', 'event', 'External Link', 'Exit', 'Domain: nissa.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'External Link', 'Exit', 'Domain: nissa.ro']); return true;" rel="nofollow" onclick="if (typeof ga === 'function') ga('send', 'event', 'External Link', 'Exit', 'Domain: nissa.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'External Link', 'Exit', 'Domain: nissa.ro']); return true;" rel="nofollow" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'shop.nissa.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'shop.nissa.ro']); this.href = decodeURIComponent('http%3A%2F%2Fevent.2parale.ro%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3D234b91f35%26st%3Dkudika-article-48177%26redirect_to%3Dhttps%253A%252F%252Fshop.nissa.ro%252Fro%252Fproduse%252Fdetalii%252F4033-Pantalon-P5373'); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'shop.nissa.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'shop.nissa.ro']); this.href = decodeURIComponent('http%3A%2F%2Fevent.2parale.ro%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3D234b91f35%26st%3Dkudika-article-48177%26redirect_to%3Dhttps%253A%252F%252Fshop.nissa.ro%252Fro%252Fproduse%252Fdetalii%252F4033-Pantalon-P5373'); return true;" class="cashout_context_tag" style="border-bottom: 1px dotted #999; text-decoration: none;" data-domain="shop.nissa.ro" data-sid="1877" data-operation="converted" target="_blank"><img src="http://img.kudika.ro/images/article_pictures/back/4033_3_20121030115546.jpg" alt="Pantaloni cu aspect metalizat" title="Pantaloni cu aspect metalizat" /></a></p>
<p>Pantaloni: <a href="https://shop.nissa.ro/ro/produse/detalii/4033-Pantalon-P5373" onclick="if (typeof ga === 'function') ga('send', 'event', 'External Link', 'Exit', 'Domain: nissa.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'External Link', 'Exit', 'Domain: nissa.ro']); return true;" rel="nofollow" onclick="if (typeof ga === 'function') ga('send', 'event', 'External Link', 'Exit', 'Domain: nissa.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'External Link', 'Exit', 'Domain: nissa.ro']); return true;" rel="nofollow" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'shop.nissa.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'shop.nissa.ro']); this.href = decodeURIComponent('http%3A%2F%2Fevent.2parale.ro%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3D234b91f35%26st%3Dkudika-article-48177%26redirect_to%3Dhttps%253A%252F%252Fshop.nissa.ro%252Fro%252Fproduse%252Fdetalii%252F4033-Pantalon-P5373'); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'shop.nissa.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'shop.nissa.ro']); this.href = decodeURIComponent('http%3A%2F%2Fevent.2parale.ro%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3D234b91f35%26st%3Dkudika-article-48177%26redirect_to%3Dhttps%253A%252F%252Fshop.nissa.ro%252Fro%252Fproduse%252Fdetalii%252F4033-Pantalon-P5373'); return true;" class="cashout_context_tag" style="border-bottom: 1px dotted #999; text-decoration: none;" data-domain="shop.nissa.ro" data-sid="1877" data-operation="converted" target="_blank" type="Pantaloni cu aspect metalizat">139 lei</a></p></div></div>
			
																							<div class="article-block portrait tall"><div class="cell"><h2>Pantaloni cu imprimeu</h2>
<p>O alta pereche deosebita este si aceasta cu finisaje fabuloase. Este o pereche extrem de eleganta pe care o recomand doar pentru evenimentele speciale (nunta, cocktail party). Daca ti-ai putea comanda online si sacoul din set ar fii perfect, daca nu, asorteaza-i o bluza eleganta dintr-un material fin, care pica usor pe corp.</p>
<p><a href="https://shop.nissa.ro/ro/produse/detalii/7108-Pantaloni-P7275" onclick="if (typeof ga === 'function') ga('send', 'event', 'External Link', 'Exit', 'Domain: nissa.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'External Link', 'Exit', 'Domain: nissa.ro']); return true;" rel="nofollow" onclick="if (typeof ga === 'function') ga('send', 'event', 'External Link', 'Exit', 'Domain: nissa.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'External Link', 'Exit', 'Domain: nissa.ro']); return true;" rel="nofollow" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'shop.nissa.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'shop.nissa.ro']); this.href = decodeURIComponent('http%3A%2F%2Fevent.2parale.ro%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3D234b91f35%26st%3Dkudika-article-48177%26redirect_to%3Dhttps%253A%252F%252Fshop.nissa.ro%252Fro%252Fproduse%252Fdetalii%252F7108-Pantaloni-P7275'); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'shop.nissa.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'shop.nissa.ro']); this.href = decodeURIComponent('http%3A%2F%2Fevent.2parale.ro%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3D234b91f35%26st%3Dkudika-article-48177%26redirect_to%3Dhttps%253A%252F%252Fshop.nissa.ro%252Fro%252Fproduse%252Fdetalii%252F7108-Pantaloni-P7275'); return true;" class="cashout_context_tag" style="border-bottom: 1px dotted #999; text-decoration: none;" data-domain="shop.nissa.ro" data-sid="1877" data-operation="converted" target="_blank"><img src="http://img.kudika.ro/images/article_pictures/back/7108_1_20141114160656.jpg" alt="Pantaloni eleganti aurii" title="Pantaloni eleganti aurii" /></a></p>
<p>Pantaloni: <a href="https://shop.nissa.ro/ro/produse/detalii/7108-Pantaloni-P7275" onclick="if (typeof ga === 'function') ga('send', 'event', 'External Link', 'Exit', 'Domain: nissa.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'External Link', 'Exit', 'Domain: nissa.ro']); return true;" rel="nofollow" onclick="if (typeof ga === 'function') ga('send', 'event', 'External Link', 'Exit', 'Domain: nissa.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'External Link', 'Exit', 'Domain: nissa.ro']); return true;" rel="nofollow" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'shop.nissa.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'shop.nissa.ro']); this.href = decodeURIComponent('http%3A%2F%2Fevent.2parale.ro%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3D234b91f35%26st%3Dkudika-article-48177%26redirect_to%3Dhttps%253A%252F%252Fshop.nissa.ro%252Fro%252Fproduse%252Fdetalii%252F7108-Pantaloni-P7275'); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'shop.nissa.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'shop.nissa.ro']); this.href = decodeURIComponent('http%3A%2F%2Fevent.2parale.ro%2Fevents%2Fclick%3Fad_type%3Dquicklink%26aff_code%3D3f472301f%26unique%3D234b91f35%26st%3Dkudika-article-48177%26redirect_to%3Dhttps%253A%252F%252Fshop.nissa.ro%252Fro%252Fproduse%252Fdetalii%252F7108-Pantaloni-P7275'); return true;" class="cashout_context_tag" style="border-bottom: 1px dotted #999; text-decoration: none;" data-domain="shop.nissa.ro" data-sid="1877" data-operation="converted" target="_blank" type="Pantaloni eleganti aurii">199,50 lei</a></p></div></div>
			
																							<div class="article-block portrait tall"><div class="cell"><h2>Blugi metalici</h2>
<p>Tot la categoria casual se integreaza si acesti pantaloni cu aspect de blugi metalici. Sunt cu talie inalta, sunt drepti si ii poti purta cu pulovere, maiouri si tricouri (oversized, cazute pe un umar, etc.), iar in picioare poti avea si pantofi sport, dar si pantofi cu toc.</p>
<p><a href="http://profitshare.ro/l/3213118" onclick="if (typeof ga === 'function') ga('send', 'event', 'External Link', 'Exit', 'Domain: profitshare.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'External Link', 'Exit', 'Domain: profitshare.ro']); return true;" rel="nofollow" onclick="if (typeof ga === 'function') ga('send', 'event', 'External Link', 'Exit', 'Domain: profitshare.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'External Link', 'Exit', 'Domain: profitshare.ro']); return true;" rel="nofollow" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'profitshare.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'profitshare.ro']); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'profitshare.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'profitshare.ro']); return true;" data-operation="tracked" data-hash="" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'profitshare.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'profitshare.ro']); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'profitshare.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'profitshare.ro']); return true;" data-operation="tracked" data-hash="" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'profitshare.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'profitshare.ro']); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'profitshare.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'profitshare.ro']); return true;" data-operation="tracked" data-hash="" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'profitshare.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'profitshare.ro']); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'profitshare.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'profitshare.ro']); return true;" data-operation="tracked" data-hash="" target="_blank"><img src="http://img.kudika.ro/images/article_pictures/back/hne-32418_extra.jpg" alt="Pantaloni metalici" title="Pantaloni metalici" /></a></p>
<p>Blugi: <a href="http://profitshare.ro/l/3213118" onclick="if (typeof ga === 'function') ga('send', 'event', 'External Link', 'Exit', 'Domain: profitshare.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'External Link', 'Exit', 'Domain: profitshare.ro']); return true;" rel="nofollow" onclick="if (typeof ga === 'function') ga('send', 'event', 'External Link', 'Exit', 'Domain: profitshare.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'External Link', 'Exit', 'Domain: profitshare.ro']); return true;" rel="nofollow" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'profitshare.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'profitshare.ro']); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'profitshare.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'profitshare.ro']); return true;" data-operation="tracked" data-hash="" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'profitshare.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'profitshare.ro']); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'profitshare.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'profitshare.ro']); return true;" data-operation="tracked" data-hash="" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'profitshare.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'profitshare.ro']); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'profitshare.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'profitshare.ro']); return true;" data-operation="tracked" data-hash="" target="_blank" rel="nofollow" ontouchstart="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'profitshare.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'profitshare.ro']); return true;" onmousedown="if (typeof ga === 'function') ga('send', 'event', 'Affiliate', 'Click', 'profitshare.ro'); else if (typeof _gaq !== 'undefined' && _gaq) _gaq.push(['_trackEvent', 'Affiliate', 'Click', 'profitshare.ro']); return true;" data-operation="tracked" data-hash="" target="_blank" type="Pantaloni metalici">225 lei</a></p></div></div>
			
																							<div class="article-block descriptive full"><div class="cell"><hr />
<p>Sursa Foto Front Page: shutterstock.com</p></div></div>
			
																			
					</div>				
					
				
				<div id="article-bottom-share">				
					<div class="sociability"><strong>Ti-a placut?</strong> <span>0 <i class="zmdi zmdi-favorite zmdi-hc-lg"></i></span></div>	
					<div class="share-box">
						<a href="#" data-share="facebook" class="btn facebook-btn"><i class="zmdi zmdi-facebook"></i></a>
						<a href="#" data-share="pinterest" class="btn pinterest-btn"><i class="zmdi zmdi-pinterest"></i></a>
						<a href="#" data-share="google" class="btn google-plus-btn"><i class="zmdi zmdi-google-plus"></i></a>
					</div>				
				</div>
				
								

				<div id="article-suggestion"></div>
				
				
								
				
				</div>
				
			</div>
		</div>
				
		</article>			
				
		
		<div class="container">

			<div class="row">
			
								<div class="col-xs-12 col-md-8 col-md-offset-2">
					<div class="author-details text-center">			
						<img src="http://img.kudika.ro/images/editorialisti/mia.png" class="avatar img-circle" width="140" />
						<h5 class="name">Mia</h5>
											</div>			
				</div>
					
			
			
				<div class="col-xs-12 col-md-8 col-md-offset-2">
					<hr />
					<small>In lipsa unui acord scris din partea Internet Corp, puteti prelua maxim 500 de caractere din acest articol daca precizati sursa si daca inserati vizibil linkul articolului <a href="http://www.kudika.ro/articol/moda~tips/48177/cum-sa-porti-pantalonii-cu-aspect-metalizat-modele-de-pantaloni-metalici.html" title="Cum sa porti pantalonii cu aspect metalizat">Cum sa porti pantalonii cu aspect metalizat</a>.</small>
				</div>	
				
			</div>
		
												
		</div>	

				
		<div class="container-fluid m-t-30">
	
				
			
		
			<div class="row">
				<a name="comments"></a>
				<hr />
				
								<div class="col-xs-12 col-sm-8 col-sm-offset-2 col-md-6 col-md-offset-3 col-lg-4 col-lg-offset-4">
					<h2 class="text-center">
										Inspiră-ne
										</h2>
					<div class="fb-comments" data-href="http://www.kudika.ro/articol/moda~tips/48177/cum-sa-porti-pantalonii-cu-aspect-metalizat-modele-de-pantaloni-metalici.html" data-width="100%" data-numposts="5"></div>				
				</div>
				
				<div class="clearfix"></div>
							
				<div class="col-xs-12 col-sm-8 col-sm-offset-2">
					<div id="cuvinte_cheie">				
	<b>Alte articole despre:</b>
			<a title="Articole despre pantaloni evazati" href="http://www.kudika.ro/tag/pantaloni-evazati.html">pantaloni evazati</a>
			<a title="Articole despre Jurnalul unei shopaholice" href="http://www.kudika.ro/tag/jurnalul-unei-shopaholice.html">Jurnalul unei shopaholice</a>
			<a title="Articole despre pantaloni eleganti" href="http://www.kudika.ro/tag/pantaloni-eleganti.html">pantaloni eleganti</a>
			<a title="Articole despre pantaloni argintii" href="http://www.kudika.ro/tag/pantaloni-argintii.html">pantaloni argintii</a>
			<a title="Articole despre pantaloni aurii" href="http://www.kudika.ro/tag/pantaloni-aurii.html">pantaloni aurii</a>
			<a title="Articole despre pantaloni metalici" href="http://www.kudika.ro/tag/pantaloni-metalici.html">pantaloni metalici</a>
			<a title="Articole despre pantaloni cu aspect metalizat" href="http://www.kudika.ro/tag/pantaloni-cu-aspect-metalizat.html">pantaloni cu aspect metalizat</a>
	</div>
				</div>
				
			</div>
		
		</div>	
	
	
	
	

	
	
		
				<div style="clear:both"><!-- --></div>			
			
		</div>
		
				
	<div id="product-dialog" class="modal fade product-modal" tabindex="-1" role="dialog">
	  <div class="modal-dialog">
		<div class="modal-content">
		
		  <div class="modal-header">
				<div class="col-xs-6">
					<a href="#" data-sync="prev.url" data-product-prev class="prev-product">
						<img class="" src="http://img.kudika.ro/images/pxt.gif" alt="Produsul precedent" data-sync="prev.thumb_url" />
						<div class="media right">
							<span data-sync="prev.name"></span>
						</div>
					</a>
				</div>
				
				<div class="col-xs-6 text-right">
					<a href="#" data-sync="next.url" data-product-next class="next-product">							
						<div class="media left">
							<span data-sync="next.name"></span>
						</div>
						<img class="" src="http://img.kudika.ro/images/pxt.gif" alt="Produsul urmator" data-sync="next.thumb_url" />	
					</a>
				</div>
		  </div>
		  
		  <div class="modal-body">
			<button type="button" class="close animated-close" data-dismiss="modal" aria-label="Close"><i class="zmdi zmdi-close zmdi-hc-lg"></i></button>
			
			<span class="modal-loader in"><i class="zmdi zmdi-favorite zmdi-hc-spin"></i></span>
			
			<div class="row product-image">						
				<div class="col-xs-12 text-center"><img class="placeholder" src="http://img.kudika.ro/images/pxt.gif" alt="Produsul curent" data-sync="product.photo_url" /></div>
			</div>			
			
			<div class="row">
				<div class="col-xs-9 col-sm-6">
					<h4 class="product-title" data-sync="product.name">Nume produs</h4>
					<div class="product-price"><span data-sync="product.price">pret</span> <span data-sync="product.currency">RON</span></div>
				</div>
				<div class="col-xs-3 col-sm-6">
					<div class="product-details">						
						<div class="product-shop hidden-xs" data-sync="product.shop.name">magazinul</div>
						<a data-sync="product.full_url" href="#" class="text-center small"><span class="hidden-xs">mai multe detalii</span> <i class="zmdi zmdi-info-outline zmdi-hc-sm"></i></a>
					</div>
				</div>
			</div>
			
			<div class="row btn-row">
			
				<div class="col-xs-7 col-sm-6">
					<a data-sync="product.buy_url" href="#" class="btn btn-block btn-primary text-center" target="_blank">cumpara-l aici</a>
				</div>				
				
				<div class="col-xs-5 col-sm-6">
					<a href="#" class="btn btn-block btn-default text-center mark-favorite-btn is-favorite-product js-favorite-product"><span class="not">imi</span><span class="is">iti</span> place</a>
				</div>
				
			</div>
			
		  </div>
		</div>		
	  </div>
	  
									
	</div>
					
		<div id="footer">
			<a href="#" id="goToTop"><i class="zmdi zmdi-chevron-up"></i></a>
			<div class="m-b-16 text-center">
						</div>
			
			
		<p class="breadcrumbs"><a href="http://www.kudika.ro" title="Kudika">Kudika</a>&nbsp;&raquo;&nbsp;<a href="http://www.kudika.ro/articol/moda/index.html" title="Moda">Moda</a>&nbsp;&raquo;&nbsp;<a href="http://www.kudika.ro/special/jurnalul-unei-shopaholice.html" title="Jurnalul unei shopaholice">Jurnalul unei shopaholice</a>&nbsp;&raquo;&nbsp;Cum sa porti pantalonii cu aspect metalizat</p>
				
			<div class="text-center">		
			
				<div id="ic-footer">
	<a href="http://www.internetcorp.ro/" id="ic-logo" title="internetcorp BrandNewMedia" target="_blank"></a>
	<span class="copyright"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2017 Internet Corp SRL</a> Toate drepturile rezervate </span>	
</div>

<script language="javascript" type="text/javascript">
var BDICStatic_title ="Cum sa porti pantalonii cu aspect metalizat" , BDICStatic_tags = ["pantaloni evazati","Jurnalul unei shopaholice","pantaloni eleganti","pantaloni argintii","pantaloni aurii","pantaloni metalici","pantaloni cu aspect metalizat"];
</script>

		<!--START BDIC-->
		<script language="javascript" type="text/javascript">
		       var BDICVar = BDICVar || []; 
			   BDICVar.push({s: "Kudika", uid:"0" ,u: document.location.href, othervars: [], title: BDICStatic_title, tags:BDICStatic_tags  });     
		 </script>
		 <script type="text/javascript">  (function() {
				var scr = document.createElement('script'); 
				scr.type = 'text/javascript'; scr.async = true;
				scr.src = '//storage.icorp.ro/storage/BDIC/dbicscript.js';
				var s = document.getElementsByTagName('script')[0]; 
				s.parentNode.insertBefore(scr, s);
				})();	 
			</script>
		<!--END BDIC-->
		
                 
						
			</div>
		</div>
		
	</div>	
	
	<!-- Facebook Conversion Code for Kudika -->
	<script>(function() {
	  var _fbq = window._fbq || (window._fbq = []);
	  if (!_fbq.loaded) {
		var fbds = document.createElement('script');
		fbds.async = true;
		fbds.src = '//connect.facebook.net/en_US/fbds.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(fbds, s);
		_fbq.loaded = true;
	  }
	})();
	window._fbq = window._fbq || [];
	window._fbq.push(['track', '6025189613581', {'value':'0.00','currency':'EUR'}]);
	</script>
	<noscript>
		<img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6025189613581&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" />
	</noscript>
	

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
	  var js, fjs = d.getElementsByTagName(s)[0];
	  if (d.getElementById(id)) return;
	  js = d.createElement(s); js.id = id;
	  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=501952049991194";
	  fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));</script>	
	
	

		<!-- BEGIN Tynt Script -->
	<script>
	
	if(document.location.protocol=='http:'){
	 var Tynt=Tynt||[];Tynt.push('cwdBDUo94r469Lacwqm_6l');
	 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
	}
	
	</script>
	<!-- END Tynt Script -->
	
<script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-8985.js?id=8985&m=78")</script><script src="https://pacontainer.s3.amazonaws.com/ro/kudika.js" type="text/javascript"></script><script type="text/javascript">function DM_prepClient(csid,client) {client.DM_addEncToLoc("as_age", "");client.DM_addEncToLoc("as_gender", "");client.DM_addEncToLoc("as_cat","");} </script><script>(function() { var csid = "F09828";var bpid = "internetcorp";var e = document.createElement("script");var s = document.getElementsByTagName("script")[0];e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;e.async = true;s.parentNode.insertBefore(e, s);})();</script></body>
</html>