<!DOCTYPE html><html lang="ro" class=" "><head><meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4" /> <meta http-equiv="content-type" content="text/html; charset=windows-1250" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1" /> <meta name="theme-color" content="#ffffff"><title>Radio ZU este radioul comercial NUMĂRUL 1 în București</title>
									
									<!-- OneTrust Cookies Consent Notice start -->
									<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="f886e9af-5566-4168-9b5a-7bbfad235408"></script>
									<script type="text/javascript">
									function OptanonWrapper() { }
									</script>
									<!-- OneTrust Cookies Consent Notice end -->
									<script src="//storage1.icorp.ro/storage/gdpr-resources/ic_cookies_cmp_new.js?v=1599564198"></script><meta name="description" content="Conform celui mai recent Studiu de Audien Radio*, desfurat n perioada 27 aprilie-16 august 2020, Radio ZU, parte a grupului Intact Media Group, i reconfirm poziia de cel mai ascultat post de radio comercial din Bucureti." /><meta name="keywords" content="audienta,radio zu,romantic fm" /><link rel="manifest" href="/manifest.json"><meta name="REVISIT-AFTER" content="1 day" /><meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" /> <meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" /><meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.kudika.ro/images//fav-icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://img.kudika.ro/images//fav-icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://img.kudika.ro/images//fav-icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://img.kudika.ro/images//fav-icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://img.kudika.ro/images//fav-icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://img.kudika.ro/images//fav-icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://img.kudika.ro/images//fav-icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://img.kudika.ro/images//fav-icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://img.kudika.ro/images//fav-icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://img.kudika.ro/images//fav-icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://img.kudika.ro/images//fav-icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://img.kudika.ro/images//fav-icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://img.kudika.ro/images//fav-icons/favicon-16x16.png"><link rel="manifest" href="https://img.kudika.ro/images//fav-icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://img.kudika.ro/images//fav-icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="shortlink" href="https://kudika.ro/rd62689" /><link rel="amphtml" href="https://www.kudika.ro/articol/art-fun/62689/radio-zu-este-radioul-comercial-num-rul-1-n-bucure-ti.html-amp"><link rel="canonical" href="https://www.kudika.ro/articol/art-fun/62689/radio-zu-este-radioul-comercial-num-rul-1-n-bucure-ti.html" /><meta property="fb:admins" content="1189600443" /><meta property="fb:admins" content="606022806" /><meta property="fb:admins" content="100001913124266" /><meta property="fb:admins" content="100002852873204" /><meta property="fb:app_id" content="149633695090777" /><meta property="og:site_name" content="Kudika"/><meta property="og:description" content="Conform celui mai recent Studiu de Audiență Radio*, desfășurat în perioada 27 aprilie-16 august 2020,  Radio ZU, parte a grupului Intact Media Group, își reconfirmă poziția de cel mai ascultat post de radio comercial din București." /><meta property="og:image" content="https://img.kudika.ro/storage/articles/62689/1599516658.jpg" /><meta property="og:url" content="https://www.kudika.ro/articol/art-fun/62689/radio-zu-este-radioul-comercial-num-rul-1-n-bucure-ti.html" /><meta property="og:type" content="article" /><meta property="og:title" content="Radio ZU este radioul comercial NUMĂRUL 1 în București" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="627" /><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/owl.carousel.min.css?ord=191217_02"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/appcompiled.css?v=191217_02"/><script>var CONFIGAPP = {"static_url":"https:\/\/img.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/img.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};	var USERDATA = {"id":0};	var APPREPORT = "";</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:START] --> <script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js" ></script><script src="//stats.icorp.ro/?module=ado-user-config"></script><script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script><script type="text/javascript" language="JavaScript"> var CX_dmp = cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString(); window.cxDmpSegments = CX_dmp; var IC_ADO_EXTRAVARS = {articlelen : 4512,is_article : 1,item_id : 62689,loggedin : 0,blockadsenseonadocean : 1,section : "altele"}; IC_ADO_EXTRAVARS.gruptest = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronavirus = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 0; /*[]*/ 
IC_ADO_EXTRAVARS.deces = 0; /*[]*/ 
IC_ADO_EXTRAVARS.bioderma = 0; /*[]*/ 
IC_ADO_EXTRAVARS.mondelez = 0; /*[]*/ 
IC_ADO_EXTRAVARS.cola2020 = 1;/*["Belle","Belle"]*/ 
 </script><script type="text/javascript">var _key = "";	/* (c)AdOcean 2003-2020 */	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	/* (c)AdOcean 2003-2020, MASTER: INTERNETCORP - Kudika.Altele */</script><script type="text/javascript">ado.master({id: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: CX_dmp });</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:END] --><script>window.ga=window.ga||function(){ (ga.q=ga.q||[]).push(arguments) };ga.l=+new Date;	ga('create', 'UA-152994-17', 'auto');	ga('provide', 'adblockTracker', function(tracker, opts) {	var ad = document.createElement('ins');	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);	tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);	document.body.removeChild(ad);	});	ga('require', 'adblockTracker', { dimensionIndex: 2 });	ga('require', 'displayfeatures');	ga('require', 'urlChangeTracker');	ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');</script><script async src="https://www.google-analytics.com/analytics.js"></script><script async src="https://img.kudika.ro/js/autotrack.js"></script> <script> var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}}; var PAGE = {'title' : 'Kudika - wear a smile'}; </script><!-- Hotjar Tracking Code for https://www.kudika.ro --><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:738172,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {};	cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378602']);						
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article" /> <meta name="cXenseParse:url" content="https://www.kudika.ro/articol/art-fun/62689/radio-zu-este-radioul-comercial-num-rul-1-n-bucure-ti.html"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1667896353330874');	fbq('track', 'PageView');</script><noscript><img height="1" width="1"	src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class=" adsfriendly "><script type="text/javascript">var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><!-- BRAT 2013 --><!-- /BRAT 2013 --> <div class="header-placeholder"></div> <header id="main-header" class="affix-top" ><nav id="menu" class="white navbar"><div class="container-fluid align-center"><button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button><a class="brand" href="https://www.kudika.ro"><img src="https://img.kudika.ro//images/logo.svg"></a><div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true"><ul class="nav navbar-nav"><li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li><li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li><li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li><li><a href="https://www.kudika.ro/tag/kudivideos.html" title="Mai multe din Video" data-group="video">Video</a></li></ul> </div><a href="https://www.kudika.ro/iarmaroc/index.html" class="btn btn-xs btn-primary btn-small" style="text-transform: capitalize; transform: translateY(-3px);"><b><small>IarmaR♥c</small></b></a><div class="nav navbar-nav text-right"><span class="header-socials hidden-xs hidden-sm"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a></span><a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a><a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal" ><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a><a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal" ><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32" /></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a></div></div></nav><div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="header-categories" class="panel-collapse collapse" role="tabpanel"><div class="container"><div id="submenu" class="flex-box"><div id="group-sections"><div id="inspirational-sections" class="group-sections-list active"><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li><li><a href="https://www.kudika.ro/tag/totul-va-fi-bine.html" title="totul va fi bine"><span>totul va fi bine</span></a></li><li><a href="https://www.kudika.ro/tag/moms-tribe.html " title="moms tribe"><span>moms tribe</span></a></li><li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li><li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritual"><span>spiritual</span></a></li><li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li><li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li><li><a href="http://horoscop.kudika.ro" title="astro"><span>astro</span></a></li><li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li></ul></div><div id="lifestyle-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li><li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li><li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li><li><a href="https://www.kudika.ro/articol/green/index.html" title="green"><span>green</span></a></li><li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li><li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li><li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li><li><a href="https://healthy.kudika.ro" title="health"><span>health</span></a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li><li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li><li><a href="https://www.kudika.ro/vibeparty/2019/" title="Vibe Party"><span>Vibe Party</span></a></li></ul></div><div id="echipa-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li><li><a href="" title=""><span></span></a></li></ul></div><div id="video-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/tag/kudivideos.html" title="Video"><small class="hidden-xs hidden-sm">mai multe din</small><span>Video</span></a></li><li><a href="" title=""><span></span></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="group-articles" class="flex-item hidden-xs hidden-sm"><div id="inspirational-articles" class="articles-list two-columns group-articles-list active"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/62682/poti-transforma-karma-negativa-in-karma-pozitiva-si-sa-duci-o-viata-mai-buna-sigur-ca-da-iata-cum.html" title="Poți transforma karma negativă în karmă pozitivă și să duci o viață mai bună? Sigur că da! Iată cum"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f32089277507c4ee7e283e76ca31bb7a/280x200-10-75.jpg?v=1599482982" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Poți transforma karma negativă în karmă pozitivă și să duci o viață...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/62683/5-adevaruri-universale-care-vor-schimba-modul-in-care-privesti-viata.html" title="5 Adevăruri universale care vor schimba modul în care privești viața"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8272d66f36595b86ec38f14fb25c4ce1/280x200-10-75.jpg?v=1599485772" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">5 Adevăruri universale care vor schimba modul în care privești viața</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/62684/3-scruburi-faciale-pe-care-le-poti-prepara-acasa-pentru-un-ten-vizibil-intinerit.html" title="3 scruburi faciale pe care le poti prepara acasa pentru un ten vizibil intinerit"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7594d780433b67f47beb5e53a44ba972/280x200-10-75.jpg?v=1599486023" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">3 scruburi faciale pe care le poti prepara acasa pentru un ten...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/62685/vado-feat-tamaz-lanseaz-look-around.html" title="VADO feat. Tamaz lansează Look Around"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2ca3ceb3df6504d3bb79d59d19f66269/280x200-10-75.jpg?v=1599486213" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">VADO feat. Tamaz lansează Look Around</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/62677/de-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-7-13-septembrie.html" title="De ce are nevoie fiecare semn zodiacal în săptămâna 7-13 septembrie"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c4aac4ef21955ff0ed94870254678cf7/280x200-10-75.jpg?v=1599381209" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">De ce are nevoie fiecare semn zodiacal în săptămâna 7-13 septembrie</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/62676/7-mantre-puternice-pentru-fiecare-zi-a-saptamanii-7-13-septembrie.html" title="7 Mantre puternice pentru fiecare zi a săptămânii (7-13 septembrie)"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c99d439cbfaf8d1900ce65439c800ff8/280x200-10-75.jpg?v=1599380337" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">7 Mantre puternice pentru fiecare zi a săptămânii (7-13 septembrie)</h4></div></a></li></ul></div><div id="lifestyle-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/beauty/62648/mainile-tale-vor-fi-mai-catifelate-cu-aceste-creme-hidratante.html" title="Mâinile tale vor fi mai catifelate cu aceste creme hidratante!"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/eaa7df1146f745c6510b74917321c626/280x200-10-75.jpg?v=1599048323" class="img-responsive"/></div><div class="details"><small>beauty, Lorena Martin</small><h4 class="title">Mâinile tale vor fi mai catifelate cu aceste creme hidratante!</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/62687/maternitatea-in-lume-obiceiuri-in-sarcina-nastere-lauzie.html" title="Maternitatea in lume – obiceiuri in sarcina, nastere, lauzie"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0bd3976109eab3b239d73dbfd6eaf043/280x200-10-75.jpg?v=1599499119" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">Maternitatea in lume – obiceiuri in sarcina, nastere, lauzie</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/62680/5-motive-sa-ti-rezervi-un-loc-in-luna-octombrie-la-cursul-heal.html" title="5 motive să-ți rezervi un loc în luna octombrie la cursul HEAL"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/d8bd5ad996b3ddf52e7e6993ec71b44f/280x200-10-75.jpg?v=1599402665" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">5 motive să-ți rezervi un loc în luna octombrie la cursul HEAL</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/love/62649/15-motive-pentru-a-iubi-o-persoana-nascuta-in-zodia-fecioara.html" title="15 Motive pentru a iubi o persoană născută în zodia Fecioară"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/416074598e5446be5f17d33fc1d44167/280x200-10-75.jpg?v=1599048922" class="img-responsive"/></div><div class="details"><small>love, Kudika</small><h4 class="title">15 Motive pentru a iubi o persoană născută în zodia Fecioară</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/62653/cum-sa-ramai-conectat-social-in-vremuri-de-criza.html" title="Cum să rămâi conectat social în vremuri de criză"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/21ec3d3a6c3a0ede638cc8703fc3e58e/280x200-10-75.jpg?v=1599058445" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">Cum să rămâi conectat social în vremuri de criză</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/62663/impulsivitatea-la-copii-de-ce-apare-si-cum-o-gestionam.html" title="Impulsivitatea la copii - de ce apare si cum o gestionam"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ba83e1c484a49191173540bb02ec425e/280x200-10-75.jpg?v=1599145246" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">Impulsivitatea la copii - de ce apare si cum o gestionam</h4></div></a></li></ul></div><div id="echipa-articles" class="editors-list group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/300x300-10-75.jpg?v=1485095719" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Oana Bulzan (Trifu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Maftei (Dibu)" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/300x300-10-75.jpg?v=1484826405" alt="Iulia Maftei (Dibu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Maftei (Dibu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/300x300-10-75.jpg?v=1484826827" alt="Amelia Ciurica" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Amelia Ciurica</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Noemi</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Vladimir</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/300x300-10-75.jpg?v=1484828744" alt="Carmen" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Carmen</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/radu-buzuianu.html" title="Radu Buzaianu" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/300x300-10-75.jpg?v=1521205361" alt="Radu Buzaianu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Radu Buzaianu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" title="Iulia Claudia Dumitru" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/300x300-10-75.jpg?v=1484829109" alt="Iulia Claudia Dumitru" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Claudia Dumitru</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-billig.html" title="A.G. Billig" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/300x300-10-75.jpg?v=1484832878" alt="A.G. Billig" class="img-responsive img-circle" /></div><div class="editor-details"><strong>A.G. Billig</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Dana Negoita</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/rals-rals.html" title="Raluca Popescu" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/300x300-10-75.jpg?v=1516971622" alt="Raluca Popescu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Raluca Popescu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andra-ganaiteandra-ganaite.html" title="Andra Ganaite" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/300x300-10-75.jpg?v=1520589617" alt="Andra Ganaite" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andra Ganaite</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/lorena-martinlorena-martin.html" title="Lorena Martin" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0c2c7497200bb3f5ee022e1e6a2ae58c/300x300-10-75.jpg?v=1554286568" alt="Lorena Martin" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Lorena Martin</strong></div></a></li></ul></div><div id="video-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/green/61193/cum-ne-schimbam-stilul-de-viata.html" title="Cum ne schimbăm stilul de viață?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1590f8d8a6182b947d851ea10661f9db/280x200-10-75.jpg?v=1585323118" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">Cum ne schimbăm stilul de viață?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/61011/video-ce-tip-de-lapte-vegetal-ti-se-potriveste.html" title="VIDEO: Ce tip de lapte vegetal ți se potrivește?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ab7f947ee1db600663b3508bb24ba9d9/280x200-10-75.jpg?v=1584456280" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">VIDEO: Ce tip de lapte vegetal ți se potrivește?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60982/adriana-preda-the-social-incubator-impreuna-putem-rescrie-povestea-tinerilor-vulnerabili-din-romania.html" title="Adriana Preda, The Social Incubator: Împreună putem rescrie povestea tinerilor vulnerabili din România"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/10fc4c4f936346e5c34cde859287cf9f/280x200-10-75.jpg?v=1583427407" class="img-responsive"/></div><div class="details"><small>beautiful minds, Carmen</small><h4 class="title">Adriana Preda, The Social Incubator: Împreună putem rescrie...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60891/adriana-boriceanu-psihoterapeut-copiii-tipici-pot-invata-foarte-multe-de-la-copiii-cu-tulburare-de-spectru-autist.html" title="Adriana Boriceanu, psihoterapeut: Copiii tipici pot învăța foarte multe de la copiii cu tulburare de spectru autist"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/742991d579bc7b2e759598c01122510a/280x200-10-75.jpg?v=1582803855" class="img-responsive"/></div><div class="details"><small>beautiful minds, Carmen</small><h4 class="title">Adriana Boriceanu, psihoterapeut: Copiii tipici pot învăța foarte...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60825/nora-neghina-psihoterapeut-autocompasiunea-nu-este-mila-de-sine-ci-primul-pas-catre-compasiunea-oferita-celorlalti.html" title="Nora Neghină, psihoterapeut: Autocompasiunea nu este milă de sine, ci primul pas catre compasiunea oferită celorlalți"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9b8dbc966308f304aaafc19d11641fe7/280x200-10-75.jpg?v=1582214182" class="img-responsive"/></div><div class="details"><small>beautiful minds, Carmen</small><h4 class="title">Nora Neghină, psihoterapeut: Autocompasiunea nu este milă de sine,...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/60801/totul-despre-avocado-de-si-cum-sa-il-mananci.html" title="Totul despre avocado: De si cum sa il mananci?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/cab982679a24d7d1cd417bb8d31e71c1/280x200-10-75.jpg?v=1582102349" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">Totul despre avocado: De si cum sa il mananci?</h4></div></a></li></ul></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div></div><div class="panel panel-default"><div id="header-search" class="panel-collapse collapse" role="tabpanel"><div class="panel-flex"><div class="container m-t-16"><form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form"> <div class="row"><div class="col-xs-10 col-sm-8 col-md-10"><div class="form-group form-group-lg"><input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value="" /></div></div><div class="col-xs-2 col-sm-4 col-md-2"><button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button></div></div></form><div id="search-results" class="articles-list two-columns"><ul class="type-articles items-list"></ul><p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p></div></div></div></div></div></div></header> <!-- [ADAPTATIVE:START:HIDE_MOBILE|HIDE_TABLET] --><div id="ado_brandings_after_this"><!-- --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE|HIDE_TABLET] --><div id="site"><div id="site-wrapper" class="container article-view"> <script type="text/javascript"> var ARTICLE_ID = 62689; var KUDIKA_GALLERY = 0; var defaultKudikaGalleryURL = ''; </script><script type="application/ld+json">{	"@context": "http://schema.org",	"@type": "Article",	"mainEntityOfPage": {	"@type": "WebPage",	"@id": "https://www.kudika.ro/articol/art-fun/62689/radio-zu-este-radioul-comercial-num-rul-1-n-bucure-ti.html"	},	"author": "Echipa Kudika",	"name": "  Radio ZU este radioul comercial NUMĂRUL 1 în București ",	"publisher": {	"@type": "Organization",	"name" : "Kudika.ro",	"logo": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/images/kudika-dark-logo.png",	"width": 195,	"height": 50
}
},
"datePublished": "0000-00-00 00:00:00",
"headline" :"Conform celui mai recent Studiu de Audiență Radio*, desfășurat în perioada 27 aprilie-16 august...",
"image": {
"@type": "ImageObject",
"url": "https://img.kudika.ro/storage/articles/62689/1599516658.jpg",
"height": 627,
"width": 1200
},
"dateModified" : "2020-09-08 12:55:08"
}</script><div class="preheader-image-new"><img src="https://img.kudika.ro/storage/articles/62689/1599516658.jpg" width="100%" alt=""></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><style>*{	box-sizing: border-box;	}	.stickyRecommend {	position: static;	color: white;	background-color: #fff;	transition: left .30s ease-in;	font-size: 14px;	margin: auto;	}	.stickyRecommend.shadow {	box-shadow: 0px 0px 9px #333;	}	.stickyRecommend img {	width: 100%;	height: 100%;	object-fit: cover;	}	.stickyRecommend a {	color: white !important;	}	.stickyRecommend.mobile {	margin: 20px 0 10px;	}	.stickyRecommend.active {	left: 0;	}	.stickyRecommend .close {	opacity: 1;	font-size: 30px;	color: white;	z-index: 123;	position: absolute;	top: -4px;	right: 0;	font-weight: bold;	line-height: 1;	cursor: pointer;	}	@media only screen and (max-width: 959px) {	.stickyRecommend .close {	display: none;	}	}	.stickyRecommend>div {	padding: 8px 10px;	}	.stickyRecommend .head {	background-color: #a6015f;	font-weight: bold;	text-transform: uppercase;	font-family: 'Roboto Slab';	}	.stickyRecommend .body {	display: block;	padding: 0;	position: relative;	background-blend-mode: multiply;	width: 300px;	height: 165px;	}	.stickyRecommend .body .text {	position: absolute;	z-index: 1;	bottom: 0;	width: 100%;	padding: 0 20px;	height: 100%;	transition: all .35s ease-in-out;	max-height: 100%;	background-color: rgba(0, 0, 0, 0.7);	display: flex;	align-items: center;	overflow: hidden;	}	.stickyRecommend:hover, .stickyRecommend:focus {	color: white;	text-decoration: none;	}	.stickyRecommend:hover .body .text, .stickyRecommend:focus .body .text {	max-height: 60px;	}	@media only screen and (min-width: 1200px) {	.stickyRecommend {	left: -400px;	top: 40%;	z-index: 999;	max-width: 300px;	}	.stickyRecommend.sticky {	position: fixed;	}	}</style><div class="stickyRecommend shadow sticky"><div class="close" style="z-index: 123;">&times;</div><div class="head">Citește și</div><a href="http://www.sfatulmedicului.ro/Tulburari-de-tranzit--diareea-si-constipatia-/cum-sa-scapi-de-durerea-de-stomac-5-solutii-rapide_15697?utm_source=internetcorp&utm_medium=website&utm_campaign=crossunique" class="body" onclick="_gaq.push(['_trackEvent', 'Recommended Article from Left', 'click', 'Cum sa scapi de durerea de stomac: 5 solutii rapide']); return true;" target="_blank"><img alt="" class="img-responsive" src="http://www.sfatulmedicului.ro/external/uploads/upload/durere_de_stomac.jpg"><div class="text">Cum sa scapi de durerea de stomac: 5 solutii rapide</div></a></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><article class="container faceLift" itemscope itemtype="http://schema.org/WebPage"><!-- top section:START --><header class="articleHeader"><div class="row"><div class="col-xs-12"><h1><span>Advertorial</span>  Radio ZU este radioul comercial NUMĂRUL 1 în București </h1></div></div><div class="row"></div><!-- article share and author details:START --><div class="row"><div class="col-xs-12"><div class="headerDetails"><!-- facebook --><div class="fb-like" style="margin-top:16px; display: inline-block;" data-href="https://www.kudika.ro/articol/art-fun/62689/radio-zu-este-radioul-comercial-num-rul-1-n-bucure-ti.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div><!-- author --><div class="authorDetails"><div class="details"><span>Kudika<br><small>9 Septembrie 2020</small></span></div></div></div></div></div></header><!-- article body:START --><div class="articleBody"> <div class="row"><div class="col-xs-12 col-md-8"><div class="articleLeft"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><p class="excerpt">Conform celui mai recent Studiu de Audiență Radio*, desfășurat în perioada 27 aprilie-16 august 2020,  Radio ZU, parte a grupului Intact Media Group, își reconfirmă poziția de cel mai ascultat post de radio comercial din București.</p><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="text-wrap" id="intertext_intertext1"><p><em>Comunicat de presa</em><br /> &Icirc;n cifre de audiență, performanța Radio ZU se traduce astfel:<br /> <strong>BUCUREȘTI:</strong><br /> &bull; Radio ZU conduce topul CHR-urilor cu o medie zilnică de 216.700 ascultători unici. Față de primăvara acestui an, postul &icirc;nregistrează o creștere de +8%. <br /> &bull; Pe targetul comercial (18-49 ani), Radio ZU are un public zilnic de peste 140.000 de unici. <br /> &bull; Radio ZU este cel mai ascultat post de radio din București cumul&acirc;nd cele mai multe sferturi de oră pe publicul comercial (18-49 ani). ZU deține 14.4% din piață. Față de vara 2019, Radio ZU &icirc;și apreciază cota de piață cu +10%.<br /> <strong>URBAN :</strong><br /> &bull; La nivel urban, Radio ZU ocupă a doua poziție &icirc;n topul radiourilor. Zi de zi, Radio ZU este ascultat &icirc;n medie de 1.278.000 ascultători unici. Față de primăvara 2020, Radio ZU &icirc;nregistrează o creștere de +12% a numărului de ascultători unici &icirc;n urban.<br /> &bull; &Icirc;n ceea ce privește cota de piață, vorbim despre un trend ascendent &icirc;n ultimele 3 valuri la nivel urban. Comparativ cu vara 2019, cota de piață a Radio ZU se apreciază cu +12%.<br /> <strong>NAȚIONAL :</strong><br /> &bull; La nivel național, Radio ZU este ascultat zilnic de 2.011.300 ascultatori unici. Față de primăvara 2020, Radio ZU crește cu +12%.<br /> &bull; De asemenea, interesul ascultătorilor față de programele ZU a crescut &icirc;n r&acirc;ndul publicului comercial (18-49 ani). Un număr mai mare de ascultători a preferat Radio ZU &icirc;n această vară. La nivel național (18-49 ani), Radio ZU a fost ascultat de peste 1.375.000 ascultatori unici, &icirc;n creștere cu +10% față de primăvara 2020.</p> <p><em>&bdquo;Vă mulțumim pentru faptul că ne-ați reconfirmat ca fiind cel mai ascultat radio comercial din București&rdquo;</em>, a declarat Răzvan Popescu, &icirc;n direct, la Radio ZU. <br /> <em>&bdquo;Vă mulțumim că apreciați &icirc;n număr at&acirc;t de mare ceea ce facem noi la Radio ZU. O meserie născută dintr-o plăcere&rdquo;,</em> a completat și Flick.</p> <p><strong>De 12 ani, &bdquo;Hiturile se ascultă la ZU&rdquo;</strong><br /> Radio ZU este numărul 1 datorită celor peste două milioane de rom&acirc;ni care-l ascultă zilnic. Toți &icirc;mpreună și fiecare dintre ei &icirc;și fac simțită prezența &icirc;n fiecare zi, de 12 ani, pentru că ZU este radioul stării de bine.<br /> Din 14 septembrie, Buzdu, Morar și Emma se &icirc;ntorc cu Morning ZU, de luni p&acirc;nă vineri, de la 07.00 la 10.00.<br /> Popescu și Flick, &bdquo;matinalii estivali&rdquo;, vor prelua controlul pe tronsonul orar care i-a consacrat, luni-joi (16.00 &ndash; 18.00) și vineri (16.00 &ndash; 19.00). <br /> Se anunță un sezon nou plin de muzică bună, veselie, surprize și proiecte speciale.<br /> <br /> *****<br /> Ascultă Radio ZU pe toate frecvențele, dar și pe Aplicația mobilă disponibilă at&acirc;t pentru Android, c&acirc;t și pentru IOS. <br /> Urmărește ce se &icirc;nt&acirc;mplă 24 din 24 de ore la ZU pe platforma Visual Radio pe care o găsești pe radiozu.ro.<br /> Revezi cele mai interesante momente foto și video pe platformele social media Radio ZU (Facebook , YouTube și Instagram).</p> <p><strong>Romantic FM &ndash; unul dintre cele mai &icirc;ndrăgite radiouri din București</strong><br /> Romantic FM, cel mai longeviv brand radio comercial rom&acirc;nesc, este preferat zilnic de 93.100 de bucureșteni, potrivit celui mai recent Studiu de Audiență Radio*, cu o cotă de piață de 4.9%.<br /> &Icirc;n ceea ce privește numărul de ascultători unici, Romantic FM se consolidează de la un val la altul. Postul urmează un trend ascendent la nivelul target-ului comercial. &Icirc;n acest val, pe publicul comercial, Romantic FM &icirc;și dublează cota de piață față de vara 2019, ajung&acirc;nd la o medie de 3.9%.<br /> Romantic FM &icirc;și fidelizează, de peste 26 de ani, un public de calitate, care apreciază originalitatea playlistului și rafinamentul selecției muzicale difuzate pe frecvențele 101.9FM &icirc;n Bucureşti, 98.6FM &icirc;n Iaşi, 98FM &icirc;n Bacău sau de pe <a href="http://www.romanticfm.ro" onclick="ga('send', 'event','Advertorial', 'Click', '  Radio ZU este radioul comercial NUMĂRUL 1 în București '); window.open('http://ads1.icorp.ro/others/sic/scripts/advert_stat.php?aid=62689&dat=MjAyMC0wOS0wOQ==&t=wqAgUmFkaW8gWlUgZXN0ZSByYWRpb3VsIGNvbWVyY2lhbCBOVU3EglJVTCAxIMOubiBCdWN1cmXImXRpwqA=&su=aHR0cHM6Ly93d3cua3VkaWthLnJv&type=c&redirect=aHR0cDovL3d3dy5yb21hbnRpY2ZtLnJv'); return false;" target="_blank" data-type="outlink" rel="nofollow" target="_blank">www.romanticfm.ro</a>.</p><script language="javascript"> //<![CDATA[ function trackTime (){ _track_adv = new Image(1,1); _track_adv.src='http://ads1.icorp.ro/others/sic/scripts/advert_stat.php?aid=62689&dat=MjAyMC0wOS0wOQ==&type=t&su=aHR0cHM6Ly93d3cua3VkaWthLnJv&t=wqAgUmFkaW8gWlUgZXN0ZSByYWRpb3VsIGNvbWVyY2lhbCBOVU3EglJVTCAxIMOubiBCdWN1cmXImXRpwqA='; } trackTime(); setInterval("trackTime()",5000); IC_user_ident.track_event("Advertorial", "View", "  Radio ZU este radioul comercial NUMĂRUL 1 în București "); ga("send", "event", "Advertorial", "View", "  Radio ZU este radioul comercial NUMĂRUL 1 în București ", { nonInteraction: true }); //]]> </script> <script language="javascript">(new Image).src = "http://ads1.icorp.ro/others/sic/scripts/advert_stat.php?aid=62689&dat=MjAyMC0wOS0wOQ%3D%3D&type=o&su=aHR0cHM6Ly93d3cua3VkaWthLnJv&t=wqAgUmFkaW8gWlUgZXN0ZSByYWRpb3VsIGNvbWVyY2lhbCBOVU3EglJVTCAxIMOubiBCdWN1cmXImXRpwqA%3D&ord="+Math.random();</script><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="col-xs-12 col-md-4"><div class="articleSidebar"><div class="sidebarBox"><h3>S-ar putea sa-ti placa si:</h3><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/art-fun/62557/farmec-continu-sustinerea-evenimentelor-culturale-si-asigura-necesarul-de-produse-dezinfectante.html" title="Farmec continuă susținerea evenimentelor culturale și asigură necesarul de produse dezinfectante" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9a6f59d83cd96b329e01947cf054a370/280x200-10-75.jpg?v=1598012272" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Farmec continuă susținerea evenimentelor culturale și asigură...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/art-fun/62533/shopping-denepretuit-catiga-90-de-carduri-de-cumparaturi-mastercard.html" title="Shopping #deNepretuit: câștigă 90 de carduri de cumpărături a câte 1.000 lei, oferite de Mastercard, plus multe alte premii" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/cc4a4d56782f67912e8f400f5ca4060f/280x200-10-75.jpg?v=1597848657" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Shopping #deNepretuit: câștigă 90 de carduri de cumpărături a câte...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/art-fun/62536/in-gradina-japoneza.html" title="In gradina japoneza" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3cb400dbea7aa4583c365b0ab0c478ab/280x200-10-75.jpg?v=1597854274" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">In gradina japoneza</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/art-fun/62522/dup-sfarsit-de-clare-mackintosh-o-poveste-trist-plina-de-speranta.html" title="După sfârșit de Clare Mackintosh, o poveste tristă, plină de speranță" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ded3f9c15cb0515c949c2625d508fe4e/280x200-10-75.jpg?v=1597764777" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">După sfârșit de Clare Mackintosh, o poveste tristă, plină de speranță</h4></div></a></li></ul></div></div><div class="sidebarBox"><h3>Mai multe articole:</h3><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/art-fun/62513/curajul-de-a-nu-fi-pe-placul-celorlalti.html" title="Curajul de a nu fi pe placul celorlalti" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf4f6a378a09f4787092bf5a4c181f42/280x200-10-75.jpg?v=1597686708" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Curajul de a nu fi pe placul celorlalti</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/art-fun/62484/in-iarmaroc-gasesti-acum-cosmetice-organice-deplin-si-broderii-traditionale-bromania.html" title="În IarmaROc găsești acum cosmetice organice DEPLIN și broderii tradiționale BROMANIA" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8ff50887e7209699816155d7327a3373/280x200-10-75.jpg?v=1597411033" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">În IarmaROc găsești acum cosmetice organice DEPLIN și broderii...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/art-fun/62508/lidl-lanseaza-noua-colectie-stikeez-happy-home.html" title="Lidl lanseaza noua colectie Stikeez Happy Home, impreuna cu primul filtru pentru Instagram sub forma unui joc animat" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/71f185e2e8dd8f1e798fc873eceb9ac2/280x200-10-75.jpg?v=1597676781" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Lidl lanseaza noua colectie Stikeez Happy Home, impreuna cu primul...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/art-fun/62473/la-belle-epoque.html" title="La Belle Epoque" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3522da658ac297e7780d0b7aa2c34b8e/280x200-10-75.jpg?v=1597327384" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">La Belle Epoque</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/art-fun/62466/cum-sa-iti-usurezi-munca-in-bucatarie-4-sfaturi-practice.html" title="Cum să îți ușurezi munca în bucătărie: 4 sfaturi practice" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9719d12150d72b48f646ac045d628058/280x200-10-75.jpg?v=1597241004" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cum să îți ușurezi munca în bucătărie: 4 sfaturi practice</h4></div></a></li></ul></div></div></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div><section class="article-body"><div class="innerArticle clearfix"><ul class="article-tags list-unstyled list-inline"><li class="list-title">Alte articole despre:</li><li><a title="Articole despre audienta" href="https://www.kudika.ro/tag/audienta.html">audienta</a></li><li><a title="Articole despre radio zu" href="https://www.kudika.ro/tag/radio-zu.html">radio zu</a></li><li><a title="Articole despre romantic fm" href="https://www.kudika.ro/tag/romantic-fm.html">romantic fm</a></li></ul><div class="article-body-footer"><div class="article-social"><span>Iti place acest articol? Recomanda-l prietenilor:</span> <div class="social-box"><a data-shareurl="https://www.kudika.ro/articol/art-fun/62689/radio-zu-este-radioul-comercial-num-rul-1-n-bucure-ti.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a><a data-shareurl="https://www.kudika.ro/articol/art-fun/62689/radio-zu-este-radioul-comercial-num-rul-1-n-bucure-ti.html" data-shareimage="https://img.kudika.ro/storage/articles/62689/1599516658.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a></div></div></div><div style="margin: 0 auto;"><div id="ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7"></div><script type="text/javascript">/* (c)AdOcean 2003-2019, Internet_Corp_ro.Kudika.Video_Mondelez */	ado.placement({ id: 'ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7', server: 'ado.icorp.ro' });</script></div></section><div class="article-footer flex-row"><div class="flex-1 align-self-start"><div class="article-comments"></div></div></div></article><div class="subscribers-area row"><div class="container form-container collapse in"><form class="form-inline"><div class="padded-box text-center"><h4>Ti-a placut acest articol?</h4><p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p><div class="row"><div class="col-xs-12 col-sm-7 form-group form-group-lg"> <div class="input-group flex-group"><input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input><button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button> </div></div><div class="col-xs-12 col-sm-5"><button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button></div></div></div></form></div><div class="subscribe-succes-articles collapse "><h4 class="text-center section-title">Sigur o sa-ti placa si:</h4><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/art-fun/62637/4-zile-de-film-de-dans-workshopuri-ateliere-i-competi-ii-cinematografice.html" title="4 zile de film de dans, workshopuri, ateliere și competiții cinematografice" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/2ec331172cb2050b79436b713dacc1ac/400x400-10-75.jpg?v=1598957029" alt="4 zile de film de dans, workshopuri, ateliere și competiții cinematografice" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/art-fun/62637/4-zile-de-film-de-dans-workshopuri-ateliere-i-competi-ii-cinematografice.html" title="4 zile de film de dans, workshopuri, ateliere și competiții cinematografice"/>4 zile de film de dans, workshopuri, ateliere și competiții...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/art-fun/62643/iqos-i-qreator-by-iqos-sus-in-creativitatea-prin-parteneriatul-cu-romanian-design-week.html" title="IQOS și Qreator by IQOS susțin creativitatea prin parteneriatul cu Romanian Design Week" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/cddaad960301dbc8af49015c72d9a8d2/400x400-10-75.jpg?v=1599038901" alt="IQOS și Qreator by IQOS susțin creativitatea prin parteneriatul cu Romanian Design Week " class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/art-fun/62643/iqos-i-qreator-by-iqos-sus-in-creativitatea-prin-parteneriatul-cu-romanian-design-week.html" title="IQOS și Qreator by IQOS susțin creativitatea prin parteneriatul cu Romanian Design Week"/>IQOS și Qreator by IQOS susțin creativitatea prin parteneriatul cu...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/art-fun/62614/tv-qled-samsung-versus-tv-oled-lg-cum-se-compar-cele-doua-televizoare.html" title="TV QLED Samsung versus TV OLED LG. Cum se compară cele două televizoare" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/5cadbe5b22dffd6b9fc393bef39994ed/400x400-10-75.jpg?v=1598623919" alt="TV QLED Samsung versus TV OLED LG. Cum se compară cele două televizoare" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/art-fun/62614/tv-qled-samsung-versus-tv-oled-lg-cum-se-compar-cele-doua-televizoare.html" title="TV QLED Samsung versus TV OLED LG. Cum se compară cele două televizoare"/>TV QLED Samsung versus TV OLED LG. Cum se compară cele două...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/art-fun/62586/cum-alegi-electrocasnicele-pentru-bucatarie.html" title="Cum alegi electrocasnicele pentru bucatarie" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/9ee406ab28563cdd2e71ccb4b7f71fb1/400x400-10-75.jpg?v=1598426026" alt="Cum alegi electrocasnicele pentru bucătărie" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/art-fun/62586/cum-alegi-electrocasnicele-pentru-bucatarie.html" title="Cum alegi electrocasnicele pentru bucatarie"/>Cum alegi electrocasnicele pentru bucătărie</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div></div></div></div><div class="container"><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="other-articles-recomandations"><div class="articles-list three-columns"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/art-fun/62557/farmec-continu-sustinerea-evenimentelor-culturale-si-asigura-necesarul-de-produse-dezinfectante.html" title="Farmec continuă susținerea evenimentelor culturale și asigură necesarul de produse dezinfectante" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9a6f59d83cd96b329e01947cf054a370/280x200-10-75.jpg?v=1598012272" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Farmec continuă susținerea evenimentelor culturale și asigură...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/art-fun/62533/shopping-denepretuit-catiga-90-de-carduri-de-cumparaturi-mastercard.html" title="Shopping #deNepretuit: câștigă 90 de carduri de cumpărături a câte 1.000 lei, oferite de Mastercard, plus multe alte premii" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/cc4a4d56782f67912e8f400f5ca4060f/280x200-10-75.jpg?v=1597848657" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Shopping #deNepretuit: câștigă 90 de carduri de cumpărături a câte...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/art-fun/62536/in-gradina-japoneza.html" title="In gradina japoneza" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3cb400dbea7aa4583c365b0ab0c478ab/280x200-10-75.jpg?v=1597854274" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">In gradina japoneza</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/art-fun/62522/dup-sfarsit-de-clare-mackintosh-o-poveste-trist-plina-de-speranta.html" title="După sfârșit de Clare Mackintosh, o poveste tristă, plină de speranță" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ded3f9c15cb0515c949c2625d508fe4e/280x200-10-75.jpg?v=1597764777" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">După sfârșit de Clare Mackintosh, o poveste tristă, plină de speranță</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/art-fun/62513/curajul-de-a-nu-fi-pe-placul-celorlalti.html" title="Curajul de a nu fi pe placul celorlalti" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf4f6a378a09f4787092bf5a4c181f42/280x200-10-75.jpg?v=1597686708" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Curajul de a nu fi pe placul celorlalti</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/art-fun/62484/in-iarmaroc-gasesti-acum-cosmetice-organice-deplin-si-broderii-traditionale-bromania.html" title="În IarmaROc găsești acum cosmetice organice DEPLIN și broderii tradiționale BROMANIA" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8ff50887e7209699816155d7327a3373/280x200-10-75.jpg?v=1597411033" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">În IarmaROc găsești acum cosmetice organice DEPLIN și broderii...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/art-fun/62508/lidl-lanseaza-noua-colectie-stikeez-happy-home.html" title="Lidl lanseaza noua colectie Stikeez Happy Home, impreuna cu primul filtru pentru Instagram sub forma unui joc animat" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/71f185e2e8dd8f1e798fc873eceb9ac2/280x200-10-75.jpg?v=1597676781" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Lidl lanseaza noua colectie Stikeez Happy Home, impreuna cu primul...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/art-fun/62473/la-belle-epoque.html" title="La Belle Epoque" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3522da658ac297e7780d0b7aa2c34b8e/280x200-10-75.jpg?v=1597327384" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">La Belle Epoque</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/art-fun/62466/cum-sa-iti-usurezi-munca-in-bucatarie-4-sfaturi-practice.html" title="Cum să îți ușurezi munca în bucătărie: 4 sfaturi practice" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9719d12150d72b48f646ac045d628058/280x200-10-75.jpg?v=1597241004" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cum să îți ușurezi munca în bucătărie: 4 sfaturi practice</h4></div></a></li></ul></div></div><div class="flex-box"><div class="flex-item "><div class="row m-b-32"><div class="col-xs-12 col-sm-12"><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/62390/majoritatea-luptelor-pe-care-le-duci-sunt-create-de-tine-si-tot-tu-ai-puterea-de-a-le-depasi-intr-o-clipa.html" title="Majoritatea luptelor pe care le duci sunt create de tine... si tot tu ai puterea de a le depasi intr-o clipa" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/065e1eabc8fe43134dadcd4cc12b7ace/400x400-10-75.jpg?v=1596544456" alt="Majoritatea luptelor pe care le duci sunt create de tine... și tot tu ai puterea de a le depăși într-o clipă" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/62390/majoritatea-luptelor-pe-care-le-duci-sunt-create-de-tine-si-tot-tu-ai-puterea-de-a-le-depasi-intr-o-clipa.html" title="Majoritatea luptelor pe care le duci sunt create de tine... si tot tu ai puterea de a le depasi intr-o clipa"/>Majoritatea luptelor pe care le duci sunt create de tine... și tot...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/62436/de-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-10-16-august.html" title="De ce are nevoie fiecare semn zodiacal in saptamana 10-16 august?" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/2300a807098b2918f29044beae1e0d25/400x400-10-75.jpg?v=1596886940" alt="De ce are nevoie fiecare semn zodiacal în săptămâna 10-16 august?" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/62436/de-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-10-16-august.html" title="De ce are nevoie fiecare semn zodiacal in saptamana 10-16 august?"/>De ce are nevoie fiecare semn zodiacal în săptămâna 10-16 august?</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/62437/la-ce-trebuie-sa-renunti-in-saptamana-10-16-august-ca-sa-atragi-fericirea.html" title="La ce trebuie sa renunti in saptamana 10-16 august ca sa atragi fericirea?" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/dad2a7a08109c13b8f83544b4e51f01f/400x400-10-75.jpg?v=1596888621" alt="La ce trebuie să renunți în săptămâna 10-16 august ca să atragi fericirea?" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/62437/la-ce-trebuie-sa-renunti-in-saptamana-10-16-august-ca-sa-atragi-fericirea.html" title="La ce trebuie sa renunti in saptamana 10-16 august ca sa atragi fericirea?"/>La ce trebuie să renunți în săptămâna 10-16 august ca să atragi...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://horoscop.kudika.ro/articole/62442/numerologia-lunii-august-puterea-infinita-a-cifrei-8.html" title="Numerologia lunii august. Puterea infinita a cifrei 8 " class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/65229e3a129cb9b388435e5e561a03f1/400x400-10-75.jpg?v=1596962946" alt="Numerologia lunii august. Puterea infinită a cifrei 8 " class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/62442/numerologia-lunii-august-puterea-infinita-a-cifrei-8.html" title="Numerologia lunii august. Puterea infinita a cifrei 8 "/>Numerologia lunii august. Puterea infinită a cifrei 8 </a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><hr /><div class="flex-row" style="overflow: hidden;"></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/62445/intr-o-zi-vei-intalni-acea-persoana-speciala-si-totul-va-avea-sens.html" title="Intr-o zi vei intalni acea persoana speciala si totul va avea sens" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/b70995c22e0a8498c4e84fe06ce78175/400x400-10-75.jpg?v=1596972821" alt="Într-o zi vei întâlni acea persoană specială și totul va avea sens" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/62445/intr-o-zi-vei-intalni-acea-persoana-speciala-si-totul-va-avea-sens.html" title="Intr-o zi vei intalni acea persoana speciala si totul va avea sens"/>Într-o zi vei întâlni acea persoană specială și totul va avea sens</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/62449/6-legi-mai-putin-cunoscute-ale-recunostintei-care-iti-vor-schimba-viata.html" title="6 Legi mai putin cunoscute ale recunostintei care iti vor schimba viata" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/9f988900524f47007e870d85b1c3f29f/400x400-10-75.jpg?v=1596976538" alt="6 Legi mai puțin cunoscute ale recunoștinței care îți vor schimba viața" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/62449/6-legi-mai-putin-cunoscute-ale-recunostintei-care-iti-vor-schimba-viata.html" title="6 Legi mai putin cunoscute ale recunostintei care iti vor schimba viata"/>6 Legi mai puțin cunoscute ale recunoștinței care îți vor schimba...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://horoscop.kudika.ro/articole/62461/horoscopul-dragostei-2021-zodii-care-au-noroc-in-iubire-si-relatii-de-cuplu.html" title="Horoscop dragoste 2021: 5 zodii care se bucura cel mai mult de iubire" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/8ea879765313395d4afb68bcff68b443/400x400-10-75.jpg?v=1597128855" alt="Horoscopul dragostei 2021: 5 zodii care se bucură cel mai mult de iubire" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/62461/horoscopul-dragostei-2021-zodii-care-au-noroc-in-iubire-si-relatii-de-cuplu.html" title="Horoscop dragoste 2021: 5 zodii care se bucura cel mai mult de iubire"/>Horoscopul dragostei 2021: 5 zodii care se bucură cel mai mult de...</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div></div></div><aside class="sidebar"><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div></aside></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12 breadcrumbs text-center"><ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="Art&amp;fun">Art&fun</a></li><li class="active">  Radio ZU este radioul comercial NUMĂRUL 1 în București </li></ol></div></div><div class="row"><div class="col-xs-12 col-md-4 footer-social"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a><a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a></div><div class="col-xs-12 col-md-6 pull-right text-right"><ul class="list-unstyled list-inline"><li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li><li><a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" rel="nofollow">Termeni si conditii</a></li><li><a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow">Confidentialitate</a></li></ul></div></div></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></footer> </div> </div> <div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center panel panel-default"><div id="step-login" class="panel-collapse collapse fade" role="tabpanel"><h2 class="m-b-24">Login</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" id="login-form" class="m-b-32 "><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="form-group form-group-lg"><label for="password "class="sr-only">Parola</label><div class="input-group block-group"><input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului"><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg text-right"><a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a></div><div class=""><button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button></div></form><hr /><a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a></div><div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel"><h2 class="m-b-24">Creaza-ti cont cu un<br /> singur click</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" class="m-b-32" id="subscribe-form"><input type="hidden" name="subscription_id" value="0" /><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-16"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button></div><p class="text-center">   
 <small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1" /> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a>  si doresc sa primesc ultimele noutati publicate  pe  Kudika pe adresa de e-mail *</label></small><br/>
 
 
 <script>
 	function showErrorGDPR() {
 		if(typeof swal !== "undefined") {
 			swal("Eroare!", "Trebuie sa fii de acord cu termeni si conditii.", "error");
 		}
 	}
 </script>
 
  </p></form><hr /><a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a></div></div></div></div></div><div class="modal fade" tabindex="-1" role="dialog" id="recover-modal"><div class="modal-dialog"><div class="modal-content text-center"><div class="modal-header no-border"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><h2>Recupereaza parola</h2></div><div class="modal-body form-card"><form method="post" action="https://www.kudika.ro/action/recover" id="recover-form"><h4>Introdu adresa de email cu care te-ai inregistrat</h4><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-24 m-t-24"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button></div><small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small><small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small></form></div><div class="modal-footer no-border"></div></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><form class="form user-profile-form profile-form" id="profile-form" ><div class="flex-row profile-wizzard-tabs"><a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a><a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a><a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a><a href="https://www.kudika.ro/account/logout.html" class="btn btn-link collapsed">Logout</a></div><div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</h2><hr width="40" align="center" /><p class="lead">Selecteaza domeniile care te preocupa</p><div class="fav-subjects btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><input type="checkbox" name="optins[]" value="1" hidden> astrologie</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="5" hidden> moda</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="6" hidden> frumusete</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="7" hidden> relatii</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="8" hidden> calatorii</label><label class="btn btn-default "><input type="checkbox" name="newsletter" value="1" hidden> Newsletter</label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Editori preferati?</h2><hr width="40" align="center" /><div class="fav-authors btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/50x50-10-10.jpg?v=1485095719" class="img-circle" height="32" /></span>Oana Bulzan (Trifu)<input type="checkbox" name="editors[]" value="11" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32" /></span>Iulia Maftei (Dibu)<input type="checkbox" name="editors[]" value="14" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/50x50-10-10.jpg?v=1484826827" class="img-circle" height="32" /></span>Amelia Ciurica<input type="checkbox" name="editors[]" value="18" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32" /></span>Noemi<input type="checkbox" name="editors[]" value="25" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32" /></span>Vladimir<input type="checkbox" name="editors[]" value="29" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/50x50-10-10.jpg?v=1484828744" class="img-circle" height="32" /></span>Carmen<input type="checkbox" name="editors[]" value="34" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/50x50-10-10.jpg?v=1521205361" class="img-circle" height="32" /></span>Radu Buzaianu<input type="checkbox" name="editors[]" value="40" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/50x50-10-10.jpg?v=1484829109" class="img-circle" height="32" /></span>Iulia Claudia Dumitru<input type="checkbox" name="editors[]" value="38" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/50x50-10-10.jpg?v=1484832878" class="img-circle" height="32" /></span>A.G. Billig<input type="checkbox" name="editors[]" value="39" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32" /></span>Dana Negoita<input type="checkbox" name="editors[]" value="44" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/50x50-10-10.jpg?v=1516971622" class="img-circle" height="32" /></span>Raluca Popescu<input type="checkbox" name="editors[]" value="47" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/50x50-10-10.jpg?v=1520589617" class="img-circle" height="32" /></span>Andra Ganaite<input type="checkbox" name="editors[]" value="48" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0c2c7497200bb3f5ee022e1e6a2ae58c/50x50-10-10.jpg?v=1554286568" class="img-circle" height="32" /></span>Lorena Martin<input type="checkbox" name="editors[]" value="49" hidden></label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="account-info" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body form-card"><h2 class="text-center">Sunt corecte aceste informatii despre tine? </h2><hr width="40" align="center" /><div class="row"><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau"></div><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau"></div></div><div class="form-group form-group-lg user-profile-mail clearfix"><label for="email" class="sr-only">E-mail</label><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div><div class="flex-group" style="text-align: center; padding-top: 10px;"><button id="resend-btn" class="btn special-cta">Resend</button></div></div><div class="form-group form-group-lg"><label for="password" class="sr-only">Parola</label><div class="input-group flex-group"><input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg"><div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div></div><div class="form-group form-group-lg"><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon"><div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div></div><small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button></div></div></div></div></div></form></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center"><form class="form contact-form" id="contact-form" ><img src="https://img.kudika.ro/images/image_thumbs/thumbs/614c7b8bd41b575e8868810bb303b877/800x800-10-85.jpg?v=1487071832" style="max-width: 200px;margin: 0 auto;" class="img-responsive" /><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p><div class="row"><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau"></div><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau"></div><div class="col-xs-12 form-group form-group-lg"><textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea></div><div class="col-xs-6 col-xs-offset-3"><button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div></div></form></div></div></div></div><!-- Modal embed--><div class="modal fade" id="embedModal" role="dialog"><div class="modal-dialog"><!-- Modal content--><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Embed Video</h4></div><div class="modal-body"><div class="embed-copy-code input-group"><textarea class="form-control" type="text" id="iframe-script" name=""></textarea> <span class="input-group-btn"><button class="btn copy-code-btn" type="button"><div><span>Copy Code</span></div></button></span></div></div><div class="modal-footer"><button type="button" class="btn btn-default" data-dismiss="modal">Close</button></div></div></div></div><script src="https://img.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/slick.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/spin.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/ladda.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/jquery.mask.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/blazy.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/app/app.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/app/user.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/owl.carousel.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/modules/custom-article.js?v=191217_02" type="text/javascript"></script><script>var cb = function() {	var l = document.createElement('link'); l.rel = 'stylesheet';	l.href = 'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900';	var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h); };	var raf = requestAnimationFrame || mozRequestAnimationFrame ||	webkitRequestAnimationFrame || msRequestAnimationFrame;	if (raf) raf(cb);	else window.addEventListener('load', cb);</script><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/material-design-iconic-font/css/material-design-iconic-font.min.css"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/ladda/ladda-themeless.min.css"/><script async defer src="//assets.pinterest.com/js/pinit.js"></script><script src="https://apis.google.com/js/platform.js" async defer></script><div id="fb-root"></div><!-- Begin ContainR --><script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);	mpfContainr('V2_510928',{'host': 'ro-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : '[add_sourceid_here]' });</script><noscript><iframe src='//ro-gmtdmp.mookie1.com/t/v2?tagid=V2_510928&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End ContainR --><script type="text/javascript">if (typeof (__cmp) === 'function') {	window.__cmp('getVendorConsents', null, function(consentCookie){	window.setUpAgknTag = function(tag){	console.log('Init AGKN');	tag.setBpId("internetcorp");	/*tag.setCat("altele");*/	if (typeof IC_ADO_EXTRAVARS["section"]!="undefined"){	tag.setCat(IC_ADO_EXTRAVARS["section"]);	}	/*tag.addEchoKeyValue("subcategory", "[subcat1]");*/	tag.setGdpr("1");	/*tag.setGdprConsent(consentCookie.metadata);*/	tag.setGdprConsent(consentCookie.metadata);	};	var script = document.createElement('script');	script.src = '//js.agkn.com/prod/v0/tag.js';	document.body.appendChild(script);	});	}</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:END] --><script src='https://img.kudika.ro//js/ga_socials.js'></script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body></html>