<!DOCTYPE html><html lang="ro"><head><meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4" /> <meta http-equiv="content-type" content="text/html; charset=windows-1250" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1" /> <meta name="theme-color" content="#ffffff"><title>Sfaturi esentiale in relatia de cuplu</title><meta name="description" content="Atunci cand construim, intram in relatie cu materialul pe care-l avem, cu sentimente, dorinte, nevoi, asteptari, cu calitatiile noastre." /><meta name="keywords" content="relatii sentimentale,relatii de cuplu,terapie cuplu" /><link rel="manifest" href="/manifest.json"><meta name="REVISIT-AFTER" content="1 day" /><meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" /> <meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" /><meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.kudika.ro/images//fav-icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://img.kudika.ro/images//fav-icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://img.kudika.ro/images//fav-icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://img.kudika.ro/images//fav-icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://img.kudika.ro/images//fav-icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://img.kudika.ro/images//fav-icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://img.kudika.ro/images//fav-icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://img.kudika.ro/images//fav-icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://img.kudika.ro/images//fav-icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://img.kudika.ro/images//fav-icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://img.kudika.ro/images//fav-icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://img.kudika.ro/images//fav-icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://img.kudika.ro/images//fav-icons/favicon-16x16.png"><link rel="manifest" href="https://img.kudika.ro/images//fav-icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://img.kudika.ro/images//fav-icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="shortlink" href="https://kudika.ro/rd52887" /><link rel="amphtml" href="https://www.kudika.ro/articol/love/52887/sfaturi-esentiale-relatie-cuplu.html-amp"><link rel="canonical" href="https://www.kudika.ro/articol/love/52887/sfaturi-esentiale-relatie-cuplu.html" /><meta property="fb:admins" content="1189600443" /><meta property="fb:admins" content="606022806" /><meta property="fb:admins" content="100001913124266" /><meta property="fb:admins" content="100002852873204" /><meta property="fb:app_id" content="149633695090777" /><meta property="og:site_name" content="Kudika"/><meta property="og:description" content="In acesta viata, avem de invatat lectia relationarii, lectia construirii unei relatii de prietenie, de colegialitate, de vecinatate, a relatiei parinti-copii s.a., dar mai ales, cea care ne implineste, ne da incredere in noi si ne motiveaza orice alt fel de relatie, si anume lectia unei relatii de cuplu." /><meta property="og:image" content="https://img.kudika.ro/storage/articles_share/52887/1516723845.jpg" /><meta property="og:url" content="https://www.kudika.ro/articol/love/52887/sfaturi-esentiale-relatie-cuplu.html" /><meta property="og:type" content="article" /><meta property="og:title" content="Pe ce sol construim relatie de cuplu" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="625" /><style>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</style><script>var CONFIGAPP = {"static_url":"https:\/\/img.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/img.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};	var USERDATA = {"id":0};	var APPREPORT = "";</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:START] --> <script type="text/javascript" src="//cdn.cxense.com/cx.js"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js" ></script><script src="//stats.icorp.ro/?module=ado-user-config"></script><script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script><script type="text/javascript" language="JavaScript"> var IC_ADO_EXTRAVARS = {is_article : 1,item_id : 52887,loggedin : 0,blockadsenseonadocean : 1}; </script><script type="text/javascript">var _key = "";	/* (c)AdOcean 2003-2018 */	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	/* (c)AdOcean 2003-2018, MASTER: INTERNETCORP - Kudika.Altele */</script><script type="text/javascript">ado.master({id: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString() });</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:END] --><script>(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');	ga('provide', 'adblockTracker', function(tracker, opts) {	var ad = document.createElement('ins');	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);	tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);	document.body.removeChild(ad);	});	ga('create', 'UA-152994-17', 'auto');	ga('require', 'adblockTracker', { dimensionIndex: 2 });	ga('send', 'pageview');</script> <script> var ONESIGNAL = {"appid":"e6961d85-90c0-4aa1-b932-a39665fa140a","safari_web_id":"web.onesignal.auto.32866db8-e87d-48d6-8bf4-a7b54cca5ee4"}; var ONESIGNAL_TAG = 'all'; var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}}; var PAGE = {'title' : 'Kudika - wear a smile'}; </script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script src="https://img.kudika.ro/js/OneSignal/onesignal.js" async='async'></script><!-- Hotjar Tracking Code for https://www.kudika.ro --><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:738172,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> <!-- Neustar Publisher Data Collection --> <script type="text/javascript"> function setUpAgknTag(tag) { tag.setBpId("internetcorp"); } </script><!-- Neustar Publisher Data Collection --> <script src="//js.agkn.com/prod/v0/tag.js" async></script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378602']);	cX.callQueue.push(['sendPageViewEvent']);</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --></head><body><script type="text/javascript">var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><!-- BRAT 2013 --><!-- /BRAT 2013 --><script>(function() {var scr = document.createElement('script');scr.type = 'text/javascript'; scr.async = true;scr.src = 'https://img.kudika.ro/js/brat_spring_js_1.6/spring.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(scr, s);})();</script><div style="position: absolute;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.1x1 --><div id="adoceanicorproonfohvmrsa"></div><script type="text/javascript">ado.slave('adoceanicorproonfohvmrsa', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.1x1 */</script> <!-- [ADOCEAN:END] --></div> <div class="header-placeholder"></div> <header id="main-header" class="affix-top" ><nav id="menu" class="white navbar"> <div class="container-fluid"><button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button><a class="brand" href="https://www.kudika.ro"><img src="https://img.kudika.ro//images/logo.svg"></a><div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true"> <ul class="nav navbar-nav"><li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li><li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li><li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li> </ul> </div><div class="nav navbar-nav text-right"><span class="header-socials hidden-xs hidden-sm"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://plus.google.com/+kudika" title="Kudika pe Kudika.ro" rel="publisher" target="_blank"><span class="zmdi zmdi-google-plus"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a></span><a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a><a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal" ><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a><a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal" ><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32" /></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a></div> </div></nav><div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="header-categories" class="panel-collapse collapse" role="tabpanel"><div id="submenu" class="container flex-box"><div id="group-sections"><div id="inspirational-sections" class="group-sections-list active"><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li><li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li><li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritual"><span>spiritual</span></a></li><li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li><li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li><li><a href="http://horoscop.kudika.ro" title="astro"><span>astro</span></a></li><li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li></ul></div><div id="lifestyle-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li><li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li><li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li><li><a href="https://www.kudika.ro/articol/green/index.html" title="green"><span>green</span></a></li><li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li><li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li><li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li><li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li><li><a href="https://www.kudika.ro/vibeparty/2017/" title="Vibe Party"><span>Vibe Party</span></a></li></ul></div><div id="echipa-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li><li><a href="" title=""><span></span></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="group-articles" class="flex-item hidden-xs hidden-sm"><div id="inspirational-articles" class="articles-list two-columns group-articles-list active"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/52871/8-secrete-pentru-a-atrage-fericirea-in-viata-ta-chiar-acum.html" title="8 Secrete pentru a atrage fericirea in viata ta chiar acum"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8d8c3064b9a9a48efc5df90d227b59ab/280x200-10-75.jpg?v=1516706991" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">8 Secrete pentru a atrage fericirea in viata ta chiar acum</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/52872/8-lucruri-marunte-pentru-o-viata-mai-buna.html" title="Manifestul sufletului fericit: 8 Lucruri marunte pentru o viata mai buna"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/4819d3c0e278b04ebc33c7eb86571db1/280x200-10-75.jpg?v=1516710023" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Manifestul sufletului fericit: 8 Lucruri marunte pentru o viata mai...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/52877/6-semne-ca-viata-ta-este-supusa-unei-schimbari-majore-catre-implinirea-scopului-suprem.html" title="6 Semne ca viata ta este supusa unei schimbari majore catre implinirea scopului suprem"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/71e6cc4fb20cecb302571ed18ee6d728/280x200-10-75.jpg?v=1516716746" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">6 Semne ca viata ta este supusa unei schimbari majore catre...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/52878/cum-sa-te-simti-activa-dimineata-acest-truc-este-recomandat-de-expertii-in-sanatate.html" title="Cum sa te simti activa dimineata: acest truc este recomandat de expertii in sanatate"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6d8d7a290b54b5628d7e5d471370cd0d/280x200-10-75.jpg?v=1516716970" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Cum sa te simti activa dimineata: acest truc este recomandat de...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/52879/ce-trebuie-sa-contina-micul-dejun.html" title="Ce trebuie sa contina micul dejun?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cfd37e99e2f8fe3033f74098ca81a68/280x200-10-75.jpg?v=1516718264" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Ce trebuie sa contina micul dejun?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/52854/7-lectii-de-viata-puternice-invatate-din-alchimistul.html" title="7 Lectii de viata puternice invatate din Alchimistul"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/36891c2a3a498643642cc74973221b40/280x200-10-75.jpg?v=1516620065" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">7 Lectii de viata puternice invatate din Alchimistul</h4></div></a></li></ul></div><div id="lifestyle-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://travel.kudika.ro/articol/travel/52846/tendinte-de-calatorie-in-2018-ce-destinatii-sunt-tot-mai-cautate.html" title="Tendinte de calatorie in 2018: cat costa un bilet catre cele mai cautate destinatii "><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/44b7e2d0b5c12afe986167d2ce855094/280x200-10-75.jpg?v=1516371087" class="img-responsive"/></div><div class="details"><small>travel, Kudika</small><h4 class="title">Tendinte de calatorie in 2018: cat costa un bilet catre cele mai...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/genti-voiaj-mici-bagaj-mana-city-break-52834.html" title="5 genti de voiaj mici - optiuni perfecte pentru bagajul de mana intr-un city break"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/88a66ad2a376d62c0c2029ee66ed7e5c/280x200-10-75.jpg?v=1516364631" class="img-responsive"/></div><div class="details"><small>fashion, Mia</small><h4 class="title">5 genti de voiaj mici - optiuni perfecte pentru bagajul de mana...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/vaze-modele-speciale-flori-primavara-52839.html" title="Vaze de-a dreptul speciale cu care sa intampini „colectia” de flori de primavara "><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/653e04db6ddda989dec5d57fb179c93b/280x200-10-75.jpg?v=1516368134" class="img-responsive"/></div><div class="details"><small>green, Mia</small><h4 class="title">Vaze de-a dreptul speciale cu care sa intampini „colectia” de flori...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/tinuta-vestimentara-eclectica-52681.html" title="Cum sa ai o tinuta vestimentara eclectica fara a fi kitsch"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/56c9cf4385fab4f5880d510d6e58c97b/280x200-10-75.jpg?v=1515176649" class="img-responsive"/></div><div class="details"><small>fashion, Iulia Claudia Dumitru</small><h4 class="title">Cum sa ai o tinuta vestimentara eclectica fara a fi kitsch</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/bijuterii-pietre-smarald-52848.html" title="Bijuterii cu pietre ca smaraldul, pe care ti le vei dori instant!"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/897388aef5429d9349be0f7e93b77ee8/280x200-10-75.jpg?v=1516373201" class="img-responsive"/></div><div class="details"><small>beauty, Mia</small><h4 class="title">Bijuterii cu pietre ca smaraldul, pe care ti le vei dori instant!</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/52816/lucruri-pe-care-le-vei-intelege-doar-daca-adori-cafeaua.html" title="5 lucruri pe care le vei intelege doar daca adori cafeaua"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/d318357b80ceeaced696f04d63f0528a/280x200-10-75.jpg?v=1516205326" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">5 lucruri pe care le vei intelege doar daca adori cafeaua</h4></div></a></li></ul></div><div id="echipa-articles" class="editors-list group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/300x300-10-75.jpg?v=1485095719" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Oana Bulzan (Trifu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Dibu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/300x300-10-75.jpg?v=1484826405" alt="Iulia Dibu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Dibu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/300x300-10-75.jpg?v=1484826827" alt="Amelia Ciurica" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Amelia Ciurica</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-sima.html" title="Iulia Sima" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/300x300-10-75.jpg?v=1484827930" alt="Iulia Sima" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Sima</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Noemi</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Vladimir</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/300x300-10-75.jpg?v=1484828744" alt="Carmen" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Carmen</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/mirela-nicolescu.html" title="Mia" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/300x300-10-75.jpg?v=1478706708" alt="Mia" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Mia</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/radu-buzuianu.html" title="Radu Buzaianu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/50a75737f18cfcab2106cdad5b6791d6/300x300-10-75.jpg?v=1484829231" alt="Radu Buzaianu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Radu Buzaianu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" title="Iulia Claudia Dumitru" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/300x300-10-75.jpg?v=1484829109" alt="Iulia Claudia Dumitru" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Claudia Dumitru</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-billig.html" title="A.G. Billig" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/300x300-10-75.jpg?v=1484832878" alt="A.G. Billig" class="img-responsive img-circle" /></div><div class="editor-details"><strong>A.G. Billig</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-radulescu.html" title="Andreea R" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/300x300-10-75.jpg?v=1484829669" alt="Andreea R" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andreea R</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Dana Negoita</strong></div></a></li></ul></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div><div class="panel panel-default"><div id="header-search" class="panel-collapse collapse" role="tabpanel"><div class="panel-flex"><div class="container m-t-16"><form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form"> <div class="row"><div class="col-xs-10 col-sm-8 col-md-10"><div class="form-group form-group-lg"><input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value="" /></div></div><div class="col-xs-2 col-sm-4 col-md-2"><button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button></div></div></form><div id="search-results" class="articles-list two-columns"><ul class="type-articles items-list"></ul><p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p></div></div></div></div></div></div></header> <!-- [ADAPTATIVE:START:HIDE_MOBILE|HIDE_TABLET] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Brandings --><div id="adoceanicorprowehqcxmstu"></div><script type="text/javascript">ado.slave('adoceanicorprowehqcxmstu', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Brandings */</script> <!-- [ADOCEAN:END] --><div id="ado_brandings_after_this"><!-- --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE|HIDE_TABLET] --><div id="site"><div id="site-wrapper" class="container article-view"> <script type="text/javascript"> var ARTICLE_ID = 52887; </script><script type="application/ld+json">{	"@context": "http://schema.org",	"@type": "Article",	"mainEntityOfPage": {	"@type": "WebPage",	"@id": "https://www.kudika.ro/articol/love/52887/sfaturi-esentiale-relatie-cuplu.html"	},	"author": "Echipa Kudika",	"name": "Pe ce sol construim relatie de cuplu",	"publisher": {	"@type": "Organization",	"name" : "Kudika.ro",	"logo": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/images/kudika-dark-logo.png",	"width": 195,	"height": 50	}	},	"datePublished": "2018-01-24 23:00:42",	"headline" :"In acesta viata, avem de invatat lectia relationarii, lectia construirii unei relatii de...",	"image": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/storage/articles_share/52887/1516723845.jpg",	"height": 627,	"width": 1200	},	"dateModified" : "2018-01-24 23:00:41"	}</script><article class="container" itemscope itemtype="http://schema.org/WebPage"><header	class="article-header"><h1>Pe ce sol construim relatie de cuplu</h1><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="excerpt">In acesta viata, avem de invatat lectia relationarii, lectia construirii unei relatii de prietenie, de colegialitate, de vecinatate, a relatiei parinti-copii s.a., dar mai ales, cea care ne implineste, ne da incredere in noi si ne motiveaza orice alt fel de relatie, si anume lectia unei relatii de cuplu.<div class="clearfix"></div><div class="fb-like" style="margin-top:16px; display: inline-block;" data-href="https://www.kudika.ro/articol/love/52887/sfaturi-esentiale-relatie-cuplu.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div></div><div><div style="height:20px;" class="clearfix"></div><div class="details">Kudika<small>24 Ianuarie 2018</small></div></div></header><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="billboard"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Ribbon --><div id="adoceanicorprosenkiphfvs"></div><script type="text/javascript">ado.slave('adoceanicorprosenkiphfvs', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Ribbon */</script> <!-- [ADOCEAN:END] --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><section class="article-body"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="textlink"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Linktext --><div id="adoceanicorproxbigdrkktz"></div><script type="text/javascript">ado.slave('adoceanicorproxbigdrkktz', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Linktext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="article-content" id="article_content"><p>Cu toate acestea, multe relatii se sfarsesc cu multe suferinte din partea celor doua parti, iar motivul principal invocat de psihologul Laura Maria Cojocaru este faptul ca unul dintre parteneri, daca nu ambii, intra &ldquo;bolnavi&rdquo; in relatii si isi descarca frustrarile acumulate din vechea relatie.<div class="in-article-recommendation"><a href="https://www.kudika.ro/articol/good-vibes/50786/terapie-pentru-relatia-de-cuplu-ce-sa-faceti-doar-voi-doi.html" class="flex-row" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Terapie pentru relatia de cuplu: ce sa faceti doar voi doi[50786]' }); return true;"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/950c17a346879b7a4cd7f9d3488d2071/120x120-10-85.jpg?v=1501679195"/><span class="col">Terapie pentru relatia de cuplu: ce sa faceti doar voi doi</span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: 'Terapie pentru relatia de cuplu: ce sa faceti doar voi doi[50786]', nonInteraction: true });</script></div><div class="article-invix"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250_2 --><div id="adoceanicorprowcppekitkm"></div><script type="text/javascript">ado.slave('adoceanicorprowcppekitkm', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250_2 */</script> <!-- [ADOCEAN:END] --></div>&ldquo;Aduc in discutie relatiile celor proaspat iesiti dintr-o alta relatie in care au lasat mizerie si durere, ale celor care fug pentru ca lucrurile nu sunt perfecte, fug pentru ca nu stiu sa-si asume responsabilitati, fug pentru ca nu pot face fata, fug pentru ca se plictisesc de ei insisi si de propriul lor joc, fug pentru ca nu se mai suporta pe ei insisi si cauta la nesfarsit pe cineva care sa le confirme ca traiesc si au un rost in propria existenta. Aceste categorii de persoane fug si vor fugi din nou atunci cand celalalt va avea el/ea insusi/insasi nevoie de sustinere si incurajare, pentru ca ei nu stiu decat sa ia, inca nu au invatat sa ofere&rdquo;, explica psihologul Laura Maria Cojocaru.</p> <h3>Atunci cand imperfectiunile ies la iveala, unii tind sa fuga</h3> <p>In acelasi timp, specialistul afirma ca atunci cand construim, intram in relatie cu &ldquo;materialul&rdquo; pe care-l avem, cu sentimente, dorinte, nevoi, asteptari, cu calitaţiile noastre (pentru ca la inceput ne straduim sa le aratam doar pe acestea) si nu in ultimul rand cu trecutul nostru, cu bagajul de experiente mai mult sau mai putin integrate pe care l-am acumulat pana in acel moment. &ldquo;Atunci cand defectele inerente oricarui om (pentru ca nimeni nu este perfect!), ies la iveala, cei ce nu-si pot asuma responsabilitatea pentru viata lor si a relatiei, se sperie si fug. in realitatea, acele persoane fug pana la urma de propria imperfectiune, de teama ca odata Fuga celor ce-i credem langa noi lasa in urma rani adanci si suferinta, deoarece este greu de inteles de ce tu-i poti accepta defectele celui de langa tine si el nu. E greu in fata suferintei sa-ti dai seama ca nu de defectele tale fuge, ci de propria lui neputinta si ca nici el nu stie ca face acest lucru atata timp cat iti arunca in fata propria durere. Iar atunci, acela fuge intr-o alta relatie in care va sta pana-i vor fi vizibile defectele, pana va obosi sa-si joace piesa si va uita sau incurca replicile pe care-si construieste viata&rdquo;, afirma psihologul Laura Maria Cojocaru.</p> <h3>Nu putem construi fericire pe nefericirea altcuiva</h3> <p>Este o mare responsabilitate sa-ti asumi o noua relatie atunci cand ai lasat in urma durere si suferinta, este o mare iluzie sa-ti imaginezi ca ceea ce construiesti va &ldquo;tine&rdquo; de data aceasta atata timp cat ceea ce construiesti are in subsol suferinta altcuiva. &ldquo;Nimeni, niciodata si nici o lege a divinitatii, a universului, a firii si mai ales a iubirii nu va fi in conformitate cu a construi fericirea pe nefericirea altcuiva; si asta pentru ca tot ce este construit pe iubire creste si se dezvolta in timp, iar ceea ce este construit pe durere, nu are o baza solida, solul aluneca si constructia se darama mai devreme sau mai tarziu, se spulbera precum nisipul de sub temelia casei evocate de Iisus in cunoscuta Predica de pe Munte&rdquo;, spune specialistul. in acelasi timp, psihologul Laura Maria Cojocaru crede ca, asa cum fiecare dintre noi avem la intrarea in casa un pres pe care ne stergem pe picioare pentru a nu intra cu mizerie in casa nici noi, nici musafirii, tot asa si cei care bat la usa sufletului nostru ar fi de dorit sa intre cu inima curata. &ldquo;Recomandabil este ca atunci cand iesim dintr-o relatie sa nu lasam mizerie in urma pentru ca mirosul vine dupa noi, e bine sa ne facem o baie inainte, o baie de constiinta si de ce nu, o baie de iertare. Atunci cand pasii tai sunt plini de lacrimile celor din urma ta, atunci cand sufletul tau poarta povara unui suflet sfaramat, vei pasi in viitor murdarind in continuare, fiind pana la urma prima fiinta care va suferi. Pentru ca, daca paharul relatiei din care beau cei doi parteneri nu este curat, este cel putin neplacut daca nu daunator. Un moment de reflectie nu strica niciodata! Pe ce este construita relatia voastra? Pe durere si minciuna sau pe iubire si adevar? Pe nisip sau pe stanca? Puteti face ceva ca sa schimbati lucrurile in bine in ceea ce credeti a fi o constructie solida? Ai putea sa te stergi la ochi de cateva ori, sa privesti cu sinceritate pe fereastra sufletului tau, si daca ceea ce vezi este la fel ca pana acum, bucura-te, daca nu, leapada hainele murdare ale relatiei si incepe constructia ei bazandu-te pe adevar si iubire&rdquo;, conchide psihologul Laura Maria Cojocar</p><p><em>Sursa Foto Front Page: Shutterstock/ By Kirikannikar Sukphaibun</em></p><div class="in-article-recommendation"><a href="https://www.kudika.ro/articol/love/48602/8-elemente-ce-pot-aduce-fericirea-sau-nefericirea-in-cuplu.html" class="flex-row" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: '8 elemente ce pot aduce fericirea sau nefericirea in cuplu[48602]' }); return true;"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6422b218c3dc9472d32ca7365b927e6c/120x120-10-85.jpg?v=1486567993"/><span class="col">8 elemente ce pot aduce fericirea sau nefericirea in cuplu</span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: '8 elemente ce pot aduce fericirea sau nefericirea in cuplu[48602]', nonInteraction: true });</script></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div></div><div class="article-body-footer"><div class="article-social"><span>Iti place acest articol? Recomanda-l prietenilor:</span> <div class="social-box"><a data-shareurl="https://www.kudika.ro/articol/love/52887/sfaturi-esentiale-relatie-cuplu.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a><a data-shareurl="https://www.kudika.ro/articol/love/52887/sfaturi-esentiale-relatie-cuplu.html" data-shareimage="https://img.kudika.ro/storage/articles_share/52887/1516723845.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a><a data-shareurl="https://www.kudika.ro/articol/love/52887/sfaturi-esentiale-relatie-cuplu.html" href="#" data-share="google" class="btn google-plus-btn toolbox_share"><i class="zmdi zmdi-google-plus"></i></a></div></div><script id="ICKudikaJbList" type="text/javascript" src="//storage.icorp.ro/storage/kudikajb/widget_jobs_list_new.js?v=20170707"></script></div><!-- ADSENSE_BLOCK_STARTS --><div style="margin: 15px auto; width: 336px;"><!-- ADSENSE_CODE_STARTS --><!-- ADSENSE_CODE_INFO: kudika.ro: Kudika_ArticoleEnd_336x280 336x280 T --><ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px" data-ad-client="ca-pub-7359363350701209" data-ad-slot="5792026231"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><!-- ADSENSE_CODE_ENDS --></div><!-- ADSENSE_BLOCK_ENDS --><div class="bfs-articles clearfix"><a href="https://www.blackfridaysales.ro/" target="_blank" class="bfs-logo"><img src="https://storage.icorp.ro/storage/html5/170926_3430_r1506418019/bfs-custom-logo_0555f96ea0998ac48a84e0bae93a35fa.png" alt=""></a><h2>ARTICOLE RECOMANDATE BLACK FRIDAY SALES</h2><div class="block-content "><a title="Masini electrice de tocat la oferta: pentru chiftelute si sarmalute gustoase" href="https://www.blackfridaysales.ro/black-friday/masini-electrice-de-tocat-la-oferta-pentru-chiftelute-si-sarmalute-gustoase-1621.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6e44b5858755500f1f45ea4ca8d6c112/120x120-10-75.jpg?v=1510725603"><h4 class="title">Masini electrice de tocat la oferta: pentru chiftelute si sarmalute gustoase</h4><p class="excerpt"> Daca te gandesti ca iarna asta te vei chinui iar sa faci carnatii aia gustosi, noi iti spunem ca nu este cazul. De asta iti recomandam ca la editia de anul asta de Black Friday 2017 sa urmaresti promotiile la&nbsp; masinile electrice de tocat...</p></a></div><div class="block-content "><a title="Rochii romanesti la reducere iarna aceasta" href="https://www.blackfridaysales.ro/reduceri-oferte/rochii-romanesti-la-reducere-iarna-aceasta-1618.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bca86e3dbb95a41ff47f96cb3e11ac85/120x120-10-75.jpg?v=1512540004"><h4 class="title">Rochii romanesti la reducere iarna aceasta</h4><p class="excerpt"> Atunci cand te afli in cautarea unei rochii, vrei ca aceasta sa atraga privirile asupra ei, sa impresioneze si, evident, sa-ti reprezinte stilul tau personal. Ca sa alegi corect o rochie, insa, e foarte important sa tii cont de o serie de cerinte...</p></a></div><div class="block-content "><a title="Lentile de contact colorate in oferta de Black Friday toata luna noiembrie!" href="https://www.blackfridaysales.ro/black-friday/lentile-de-contact-colorate-in-oferta-de-black-friday-toata-luna-noiembrie-1614.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0d3420b6882daa32da9997a2f05841e1/120x120-10-75.jpg?v=1511503205"><h4 class="title">Lentile de contact colorate in oferta de Black Friday toata luna noiembrie!</h4><p class="excerpt"> Lentilele de contact colorate sunt o varianta prin care poti sa-ti schimbi look-ul, experimentand cu variate nuante si culori pe care le ai la dispozitie. Cu astfel de produse poti sa-ti schimbi culoarea ochilor in cea pe care ti-o doresti,...</p></a></div></div></section><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><aside class="sidebar article-sidebar"><div class="add-container"><script id="ICKudikaJb" type="text/javascript" src="//storage.icorp.ro/storage/kudikajb/widget.js"></script></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="add-container"><div class="add add300x250"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250 --><div id="adoceanicorproulhrqkjink"></div><script type="text/javascript">ado.slave('adoceanicorproulhrqkjink', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250 */</script> <!-- [ADOCEAN:END] --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- ADSENSE_BLOCK_STARTS --><div class="add-container"><!-- ADSENSE_CODE_STARTS --><!-- ADSENSE_CODE_INFO: kudika.ro: Kudika_Mobile_300x100 300x100 T --><ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 100px" data-ad-client="ca-pub-7359363350701209" data-ad-slot="4500808139"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><!-- ADSENSE_CODE_ENDS --></div><!-- ADSENSE_BLOCK_ENDS --><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><div class="add-container"><script src="//storage.icorp.ro/storage/retail/servim/rad-300x250x.js"></script></div><div class="add-container"> </div><div class="article-sidebar-recomandations"><div class="articles-list"><ul class="items-list "><li class="item square"><a href="https://www.kudika.ro/articol/love/52825/semne-ca-ti-ai-gasit-sufletul-pereche.html" title="4 semne ca ti-ai gasit sufletul pereche" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e726d87fdc6d54e584a90b05190fc8dd/240x240-10-75.jpg?v=1516280897" class="img-responsive"/></div><div class="details"><small>A.G. Billig</small><h4 class="title">4 semne ca ti-ai gasit sufletul pereche</h4></div></a></li><li class="item square"><a href="https://www.kudika.ro/articol/love/52815/despartire-semne-ca-este-momentul-sa-il-lasi-sa-plece.html" title="7 semne ca este momentul sa il lasi sa plece" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a0a6a90cefc358cbccce7daa8ea9f9a4/240x240-10-75.jpg?v=1516203755" class="img-responsive"/></div><div class="details"><small>A.G. Billig</small><h4 class="title">7 semne ca este momentul sa il lasi sa plece</h4></div></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="add-container"><div class="add add300x250"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Box3 --><div id="adoceanicorpronpoghphfxj"></div><script type="text/javascript">ado.slave('adoceanicorpronpoghphfxj', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Box3 */</script> <!-- [ADOCEAN:END] --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="article-sidebar-recomandations order-last"><div class="articles-list"><ul class="items-list "><li class="item square"><a href="http://www.rochii365.ro/2018/12-rochie-seara-rosie-eleganta-catifea/?utm_source=Kudika&utm_medium=link&utm_campaign=Kudika+Recomandari" target="_blank" class=""><div class="image"><img src="http://img.rochii365.ro/img/cache/products/0/2/5/2513/image-2513-160x160-10-85.jpg" alt="Rochie bodycon cu umeri goi din catifea rosie" class="img-responsive"/></div><div class="details"><small>Rochia zilei</small><h4 class="title">Rochie bodycon cu umeri goi din catifea rosie</h4></div></a></li><li class="item square"><a href="https://www.kudika.ro/shopping/cadouri-set-indragostiti-52813.html" title="Doar in doi! Iata cele mai cool cadouri in set tip pereche pentru indragostiti!" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b35d85f56ff1b813a2c3c9ccc08a73af/240x240-10-75.jpg?v=1516197988" class="img-responsive"/></div><div class="details"><small>Mia</small><h4 class="title">Doar in doi! Iata cele mai cool cadouri in set tip pereche pentru...</h4></div></a></li><li class="item square"><a href="https://www.kudika.ro/articol/love/52781/lucruri-care-se-intampla-dupa-ce-inchei-o-relatie-toxica.html" title="5 lucruri care se intampla dupa ce inchei o relatie toxica" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/aa0e023a63dbce4dd8bd872b2741437b/240x240-10-75.jpg?v=1516024851" class="img-responsive"/></div><div class="details"><small>A.G. Billig</small><h4 class="title">5 lucruri care se intampla dupa ce inchei o relatie toxica</h4></div></a></li><li class="item square"><a href="https://www.kudika.ro/articol/love/52782/dating-online-de-la-primul-mesaj-la-prima-intalnire.html" title="Dating Online – de la primul mesaj la prima intalnire" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/80c51882978dcbab554fae0f27c73d1c/240x240-10-75.jpg?v=1516027010" class="img-responsive"/></div><div class="details"><small>A.G. Billig</small><h4 class="title">Dating Online – de la primul mesaj la prima intalnire</h4></div></a></li></ul></div></div></aside><div class="article-footer flex-row"><div class="content"><div class="footer-add add-container"><div class="add add600x150"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.560x150 --><div id="adoceanicorprowlqjepsjtc"></div><script type="text/javascript">ado.slave('adoceanicorprowlqjepsjtc', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.560x150 */</script> <!-- [ADOCEAN:END] --></div></div><div class="article-comments"><h3 class="text-center m-t-16 m-b-24 section-title">Spune-ti parerea!</h3></div><ul class="article-tags list-unstyled list-inline"><li class="list-title">Alte articole despre:</li><li><a title="Articole despre relatie cuplu" href="https://www.kudika.ro/tag/relatie-cuplu.html">relatie cuplu</a></li><li><a title="Articole despre sfaturi relatie cuplu" href="https://www.kudika.ro/tag/sfaturi-relatie-cuplu.html">sfaturi relatie cuplu</a></li><li><a title="Articole despre terapie cuplu" href="https://www.kudika.ro/tag/terapie-cuplu.html">terapie cuplu</a></li></ul></div><aside class="sidebar"><div class="crosspromo hidden-xs hidden-sm"><strong>S-ar putea sa-ti placa si:</strong><div class="articles-list"><ul class="items-list "> <li class="item"><a href="https://www.wall-street.ro/articol/Social/214917/zile-libere-2018-in-ce-zile-pica-sarbatorile-legale.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Zile libere 2018. In ce zile pica sarbatorile legale?" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be26e12236bcfd63b9ca47daf02614a0/280x200-10-75.jpg?v=1512645387" class="img-responsive"/></div><div class="details"><h4 class="title">Zile libere 2018. In ce zile pica sarbatorile legale?</h4></div></a></li> <li class="item"><a href="https://www.wall-street.ro/articol/Social/216270/5-metode-simple-de-a-economisi-in-2018-daca-vei-mai-avea-de-unde.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="5 metode simple de a economisi in 2018...daca vei mai avea de unde" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/da6f6b6228c676776a0b8c9458b3ce29/280x200-10-75.jpg?v=1512645242" class="img-responsive"/></div><div class="details"><h4 class="title">5 metode simple de a economisi in 2018...daca vei mai avea de unde</h4></div></a></li> <li class="item"><a href="https://www.wall-street.ro/articol/Turism/216304/vacanta-de-iarna-cele-mai-spectaculoase-targuri-de-craciun.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Vacanta de iarna intr-unul din orasele cu cele mai spectaculoase targuri de Craciun din Europa" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ab53cdda181d39147eea84e51d409e6c/280x200-10-75.jpg?v=1512644735" class="img-responsive"/></div><div class="details"><h4 class="title">Vacanta de iarna intr-unul din orasele cu cele mai spectaculoase...</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Lifestyle/214863/destinatii-de-toamna-cele-mai-bune-8-orase-in-care-sa-ti-planuiesti-o-vacanta-acum.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Destinatii de toamna: cele mai bune 8 orase pentru un city break" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/db9ccc2410ded19e5e648e7079fd8bde/280x200-10-75.jpg?v=1508246913" class="img-responsive"/></div><div class="details"><h4 class="title">Destinatii de toamna: cele mai bune 8 orase pentru un city break</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Careers/214725/elon-musk-iti-arata-ca-nu-ai-nevoie-de-un-cv-mai-lung-de-o-pagina.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Elon Musk iti arata ca nu ai nevoie de un CV mai lung de o pagina" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/336be0b0546ed2010926343226ca50e1/280x200-10-75.jpg?v=1508246802" class="img-responsive"/></div><div class="details"><h4 class="title">Elon Musk iti arata ca nu ai nevoie de un CV mai lung de o pagina</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/International/214717/aici-merita-sa-traiesti-top-orase-in-care-locuitorii-sunt-cel-mai-putin-stresati-pe-loc-se-afla-bucuresti.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Aici merita sa traiesti: TOP orase in care locuitorii sunt cel mai putin stresati." target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6b1105d5e30225faefa281a67d8e310d/280x200-10-75.jpg?v=1508246720" class="img-responsive"/></div><div class="details"><h4 class="title">Aici merita sa traiesti: TOP orase in care locuitorii sunt cel mai...</h4></div></a></li></ul></div></div> </aside></div></article><div class="subscribers-area row"><div class="container form-container collapse in"><form class="form-inline"><div class="padded-box text-center"><h4>Ti-a placut acest articol?</h4><p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p><div class="row"><div class="col-xs-12 col-sm-7 form-group form-group-lg"> <div class="input-group flex-group"><input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input><button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button> </div></div><div class="col-xs-12 col-sm-5"><button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button></div></div></div></form></div><div class="subscribe-succes-articles collapse "><h4 class="text-center section-title">Sigur o sa-ti placa si:</h4><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/love/52825/semne-ca-ti-ai-gasit-sufletul-pereche.html" title="4 semne ca ti-ai gasit sufletul pereche" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/e726d87fdc6d54e584a90b05190fc8dd/400x400-10-75.jpg?v=1516280897" alt="4 semne ca ti-ai gasit sufletul pereche" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/love/52825/semne-ca-ti-ai-gasit-sufletul-pereche.html" title="4 semne ca ti-ai gasit sufletul pereche"/>4 semne ca ti-ai gasit sufletul pereche</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/andreea-billig.html">A.G. Billig</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/love/52815/despartire-semne-ca-este-momentul-sa-il-lasi-sa-plece.html" title="7 semne ca este momentul sa il lasi sa plece" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/a0a6a90cefc358cbccce7daa8ea9f9a4/400x400-10-75.jpg?v=1516203755" alt="7 semne ca este momentul sa il lasi sa plece" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/love/52815/despartire-semne-ca-este-momentul-sa-il-lasi-sa-plece.html" title="7 semne ca este momentul sa il lasi sa plece"/>7 semne ca este momentul sa il lasi sa plece</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/andreea-billig.html">A.G. Billig</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/shopping/cadouri-set-indragostiti-52813.html" title="Idei de cadouri in set pentru indragostiti" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/b35d85f56ff1b813a2c3c9ccc08a73af/400x400-10-75.jpg?v=1516197988" alt="Doar in doi! Iata cele mai cool cadouri in set tip pereche pentru indragostiti!" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/shopping/cadouri-set-indragostiti-52813.html" title="Idei de cadouri in set pentru indragostiti"/>Doar in doi! Iata cele mai cool cadouri in set tip pereche pentru...</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/mirela-nicolescu.html">Mia</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/love/52781/lucruri-care-se-intampla-dupa-ce-inchei-o-relatie-toxica.html" title="5 lucruri care se intampla dupa ce inchei o relatie toxica" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/aa0e023a63dbce4dd8bd872b2741437b/400x400-10-75.jpg?v=1516024851" alt="5 lucruri care se intampla dupa ce inchei o relatie toxica" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/love/52781/lucruri-care-se-intampla-dupa-ce-inchei-o-relatie-toxica.html" title="5 lucruri care se intampla dupa ce inchei o relatie toxica"/>5 lucruri care se intampla dupa ce inchei o relatie toxica</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/andreea-billig.html">A.G. Billig</a></small></div></div></div></div></div></div><div class="container"><div class="other-articles-recomandations"><div class="articles-list three-columns"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/love/52713/atitudini-de-evitat-dupa-o-despartire.html" title="4 atitudini de evitat dupa o despartire" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b50b4ffe1a1c8af36fa10bf7e1f732a2/280x200-10-75.jpg?v=1515505100" class="img-responsive"/></div><div class="details"><small>A.G. Billig</small><h4 class="title">4 atitudini de evitat dupa o despartire</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/love/52700/trucuri-pentru-o-relatie-armonioasa-in-cuplu.html" title="3 trucuri pentru o relatie armonioasa" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/021661deb51336f5678f890da0343b16/280x200-10-75.jpg?v=1515421956" class="img-responsive"/></div><div class="details"><small>A.G. Billig</small><h4 class="title">3 trucuri pentru o relatie armonioasa</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/love/52702/opinia-psihologului-de-ce-iubim-conditionat-exista-iubirea-neconditionata.html" title="Opinia psihologului: De ce iubim conditionat? Exista iubirea neconditionata?" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0e855d62607648db015292fd68aed805/280x200-10-75.jpg?v=1515422944" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Opinia psihologului: De ce iubim conditionat? Exista iubirea...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/love/52673/cum-atragi-sufletul-pereche-in-viata-ta.html" title="5 pasi pentru a-ti atrage sufletul pereche" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/000bddf1883058656a1a95eda9e9469d/280x200-10-75.jpg?v=1515156359" class="img-responsive"/></div><div class="details"><small>A.G. Billig</small><h4 class="title">5 pasi pentru a-ti atrage sufletul pereche</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/love/52655/4-caracteristici-ale-iubirii-adevarate.html" title="Cele 4 caracteristici ale iubirii adevarate" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7d225dad495e8f1b1442c910c837263f/280x200-10-75.jpg?v=1515064643" class="img-responsive"/></div><div class="details"><small>A.G. Billig</small><h4 class="title">Cele 4 caracteristici ale iubirii adevarate</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/love/52645/intrebari-pe-care-sa-ti-le-pui-inainte-de-a-intra-intr-o-relatie.html" title="3 intrebari pe care sa ti le pui inainte de a intra intr-o relatie" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5a3486d0795914a6d220057dc764688c/280x200-10-75.jpg?v=1514991514" class="img-responsive"/></div><div class="details"><small>A.G. Billig</small><h4 class="title">3 intrebari pe care sa ti le pui inainte de a intra intr-o relatie</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/love/52633/sfaturi-pretioase-de-la-experti-pentru-o-nunta-ca-in-povesti.html" title="6 sfaturi pretioase de la experti, pentru o nunta ca in povesti" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9c2f891db63454264b2e7f07beb5a8cf/280x200-10-75.jpg?v=1514909626" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">6 sfaturi pretioase de la experti, pentru o nunta ca in povesti</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/love/52571/atrage-iubirea-in-viata-ta-prin-feng-shui.html" title="Atrage iubirea in viata ta prin Feng Shui" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cea0c26f5eb08de68ae233083f384eb/280x200-10-75.jpg?v=1513941057" class="img-responsive"/></div><div class="details"><small>A.G. Billig</small><h4 class="title">Atrage iubirea in viata ta prin Feng Shui</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/love/52396/cum-recunosti-un-barbat-imatur-emotional.html" title="Cum sa recunosti un barbat imatur emotional" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0dc39ab980e6041197eeaa49f193789e/280x200-10-75.jpg?v=1512998179" class="img-responsive"/></div><div class="details"><small>A.G. Billig</small><h4 class="title">Cum sa recunosti un barbat imatur emotional</h4></div></a></li></ul></div></div><div class="add-container m-t-16 m-b-16"><div class="add"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.728x90 --><div id="adoceanicorproxkqknnptil"></div><script type="text/javascript">ado.slave('adoceanicorproxkqknnptil', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.728x90 */</script> <!-- [ADOCEAN:END] --></div></div><div class="flex-box"><div class="flex-item "><div class="row m-b-32"><div class="col-xs-12 col-sm-12"><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/52648/discursul-lui-steve-jobs-care-va-ramane-in-istorie.html" title="Discursul lui Steve Jobs care va ramane in istorie" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/0263bcfdd97e80e25fd30cebbaf09cb0/400x400-10-75.jpg?v=1515056864" alt="Discursul lui Steve Jobs care va ramane in istorie" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/52648/discursul-lui-steve-jobs-care-va-ramane-in-istorie.html" title="Discursul lui Steve Jobs care va ramane in istorie"/>Discursul lui Steve Jobs care va ramane in istorie</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/52569/de-ce-se-tem-barbatii-intr-o-relatie-in-functie-de-zodie.html" title="Astrologie: De ce se tem barbatii intr-o relatie in functie de zodie" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/f2baa5856ee8ffcd731f55105ba1b51e/400x400-10-75.jpg?v=1513938418" alt="Astrologie: De ce se tem barbatii intr-o relatie in functie de zodie" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/52569/de-ce-se-tem-barbatii-intr-o-relatie-in-functie-de-zodie.html" title="Astrologie: De ce se tem barbatii intr-o relatie in functie de zodie"/>Astrologie: De ce se tem barbatii intr-o relatie in functie de zodie</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/52586/lista-celor-mai-importante-lucruri-din-viata-ta.html" title="Lista celor mai importante lucruri din viata ta" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/c57e0bf5c48a6d870018f049cd323b42/400x400-10-75.jpg?v=1514211087" alt="Lista celor mai importante lucruri din viata ta" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/52586/lista-celor-mai-importante-lucruri-din-viata-ta.html" title="Lista celor mai importante lucruri din viata ta"/>Lista celor mai importante lucruri din viata ta</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/52590/lista-celor-mai-populare-nume-de-bebelusi-pentru-2018.html" title="Lista celor mai populare nume de bebelusi pentru 2018" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/a60d363fb75b0ef3edd85322ba95d7dc/400x400-10-75.jpg?v=1514293059" alt="Lista celor mai populare nume de bebelusi pentru 2018" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/52590/lista-celor-mai-populare-nume-de-bebelusi-pentru-2018.html" title="Lista celor mai populare nume de bebelusi pentru 2018"/>Lista celor mai populare nume de bebelusi pentru 2018</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><hr /><div class="flex-row" style="overflow: hidden;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"article_content",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/52592/horoscop-luna-ianuarie-2018-pentru-fiecare-zodie.html" title="Horoscop ianuarie 2018: Previziuni pentru fiecare zodie in parte" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/bfc1c6c1aa0fde6857b8ddfcd63c4578/400x400-10-75.jpg?v=1514296014" alt="Astrologie: Horoscopul lunii ianuarie pentru fiecare zodie" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/52592/horoscop-luna-ianuarie-2018-pentru-fiecare-zodie.html" title="Horoscop ianuarie 2018: Previziuni pentru fiecare zodie in parte"/>Astrologie: Horoscopul lunii ianuarie pentru fiecare zodie</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/52596/8-semne-care-indica-faptul-ca-urmeaza-o-schimbare-majora-in-viata-ta.html" title="8 Semne care indica faptul ca urmeaza o schimbare majora in viata ta" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/b183a7613d98e11e04df7727aa5d5159/400x400-10-75.jpg?v=1514364594" alt="8 Semne care indica faptul ca urmeaza o schimbare majora in viata ta" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/52596/8-semne-care-indica-faptul-ca-urmeaza-o-schimbare-majora-in-viata-ta.html" title="8 Semne care indica faptul ca urmeaza o schimbare majora in viata ta"/>8 Semne care indica faptul ca urmeaza o schimbare majora in viata ta</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/52601/mantra-pentru-pace-ascult-o-si-tu.html" title="Mantra pentru pace. Ascult-o si tu!" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/b60783bb1188517f34a78608ee58a39a/400x400-10-75.jpg?v=1514457120" alt="Mantra pentru pace. Ascult-o si tu!" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/52601/mantra-pentru-pace-ascult-o-si-tu.html" title="Mantra pentru pace. Ascult-o si tu!"/>Mantra pentru pace. Ascult-o si tu!</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/52603/horoscopul-dragostei-pentru-luna-ianuarie-2018.html" title="Horoscop dragoste: Cum stai cu iubirea in ianuarie 2018" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/b1590fb84cd312d5a50e65e6252e01e5/400x400-10-75.jpg?v=1514459030" alt="Astrologie: Horoscopul dragostei pentru luna ianuarie 2018" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/52603/horoscopul-dragostei-pentru-luna-ianuarie-2018.html" title="Horoscop dragoste: Cum stai cu iubirea in ianuarie 2018"/>Astrologie: Horoscopul dragostei pentru luna ianuarie 2018</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div></div></div><aside class="sidebar"><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><div><div class="g-page" data-href="//plus.google.com/u/0/114007811995303437566" data-rel="publisher"></div></div><!-- ADSENSE_BLOCK_STARTS --><div class="add-container"><!-- ADSENSE_CODE_STARTS --><!-- ADSENSE_CODE_INFO: kudika.ro: Kudika_300x250_1 300x250 T --><ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px" data-ad-client="ca-pub-7359363350701209" data-ad-slot="8538443227"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><!-- ADSENSE_CODE_ENDS --></div><!-- ADSENSE_BLOCK_ENDS --></aside></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12 breadcrumbs text-center"><ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/love/index.html" title="Love">Love</a></li><li class="active">Pe ce sol construim relatie de cuplu</li></ol></div></div><div class="row"><div class="col-xs-12 col-md-4 footer-social"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://plus.google.com/+kudika" title="Kudika pe Kudika.ro" rel="publisher" target="_blank"><span class="zmdi zmdi-google-plus"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a><a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a></div><div class="col-xs-12 col-md-6 pull-right text-right"><ul class="list-unstyled list-inline"><li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li><li><a href="https://www.kudika.ro/terms.html" rel="nofollow">Termeni si conditii</a></li><li><a href="https://www.kudika.ro/acord.html" rel="nofollow">Confidentialitate</a></li></ul></div></div></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></footer> </div> </div> <div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center panel panel-default"><div id="step-login" class="panel-collapse collapse fade" role="tabpanel"><h2 class="m-b-24">Login</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" id="login-form" class="m-b-32 "><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="form-group form-group-lg"><label for="password "class="sr-only">Parola</label><div class="input-group block-group"><input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului"><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg text-right"><a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a></div><div class=""><button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button></div></form><hr /><a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a></div><div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel"><h2 class="m-b-24">Creaza-ti cont cu un<br /> singur click</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" class="m-b-32" id="subscribe-form"><input type="hidden" name="subscription_id" value="0" /><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-16"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button></div><p class="text-center"><small>Prin abonarea la Kudika confirmi ca ai citit si esti de acord cu <a href="https://www.kudika.ro/terms.html" target="_blank">termenii si conditiile</a> de utilizare</small></p></form><hr /><a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a></div></div></div></div></div><div class="modal fade" tabindex="-1" role="dialog" id="recover-modal"><div class="modal-dialog"><div class="modal-content text-center"><div class="modal-header no-border"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><h2>Recupereaza parola</h2></div><div class="modal-body form-card"><form method="post" action="https://www.kudika.ro/action/recover" id="recover-form"><h4>Introdu adresa de email cu care te-ai inregistrat</h4><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-24 m-t-24"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button></div><small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small><small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small></form></div><div class="modal-footer no-border"></div></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><form class="form user-profile-form profile-form" id="profile-form" ><div class="flex-row profile-wizzard-tabs"><a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a><a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a><a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a></div><div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</h2><hr width="40" align="center" /><p class="lead">Selecteaza domeniile care te preocupa</p><div class="fav-subjects btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><input type="checkbox" name="optins[]" value="1" hidden> astrologie</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="5" hidden> moda</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="6" hidden> frumusete</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="7" hidden> relatii</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="8" hidden> calatorii</label><label class="btn btn-default "><input type="checkbox" name="newsletter" value="1" hidden> Newsletter</label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Editori preferati?</h2><hr width="40" align="center" /><div class="fav-authors btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/50x50-10-10.jpg?v=1485095719" class="img-circle" height="32" /></span>Oana Bulzan (Trifu)<input type="checkbox" name="editors[]" value="11" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32" /></span>Iulia Dibu<input type="checkbox" name="editors[]" value="14" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/50x50-10-10.jpg?v=1484826827" class="img-circle" height="32" /></span>Amelia Ciurica<input type="checkbox" name="editors[]" value="18" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/50x50-10-10.jpg?v=1484827930" class="img-circle" height="32" /></span>Iulia Sima<input type="checkbox" name="editors[]" value="20" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32" /></span>Noemi<input type="checkbox" name="editors[]" value="25" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32" /></span>Vladimir<input type="checkbox" name="editors[]" value="29" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/50x50-10-10.jpg?v=1484828744" class="img-circle" height="32" /></span>Carmen<input type="checkbox" name="editors[]" value="34" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/50x50-10-10.jpg?v=1478706708" class="img-circle" height="32" /></span>Mia<input type="checkbox" name="editors[]" value="36" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/50a75737f18cfcab2106cdad5b6791d6/50x50-10-10.jpg?v=1484829231" class="img-circle" height="32" /></span>Radu Buzaianu<input type="checkbox" name="editors[]" value="40" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/50x50-10-10.jpg?v=1484829109" class="img-circle" height="32" /></span>Iulia Claudia Dumitru<input type="checkbox" name="editors[]" value="38" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/50x50-10-10.jpg?v=1484832878" class="img-circle" height="32" /></span>A.G. Billig<input type="checkbox" name="editors[]" value="39" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/50x50-10-10.jpg?v=1484829669" class="img-circle" height="32" /></span>Andreea R<input type="checkbox" name="editors[]" value="43" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32" /></span>Dana Negoita<input type="checkbox" name="editors[]" value="44" hidden></label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="account-info" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body form-card"><h2 class="text-center">Sunt corecte aceste informatii despre tine? </h2><hr width="40" align="center" /><div class="row"><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau"></div><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau"></div></div><div class="form-group form-group-lg user-profile-mail clearfix"><label for="email" class="sr-only">E-mail</label><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div><div class="flex-group" style="text-align: center; padding-top: 10px;"><button id="resend-btn" class="btn special-cta">Resend</button></div></div><div class="form-group form-group-lg"><label for="password" class="sr-only">Parola</label><div class="input-group flex-group"><input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg"><div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div></div><div class="form-group form-group-lg"><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon"><div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div></div><small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button></div></div></div></div></div></form></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center"><form class="form contact-form" id="contact-form" ><img src="https://img.kudika.ro/images/image_thumbs/thumbs/614c7b8bd41b575e8868810bb303b877/800x800-10-85.jpg?v=1487071832" style="max-width: 200px;margin: 0 auto;" class="img-responsive" /><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p><div class="row"><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau"></div><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau"></div><div class="col-xs-12 form-group form-group-lg"><textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea></div><div class="col-xs-6 col-xs-offset-3"><button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div></div></form></div></div></div></div> <script src="https://img.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/spin.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/jquery.mask.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/cookies-policy.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/blazy.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/app.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/user.min.js?v=171014_10" type="text/javascript"></script><script> var cb = function() { var l = document.createElement('link'); l.rel = 'stylesheet'; l.href = 'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900'; var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h); }; var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame; if (raf) raf(cb); else window.addEventListener('load', cb);</script><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/material-design-iconic-font/css/material-design-iconic-font.min.css"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/ladda/ladda-themeless.min.css"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s){ if(f.fbq)return;n=f.fbq=function(){ n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,	document,'script','https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1006568302740428'); // Insert your pixel ID here.	fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none"	src="https://www.facebook.com/tr?id=1006568302740428&ev=PageView&noscript=1"	/></noscript><!-- DO NOT MODIFY --><!-- End Facebook Pixel Code --><script async defer src="//assets.pinterest.com/js/pinit.js"></script><script src="https://apis.google.com/js/platform.js" async defer></script><div id="fb-root"></div> <!-- [ADOCEAN:START] --><!-- [ADOCEAN:END] --><script>!function(q,u,a,n,t,i,c){c=window._qds={};c.t=u;c.a=a;t='script';i=q.getElementsByTagName(t)[0];n=q.createElement(t);n.async=1;n.src='https://t.qds.ninja/t/'+u;i.parentNode.insertBefore(n,i)}(document,86,26);</script><script src="https://pacontainer.s3.amazonaws.com/ro/kudika.js" type="text/javascript"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></body></html>