<!DOCTYPE html><html lang="ro">
<head><script src="//storage.icorp.ro/storage/gdpr-resources/ic-cookies-consent.js?v=201805241646" ></script><meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4" /> <meta http-equiv="content-type" content="text/html; charset=windows-1250" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1" /> <meta name="theme-color" content="#ffffff"><title>Kaufland Romania continua programul de finantare a ONG-urilor cu 1 milion de euro</title><meta name="description" content="Kaufland Romania continua programul de finantare a ONG-urilor cu 1 milion de euro: al doilea apel de proiecte incepe pe 21 iunie." /><meta name="keywords" content="kaufland romania,program de finantare ong,program instaredebine,kaufland romania campanie" /><link rel="manifest" href="/manifest.json"><meta name="REVISIT-AFTER" content="1 day" /><meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" /> <meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" /><meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.kudika.ro/images//fav-icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://img.kudika.ro/images//fav-icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://img.kudika.ro/images//fav-icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://img.kudika.ro/images//fav-icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://img.kudika.ro/images//fav-icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://img.kudika.ro/images//fav-icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://img.kudika.ro/images//fav-icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://img.kudika.ro/images//fav-icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://img.kudika.ro/images//fav-icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://img.kudika.ro/images//fav-icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://img.kudika.ro/images//fav-icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://img.kudika.ro/images//fav-icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://img.kudika.ro/images//fav-icons/favicon-16x16.png"><link rel="manifest" href="https://img.kudika.ro/images//fav-icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://img.kudika.ro/images//fav-icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="shortlink" href="https://kudika.ro/rd54448" /><link rel="amphtml" href="https://www.kudika.ro/articol/art-fun/54448/kaufland-romania-continua-programul-de-finantare-a-ong-urilor-cu-1-milion-de-euro.html-amp"><link rel="canonical" href="https://www.kudika.ro/articol/art-fun/54448/kaufland-romania-continua-programul-de-finantare-a-ong-urilor-cu-1-milion-de-euro.html" /><meta property="fb:admins" content="1189600443" /><meta property="fb:admins" content="606022806" /><meta property="fb:admins" content="100001913124266" /><meta property="fb:admins" content="100002852873204" /><meta property="fb:app_id" content="149633695090777" /><meta property="og:site_name" content="Kudika"/><meta property="og:description" content="Kaufland România anunță startul celui de-al doilea apel de proiecte în cadrul programului de finanțare a ONG-urilor cu granturi nerambursabile în valoare totală de 1 milion de euro, pentru a derula proiecte sustenabile pentru România." /><meta property="og:image" content="https://img.kudika.ro/storage/articles_share/54448/1528370045.jpg" /><meta property="og:url" content="https://www.kudika.ro/articol/art-fun/54448/kaufland-romania-continua-programul-de-finantare-a-ong-urilor-cu-1-milion-de-euro.html" /><meta property="og:type" content="article" /><meta property="og:title" content="Kaufland România continuă programul de finanțare a ONG-urilor cu 1 milion de euro" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="625" /><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/owl.carousel.min.css?ord=171014_10"/><style>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</style><script>var CONFIGAPP = {"static_url":"https:\/\/img.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/img.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};	var USERDATA = {"id":0};	var APPREPORT = "";</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:START] --> <script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js" ></script><script src="//stats.icorp.ro/?module=ado-user-config"></script><script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script><script type="text/javascript" language="JavaScript"> var IC_ADO_EXTRAVARS = {articlelen : 3239,is_article : 1,item_id : 54448,loggedin : 0,blockadsenseonadocean : 1}; </script><script type="text/javascript">var _key = "";	/* (c)AdOcean 2003-2018 */	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	/* (c)AdOcean 2003-2018, MASTER: INTERNETCORP - Kudika.Altele */</script><script type="text/javascript">ado.master({id: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString() });</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:END] --><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;	ga('create', 'UA-152994-17', 'auto');	ga('provide', 'adblockTracker', function(tracker, opts) {	var ad = document.createElement('ins');	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);	tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);	document.body.removeChild(ad);	});	ga('require', 'adblockTracker', { dimensionIndex: 2 });	ga('require', 'displayfeatures');	ga('require', 'urlChangeTracker');	ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');</script><script async src="https://www.google-analytics.com/analytics.js"></script><script async src="https://img.kudika.ro/js/autotrack.js"></script> <script> var ONESIGNAL = {"appid":"e6961d85-90c0-4aa1-b932-a39665fa140a","safari_web_id":"web.onesignal.auto.32866db8-e87d-48d6-8bf4-a7b54cca5ee4"}; var ONESIGNAL_TAG = 'all'; var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}}; var PAGE = {'title' : 'Kudika - wear a smile'}; </script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script src="https://img.kudika.ro/js/OneSignal/onesignal.js" async='async'></script><!-- Hotjar Tracking Code for https://www.kudika.ro --><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:738172,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> <!-- Neustar Publisher Data Collection --> <script type="text/javascript"> function setUpAgknTag(tag) { tag.setBpId("internetcorp"); } </script><!-- Neustar Publisher Data Collection --> <script src="//js.agkn.com/prod/v0/tag.js" async></script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {};	cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378602']);	
					cX.callQueue.push(['sendPageViewEvent']);
					cX.callQueue.push(['invoke', IC_COOKIES_CONSENT['requestConsentCX']]);
					</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article" /> <meta name="cXenseParse:url" content="https://www.kudika.ro/articol/art-fun/54448/kaufland-romania-continua-programul-de-finantare-a-ong-urilor-cu-1-milion-de-euro.html"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '1650363505254414');	fbq('track', 'PageView');</script><noscript> <img height="1" width="1"	src="https://www.facebook.com/tr?id=1650363505254414&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class=""><script type="text/javascript">var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><!-- BRAT 2013 --><!-- /BRAT 2013 --><div style="position: absolute;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.1x1 --><div id="adoceanicorproonfohvmrsa"></div><script type="text/javascript">ado.slave('adoceanicorproonfohvmrsa', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.1x1 */</script> <!-- [ADOCEAN:END] --></div> <div class="header-placeholder"></div> 
<header id="main-header" class="affix-top" ><script src="//storage.icorp.ro/storage/gdpr-resources/ic-cookies-consent.js?v=201805241646" ></script><nav id="menu" class="white navbar"> <div class="container-fluid"><button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button><a class="brand" href="https://www.kudika.ro"><img src="https://img.kudika.ro//images/logo.svg"></a><div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true"> <ul class="nav navbar-nav"><li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li><li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li><li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li> </ul> </div><div class="nav navbar-nav text-right"><span class="header-socials hidden-xs hidden-sm"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://plus.google.com/+kudika" title="Kudika pe Kudika.ro" rel="publisher" target="_blank"><span class="zmdi zmdi-google-plus"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a></span><a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a><a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal" ><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a><a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal" ><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32" /></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a></div> </div></nav><div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="header-categories" class="panel-collapse collapse" role="tabpanel"><div id="submenu" class="container flex-box"><div id="group-sections"><div id="inspirational-sections" class="group-sections-list active"><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li><li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li><li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritual"><span>spiritual</span></a></li><li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li><li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li><li><a href="http://horoscop.kudika.ro" title="astro"><span>astro</span></a></li><li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li></ul></div><div id="lifestyle-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li><li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li><li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li><li><a href="https://www.kudika.ro/articol/green/index.html" title="green"><span>green</span></a></li><li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li><li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li><li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li><li><a href="https://healthy.kudika.ro" title="health"><span>health</span></a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li><li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li><li><a href="https://www.kudika.ro/vibeparty/2017/" title="Vibe Party"><span>Vibe Party</span></a></li></ul></div><div id="echipa-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li><li><a href="" title=""><span></span></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="group-articles" class="flex-item hidden-xs hidden-sm"><div id="inspirational-articles" class="articles-list two-columns group-articles-list active"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/54427/elibereaza-ti-inima-de-toata-energia-negativa-facand-aceste-7-lucruri.html" title="Eliberează-ți inima de toată energia negativă făcând aceste 7 lucruri"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/574d55d4cdae8f50a924dbb114055d68/280x200-10-75.jpg?v=1528195850" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Eliberează-ți inima de toată energia negativă făcând aceste 7 lucruri</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/54424/cea-mai-puternica-afirmatie-imi-eliberez-sufletul.html" title="Cea mai puternică afirmație: Îmi eliberez sufletul!"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/51d0a18d0c043ac59a566a8b401e5097/280x200-10-75.jpg?v=1528193733" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Cea mai puternică afirmație: Îmi eliberez sufletul!</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/54428/nu-ai-nevoie-de-nimeni-ca-sa-te-salveze-crede-in-eroina-care-traieste-in-tine.html" title="Nu ai nevoie de nimeni ca să te salveze. Crede în eroina care trăiește în tine"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c89b9ef6125e57f1480a1aa9c58d35e1/280x200-10-75.jpg?v=1528197633" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Nu ai nevoie de nimeni ca să te salveze. Crede în eroina care...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/54430/castravetii-beneficii-pentru-sanatate.html" title="Castravetii: Beneficii pentru sanatate"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/4dc90007ce4d2e706f368fd74a338023/280x200-10-75.jpg?v=1528200978" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Castravetii: Beneficii pentru sanatate</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/54406/invinge-gandirea-negativa-si-vindeca-ti-sufletul-de-orice-suferinta-in-5-pasi.html" title="Învinge gândirea negativă și vindecă-ți sufletul de orice suferință în 5 pași"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6b21ac9a4706f2219ea898748932a3e8/280x200-10-75.jpg?v=1528104619" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Învinge gândirea negativă și vindecă-ți sufletul de orice suferință...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/54409/8-schimbari-mici-pe-care-le-poti-face-pentru-a-iti-trezi-sufletul-amortit-la-viata.html" title="8 Schimbări mici pe care le poți face pentru a îți trezi sufletul amorțit la viață"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/88ce73bf80eba21ec510e82f3d570277/280x200-10-75.jpg?v=1528108423" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">8 Schimbări mici pe care le poți face pentru a îți trezi sufletul...</h4></div></a></li></ul></div><div id="lifestyle-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/shopping/ten-luminos-fara-imperfectiuni-54320.html" title="Cum să ai tenul proaspăt și luminos întotdeauna?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6fb38a8c53426c265c4ae14721e56515/280x200-10-75.jpg?v=1527240851" class="img-responsive"/></div><div class="details"><small>beauty, Iulia Claudia Dumitru</small><h4 class="title">Cum să ai tenul proaspăt și luminos întotdeauna?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/love/54368/daca-inca-il-iubesti-si-nu-poti-sa-ti-l-scoti-din-minte-citeste-asta.html" title=" Daca inca il iubesti si nu poti sa ti-l scoti din minte, citeste asta!"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f7214e6c679bb52c630982b7588906c4/280x200-10-75.jpg?v=1527605903" class="img-responsive"/></div><div class="details"><small>love, Kudika</small><h4 class="title"> Daca inca il iubesti si nu poti sa ti-l scoti din minte, citeste...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/54376/managementul-stresului-din-viata-noastra.html" title="Cum gestionam stresul din viata noastra?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/57f353684290e35991c8a58fbb12d5a9/280x200-10-75.jpg?v=1527675234" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">Cum gestionam stresul din viata noastra?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beauty/54380/trucuri-despre-aplicarea-ojei-semipermanente-pe-care-manichiurista-nu-ti-le-va-spune-niciodata.html" title="7 trucuri despre aplicarea ojei semipermanente, pe care manichiurista nu ti le va spune niciodata!"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/889def0b7672375552b16f384e0614f2/280x200-10-75.jpg?v=1527681852" class="img-responsive"/></div><div class="details"><small>beauty, Kudika</small><h4 class="title">7 trucuri despre aplicarea ojei semipermanente, pe care...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/love/54382/20-de-strategii-pentru-mai-multa-intimitate-in-cuplu.html" title="Intimitatea în cuplu: 20 de strategii pentru mai multă intimitate"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5d7025538bcc02344a631c60ebf0c79c/280x200-10-75.jpg?v=1527692199" class="img-responsive"/></div><div class="details"><small>love, Mia</small><h4 class="title">Intimitatea în cuplu: 20 de strategii pentru mai multă intimitate</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/love/54342/citate-despre-iubire-imposibila.html" title="10 citate despre iubire imposibilă "><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3da5d095b6d31b7f61ebf255f07a9601/280x200-10-75.jpg?v=1527503336" class="img-responsive"/></div><div class="details"><small>love, Mia</small><h4 class="title">10 citate despre iubire imposibilă </h4></div></a></li></ul></div><div id="echipa-articles" class="editors-list group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/300x300-10-75.jpg?v=1485095719" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Oana Bulzan (Trifu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Dibu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/300x300-10-75.jpg?v=1484826405" alt="Iulia Dibu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Dibu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/300x300-10-75.jpg?v=1484826827" alt="Amelia Ciurica" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Amelia Ciurica</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-sima.html" title="Iulia Sima" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/300x300-10-75.jpg?v=1484827930" alt="Iulia Sima" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Sima</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Noemi</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Vladimir</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/300x300-10-75.jpg?v=1484828744" alt="Carmen" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Carmen</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/mirela-nicolescu.html" title="Mia" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/300x300-10-75.jpg?v=1478706708" alt="Mia" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Mia</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/radu-buzuianu.html" title="Radu Buzaianu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/300x300-10-75.jpg?v=1521205361" alt="Radu Buzaianu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Radu Buzaianu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" title="Iulia Claudia Dumitru" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/300x300-10-75.jpg?v=1484829109" alt="Iulia Claudia Dumitru" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Claudia Dumitru</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-billig.html" title="A.G. Billig" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/300x300-10-75.jpg?v=1484832878" alt="A.G. Billig" class="img-responsive img-circle" /></div><div class="editor-details"><strong>A.G. Billig</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-radulescu.html" title="Andreea R" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/300x300-10-75.jpg?v=1484829669" alt="Andreea R" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andreea R</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Dana Negoita</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/rals-rals.html" title="Raluca Popescu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/300x300-10-75.jpg?v=1516971622" alt="Raluca Popescu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Raluca Popescu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andra-ganaiteandra-ganaite.html" title="Andra Ganaite" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/300x300-10-75.jpg?v=1520589617" alt="Andra Ganaite" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andra Ganaite</strong></div></a></li></ul></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div><div class="panel panel-default"><div id="header-search" class="panel-collapse collapse" role="tabpanel"><div class="panel-flex"><div class="container m-t-16"><form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form"> <div class="row"><div class="col-xs-10 col-sm-8 col-md-10"><div class="form-group form-group-lg"><input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value="" /></div></div><div class="col-xs-2 col-sm-4 col-md-2"><button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button></div></div></form><div id="search-results" class="articles-list two-columns"><ul class="type-articles items-list"></ul><p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p></div></div></div></div></div></div></header> <!-- [ADAPTATIVE:START:HIDE_MOBILE|HIDE_TABLET] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Brandings --><div id="adoceanicorprowehqcxmstu"></div><script type="text/javascript">ado.slave('adoceanicorprowehqcxmstu', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Brandings */</script> <!-- [ADOCEAN:END] --><div id="ado_brandings_after_this"><!-- --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE|HIDE_TABLET] --><div id="site"><div id="site-wrapper" class="container article-view"> <script type="text/javascript"> var ARTICLE_ID = 54448; var KUDIKA_GALLERY = 0; var defaultKudikaGalleryURL = ''; </script><script type="application/ld+json">{	"@context": "http://schema.org",	"@type": "Article",	"mainEntityOfPage": {	"@type": "WebPage",	"@id": "https://www.kudika.ro/articol/art-fun/54448/kaufland-romania-continua-programul-de-finantare-a-ong-urilor-cu-1-milion-de-euro.html"	},	"author": "Echipa Kudika",	"name": "Kaufland România continuă programul de finanțare a ONG-urilor cu 1 milion de euro",	"publisher": {	"@type": "Organization",	"name" : "Kudika.ro",	"logo": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/images/kudika-dark-logo.png",	"width": 195,	"height": 50	}	},	"datePublished": "0000-00-00 00:00:00",	"headline" :"Kaufland România anunță startul celui de-al doilea apel de proiecte în cadrul programului de...",	"image": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/storage/articles_share/54448/1528370045.jpg",	"height": 627,	"width": 1200	},	"dateModified" : "2018-06-07 14:14:37"	}</script><article class="container" itemscope itemtype="http://schema.org/WebPage">
<header	class="article-header"><script src="//storage.icorp.ro/storage/gdpr-resources/ic-cookies-consent.js?v=201805241646" ></script><h1>Kaufland România continuă programul de finanțare a ONG-urilor cu 1 milion de euro</h1><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="excerpt">Kaufland România anunță startul celui de-al doilea apel de proiecte în cadrul programului de finanțare a ONG-urilor cu granturi nerambursabile în valoare totală de 1 milion de euro, pentru a derula proiecte sustenabile pentru România.<div class="clearfix"></div><div class="fb-like" style="margin-top:16px; display: inline-block;" data-href="https://www.kudika.ro/articol/art-fun/54448/kaufland-romania-continua-programul-de-finantare-a-ong-urilor-cu-1-milion-de-euro.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div></div><div><div style="height:20px;" class="clearfix"></div><div class="details">Kudika<small>6 Iunie 2018</small></div></div></header><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="billboard"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Ribbon --><div id="adoceanicorprosenkiphfvs"></div><script type="text/javascript">ado.slave('adoceanicorprosenkiphfvs', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Ribbon */</script> <!-- [ADOCEAN:END] --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><section class="article-body"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="textlink"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Linktext --><div id="adoceanicorproxbigdrkktz"></div><script type="text/javascript">ado.slave('adoceanicorproxbigdrkktz', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Linktext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="article-content" id="article_content"><p><em>Comunicat de presă</em><div class="in-article-recommendation"><a href="https://www.kudika.ro/articol/art-fun/52852/kaufland-aniverseaza-50-de-ani-fresh-in-europa.html" class="flex-row" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Kaufland aniverseaza 50 de ani fresh in Europa [52852]' }); return true;"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6b0c839a336affb7854fd0f66e81a99f/120x120-10-85.jpg?v=1516617504"/><span class="col">Kaufland aniverseaza 50 de ani fresh in Europa </span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: 'Kaufland aniverseaza 50 de ani fresh in Europa [52852]', nonInteraction: true });</script></div><p>Primul apel de proiecte a &icirc;nregistrat un succes extraordinar: peste 13.000 de solicitări au fost primite din partea ONG-urilor - prin accesarea platformei, apelarea serviciului de helpdesk sau participarea la ateliere.</p><p>Cea de-a doua sesiune de depunere a proiectelor va &icirc;ncepe pe 21 iunie 2018, iar ONG-urile pot depune aplicațiile online, pe platforma programului disponibilă la www.instaredebine.ro, numai pe această dată, &icirc;ntre orele 9,00 &ndash; 16,00.</p><p>Ca urmare a interesului ridicat, &icirc;n cadrul acestui apel de proiecte nu va mai exista limită de cereri de finanțare ce pot fi depuse, iar comisia de jurizare va evalua toate solicitările complete, ce &icirc;ndeplinesc criteriile de aplicare descrise pe <a href="http://www.instaredebine.ro" target="_blank" data-type="outlink" rel="nofollow" target="_blank" title="Site instaredebine">site-ul programului</a>, &icirc;n Ghidul Solicitantului.</p><p>Ulterior, cea de a treia - și ultima - sesiune de depunere de proiecte va avea loc &icirc;n august 2018.</p><div class="article-invix"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250_2 --><div id="adoceanicorprowcppekitkm"></div><script type="text/javascript">ado.slave('adoceanicorprowcppekitkm', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250_2 */</script> <!-- [ADOCEAN:END] --></div>Programul #&Icirc;NSTAREDEBINE se adresează tuturor asociațiilor, fundațiilor și federațiilor care dezvoltă proiecte &icirc;n domeniile cultură, <a href="http://www.retail.ro/cataloage-sport/index.html" class="underlined" title="Oferte Sport" target="_blank" style="border-bottom: 1px dotted #999; text-decoration: none;">sport</a> și viață sănătoasă, valoarea maximă a finanțării acordate pentru un proiect fiind de 235.000 lei (aproximativ 50.000 euro). O atenție specială &icirc;n finanțare este acordată proiectelor pentru zonele rurale: 25% din totalul proiectelor sprijinite se vor adresa comunităților și beneficiarilor din mediul rural.</p><p><img alt="Kaufland Romania" src="https://img.kudika.ro/storage/articles-content/7/0/0/1528370042/1528370042_kaufland.jpg" title="Kaufland Romania" /></p><p>&bdquo;<em>Faptul că primul apel de finanțare a avut un mare ecou, ne reconfirmă imensa nevoie de sprijin a comunităților. Suntem un partener dedicat și ne bucurăm că putem să sprijinim ONG-urile să transpună &icirc;n realitate ideile pentru o Rom&acirc;nie mai bună. &Icirc;ncurajăm c&acirc;t mai multe organizații să acceseze fondurile</em>&rdquo;, a afirmat Anna Katharina Scheidereiter, CSR Manager Kaufland Rom&acirc;nia.</p><p>&bdquo;<em>Așteptăm proiecte &icirc;n domeniile cultură, sport și viață sănătoasă, din toată țara și &icirc;n special din zonele rurale. Dorim să sprijinim inițiative care vin cu o intervenție reală, consistentă și coerentă &icirc;n comunitățile &icirc;n care vor avea loc, proiecte care să deschidă calea unor schimbări &icirc;n bine, pe termen lung.</em></p><p><em>Primul apel de proiecte s-a bucurat de un interes foarte mare din partea organizațiilor neguvernamentale, ceea ce arată c&acirc;tă nevoie este de astfel de programe &icirc;n Rom&acirc;nia. Am primit propuneri din aproape toate județele țării, de la organizații mici la organizații mari; proiecte cu tineri, cu comunități rurale, cu meșteșugari, competiții, festivaluri și așa mai departe. Toate pentru a aduce starea de bine celor cărora li se adresează. Programul &Icirc;n stare de bine vine la momentul ideal, el alătur&acirc;ndu-se cu succes celorlalte oportunități de finanțare dedicate ONG-urilor și mai ales complet&acirc;ndu-le din perspectiva celor trei domenii de acțiune pe care le acoperă</em>&rdquo;, a declarat Ioana Florea, Coordonator al programului &Icirc;n stare de bine, Fundația pentru Dezvoltarea Societății Civile.</p><p>Programul #&Icirc;NSTAREDEBINE este dezvoltat de Kaufland Rom&acirc;nia, cu sprijinul Fundației pentru Dezvoltarea Societății Civile.</p> <div class="in-article-recommendation"><a href="https://www.kudika.ro/articol/art-fun/52321/kaufland-romania-lanseaza-prima-sa-marca-proprie-facuta-exclusiv-in-romania-pentru-romani.html" class="flex-row" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Kaufland Romania lanseaza prima sa marca proprie facuta exclusiv in Romania, pentru romani[52321]' }); return true;"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/54e9053290cab297aa7e5c5e0504a296/120x120-10-85.jpg?v=1512395549"/><span class="col">Kaufland Romania lanseaza prima sa marca proprie facuta exclusiv in Romania, pentru romani</span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: 'Kaufland Romania lanseaza prima sa marca proprie facuta exclusiv in Romania, pentru romani[52321]', nonInteraction: true });</script></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div><script src="//storage.icorp.ro/storage/retail/ads/adx-context.js?v=170316_4"></script></div><div class="article-body-footer"><div class="article-social"><span>Iti place acest articol? Recomanda-l prietenilor:</span> <div class="social-box"><a data-shareurl="https://www.kudika.ro/articol/art-fun/54448/kaufland-romania-continua-programul-de-finantare-a-ong-urilor-cu-1-milion-de-euro.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a><a data-shareurl="https://www.kudika.ro/articol/art-fun/54448/kaufland-romania-continua-programul-de-finantare-a-ong-urilor-cu-1-milion-de-euro.html" data-shareimage="https://img.kudika.ro/storage/articles_share/54448/1528370045.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a><a data-shareurl="https://www.kudika.ro/articol/art-fun/54448/kaufland-romania-continua-programul-de-finantare-a-ong-urilor-cu-1-milion-de-euro.html" href="#" data-share="google" class="btn google-plus-btn toolbox_share"><i class="zmdi zmdi-google-plus"></i></a></div></div><div data-widget="plista_widget_belowArticle"></div><script type="text/javascript">(function(c){ var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){ w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}	}({	"publickey": "3908e5b9cb6786ffb61141b5",	"item": {	"objectid": "63d3932eb57675dcde3048963894c2c3",	"title": "Kaufland România continuă programul de finanțare a ONG-urilor cu 1 milion de euro",	"text": "Kaufland România anunță startul celui de-al doilea apel de proiecte în cadrul programului de finanțare a ONG-urilor cu granturi nerambursabile în valoare totală de 1 milion de euro, pentru a derula proiecte sustenabile pentru România.",	"url": "https://www.kudika.ro/articol/art-fun/54448/kaufland-romania-continua-programul-de-finantare-a-ong-urilor-cu-1-milion-de-euro.html",	"img": "https://img.kudika.ro/storage/articles_share/54448/1528370045.jpg",	"category": "Art&fun",	"published_at": 1528232400,	"updated_at": 1528232400	},	"origin": "ro"	}));</script><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><script id="ICKudikaJbList" type="text/javascript" src="//storage.icorp.ro/storage/kudikajb/widget_jobs_list_new.js?v=2"></script><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div><!-- ADSENSE REMOVED: ADSENSE_BLOCK_WAS_HERE: MATCHED 2 WORDS --></section><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><aside class="sidebar article-sidebar"><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="add-container"><script id="ICKudikaJb" type="text/javascript" src="//storage.icorp.ro/storage/kudikajb/widget.js"></script></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="add-container"><div class="add add300x250"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250 --><div id="adoceanicorproulhrqkjink"></div><script type="text/javascript">ado.slave('adoceanicorproulhrqkjink', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250 */</script> <!-- [ADOCEAN:END] --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- ADSENSE REMOVED: ADSENSE_BLOCK_WAS_HERE: MATCHED 2 WORDS --><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><div class="add-container"><script src="//storage.icorp.ro/storage/retail/servim/rad-300x250x.js"></script></div><div class="add-container"> </div><div class="article-sidebar-recomandations"><div class="articles-list"><ul class="items-list "><li class="item square"><a href="https://www.kudika.ro/articol/art-fun/54436/kudika-weekly-vlog-good-vibes-din-malaga-la-dubai.html" title="Kudika Weekly Vlog: #goodvibes din Malaga la Dubai" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/35356c9fa2d03e8ca0a87ae391235440/240x240-10-75.jpg?v=1528284879" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Kudika Weekly Vlog: #goodvibes din Malaga la Dubai</h4></div></a></li><li class="item square"><a href="https://www.kudika.ro/articol/art-fun/54432/sapte-recomandari-de-calatorie-pentru-vacanta-de-familie.html" title="La bord cu copilul: șapte recomandări de călătorie pentru vacanța de familie" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/aa217f8702ef1c907fdc7d1426080d0d/240x240-10-75.jpg?v=1528203969" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">La bord cu copilul: șapte recomandări de călătorie pentru vacanța...</h4></div></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="add-container"><div class="add add300x250"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Box3 --><div id="adoceanicorpronpoghphfxj"></div><script type="text/javascript">ado.slave('adoceanicorpronpoghphfxj', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Box3 */</script> <!-- [ADOCEAN:END] --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="article-sidebar-recomandations order-last"><div class="articles-list"><ul class="items-list "><li class="item square"><a href="http://www.rochii365.ro/2018/156-rochie-seara-babydoll-verde-tulle-volanase/?utm_source=Kudika&utm_medium=link&utm_campaign=Kudika+Recomandari" target="_blank" class=""><div class="image"><img src="http://img.rochii365.ro/img/cache/products/0/2/5/2544/image-2544-160x160-10-85.jpg" alt="Rochie de seara babydoll din tulle cu volanase verde" class="img-responsive"/></div><div class="details"><small>Rochia zilei</small><h4 class="title">Rochie de seara babydoll din tulle cu volanase verde</h4></div></a></li><li class="item square"><a href="https://www.kudika.ro/articol/art-fun/54370/cum-sa-faci-mai-multi-bani-si-sa-atragi-prosperitatea-in-viata-ta.html" title="4 pași pentru a-ți îmbunătăți relația cu banii" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/48d1aa43277b6b257e252e94318801a2/240x240-10-75.jpg?v=1527609736" class="img-responsive"/></div><div class="details"><small>A.G. Billig</small><h4 class="title">4 pași pentru a-ți îmbunătăți relația cu banii</h4></div></a></li><li class="item square"><a href="https://www.kudika.ro/articol/art-fun/54417/british-school-of-bucharest-te-invita-intr-o-calatorie-in-jurul-lumii-la-editia-2018-a-scolii-de-vara.html" title="British School of Bucharest te invită într-o călătorie în jurul lumii la ediția 2018 a Școlii de Vară" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7beb70f39371a182e051481e996fe552/240x240-10-75.jpg?v=1528119149" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">British School of Bucharest te invită într-o călătorie în jurul...</h4></div></a></li><li class="item square"><a href="https://www.kudika.ro/articol/art-fun/54385/mesaje-de-la-multi-ani-pentru-copii.html" title="Mesaje de La Mulți Ani pentru copii" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/806d255134a97f4d439f6a9896883faa/240x240-10-75.jpg?v=1527765115" class="img-responsive"/></div><div class="details"><small>Mia</small><h4 class="title">Mesaje de La Mulți Ani pentru copii</h4></div></a></li></ul></div></div></aside><div class="article-footer flex-row"><div class="flex-1 align-self-start"><div class="footer-add add-container"><div class="add add600x150"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.560x150 --><div id="adoceanicorprowlqjepsjtc"></div><script type="text/javascript">ado.slave('adoceanicorprowlqjepsjtc', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.560x150 */</script> <!-- [ADOCEAN:END] --></div></div><div class="bfs-articles clearfix"><a href="https://www.blackfridaysales.ro/" target="_blank" class="bfs-logo"><img src="https://storage.icorp.ro/storage/html5/170926_3430_r1506418019/bfs-custom-logo_0555f96ea0998ac48a84e0bae93a35fa.png" alt=""></a><h2>ARTICOLE RECOMANDATE BLACK FRIDAY SALES</h2><div class="block-content "><a title="Masini electrice de tocat la oferta: pentru chiftelute si sarmalute gustoase" href="https://www.blackfridaysales.ro/black-friday/masini-electrice-de-tocat-la-oferta-pentru-chiftelute-si-sarmalute-gustoase-1621.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6e44b5858755500f1f45ea4ca8d6c112/120x120-10-75.jpg?v=1510725603"><h4 class="title">Masini electrice de tocat la oferta: pentru chiftelute si sarmalute gustoase</h4><p class="excerpt"> Daca te gandesti ca iarna asta te vei chinui iar sa faci carnatii aia gustosi, noi iti spunem ca nu este cazul. De asta iti recomandam ca la editia de anul asta de Black Friday 2017 sa urmaresti promotiile la&nbsp; masinile electrice de tocat...</p></a></div><div class="block-content "><a title="Rochii romanesti la reducere iarna aceasta" href="https://www.blackfridaysales.ro/reduceri-oferte/rochii-romanesti-la-reducere-iarna-aceasta-1618.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bca86e3dbb95a41ff47f96cb3e11ac85/120x120-10-75.jpg?v=1512540004"><h4 class="title">Rochii romanesti la reducere iarna aceasta</h4><p class="excerpt"> Atunci cand te afli in cautarea unei rochii, vrei ca aceasta sa atraga privirile asupra ei, sa impresioneze si, evident, sa-ti reprezinte stilul tau personal. Ca sa alegi corect o rochie, insa, e foarte important sa tii cont de o serie de cerinte...</p></a></div><div class="block-content "><a title="Lentile de contact colorate in oferta de Black Friday toata luna noiembrie!" href="https://www.blackfridaysales.ro/black-friday/lentile-de-contact-colorate-in-oferta-de-black-friday-toata-luna-noiembrie-1614.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0d3420b6882daa32da9997a2f05841e1/120x120-10-75.jpg?v=1511503205"><h4 class="title">Lentile de contact colorate in oferta de Black Friday toata luna noiembrie!</h4><p class="excerpt"> Lentilele de contact colorate sunt o varianta prin care poti sa-ti schimbi look-ul, experimentand cu variate nuante si culori pe care le ai la dispozitie. Cu astfel de produse poti sa-ti schimbi culoarea ochilor in cea pe care ti-o doresti,...</p></a></div></div><div class="article-comments"></div><ul class="article-tags list-unstyled list-inline"><li class="list-title">Alte articole despre:</li><li><a title="Articole despre instaredebine program" href="https://www.kudika.ro/tag/instaredebine-program.html">instaredebine program</a></li><li><a title="Articole despre instaredebine site" href="https://www.kudika.ro/tag/instaredebine-site.html">instaredebine site</a></li><li><a title="Articole despre Kaufland Romania" href="https://www.kudika.ro/tag/kaufland-romania.html">Kaufland Romania</a></li><li><a title="Articole despre kaufland romania campanie" href="https://www.kudika.ro/tag/kaufland-romania-campanie.html">kaufland romania campanie</a></li><li><a title="Articole despre program de finantare ong" href="https://www.kudika.ro/tag/program-de-finantare-ong.html">program de finantare ong</a></li></ul></div><aside class="sidebar"><div class="crosspromo hidden-xs hidden-sm"><strong>S-ar putea sa-ti placa si:</strong><div class="articles-list"><ul class="items-list "> <li class="item"><a href="https://www.wall-street.ro/articol/Social/214917/zile-libere-2018-in-ce-zile-pica-sarbatorile-legale.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Zile libere 2018. In ce zile pica sarbatorile legale?" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be26e12236bcfd63b9ca47daf02614a0/280x200-10-75.jpg?v=1512645387" class="img-responsive"/></div><div class="details"><h4 class="title">Zile libere 2018. In ce zile pica sarbatorile legale?</h4></div></a></li> <li class="item"><a href="https://www.wall-street.ro/articol/Social/216270/5-metode-simple-de-a-economisi-in-2018-daca-vei-mai-avea-de-unde.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="5 metode simple de a economisi in 2018...daca vei mai avea de unde" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/da6f6b6228c676776a0b8c9458b3ce29/280x200-10-75.jpg?v=1512645242" class="img-responsive"/></div><div class="details"><h4 class="title">5 metode simple de a economisi in 2018...daca vei mai avea de unde</h4></div></a></li> <li class="item"><a href="https://www.wall-street.ro/articol/Turism/216304/vacanta-de-iarna-cele-mai-spectaculoase-targuri-de-craciun.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Vacanta de iarna intr-unul din orasele cu cele mai spectaculoase targuri de Craciun din Europa" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ab53cdda181d39147eea84e51d409e6c/280x200-10-75.jpg?v=1512644735" class="img-responsive"/></div><div class="details"><h4 class="title">Vacanta de iarna intr-unul din orasele cu cele mai spectaculoase...</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Lifestyle/214863/destinatii-de-toamna-cele-mai-bune-8-orase-in-care-sa-ti-planuiesti-o-vacanta-acum.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Destinatii de toamna: cele mai bune 8 orase pentru un city break" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/db9ccc2410ded19e5e648e7079fd8bde/280x200-10-75.jpg?v=1508246913" class="img-responsive"/></div><div class="details"><h4 class="title">Destinatii de toamna: cele mai bune 8 orase pentru un city break</h4></div></a></li></ul></div></div> </aside></div></article><div class="subscribers-area row"><div class="container form-container collapse in"><form class="form-inline"><div class="padded-box text-center"><h4>Ti-a placut acest articol?</h4><p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p><div class="row"><div class="col-xs-12 col-sm-7 form-group form-group-lg"> <div class="input-group flex-group"><input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input><button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button> </div></div><div class="col-xs-12 col-sm-5"><button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button></div></div></div></form></div><div class="subscribe-succes-articles collapse "><h4 class="text-center section-title">Sigur o sa-ti placa si:</h4><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/art-fun/54436/kudika-weekly-vlog-good-vibes-din-malaga-la-dubai.html" title="Kudika Weekly Vlog: Good vibes din Malaga la Dubai" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/35356c9fa2d03e8ca0a87ae391235440/400x400-10-75.jpg?v=1528284879" alt="Kudika Weekly Vlog: #goodvibes din Malaga la Dubai" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/art-fun/54436/kudika-weekly-vlog-good-vibes-din-malaga-la-dubai.html" title="Kudika Weekly Vlog: Good vibes din Malaga la Dubai"/>Kudika Weekly Vlog: #goodvibes din Malaga la Dubai</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/art-fun/54432/sapte-recomandari-de-calatorie-pentru-vacanta-de-familie.html" title="Sapte recomandari de calatorie pentru vacanta de familie" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/aa217f8702ef1c907fdc7d1426080d0d/400x400-10-75.jpg?v=1528203969" alt="La bord cu copilul: șapte recomandări de călătorie pentru vacanța de familie" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/art-fun/54432/sapte-recomandari-de-calatorie-pentru-vacanta-de-familie.html" title="Sapte recomandari de calatorie pentru vacanta de familie"/>La bord cu copilul: șapte recomandări de călătorie pentru vacanța...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/art-fun/54370/cum-sa-faci-mai-multi-bani-si-sa-atragi-prosperitatea-in-viata-ta.html" title="4 pași pentru a-ți îmbunătăți relația cu banii" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/48d1aa43277b6b257e252e94318801a2/400x400-10-75.jpg?v=1527609736" alt="4 pași pentru a-ți îmbunătăți relația cu banii" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/art-fun/54370/cum-sa-faci-mai-multi-bani-si-sa-atragi-prosperitatea-in-viata-ta.html" title="4 pași pentru a-ți îmbunătăți relația cu banii"/>4 pași pentru a-ți îmbunătăți relația cu banii</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/andreea-billig.html">A.G. Billig</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/art-fun/54417/british-school-of-bucharest-te-invita-intr-o-calatorie-in-jurul-lumii-la-editia-2018-a-scolii-de-vara.html" title="British School of Bucharest te invita intr-o calatorie in jurul lumii la editia 2018 a Scolii de Vara" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/7beb70f39371a182e051481e996fe552/400x400-10-75.jpg?v=1528119149" alt="British School of Bucharest te invită într-o călătorie în jurul lumii la ediția 2018 a Școlii de Vară" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/art-fun/54417/british-school-of-bucharest-te-invita-intr-o-calatorie-in-jurul-lumii-la-editia-2018-a-scolii-de-vara.html" title="British School of Bucharest te invita intr-o calatorie in jurul lumii la editia 2018 a Scolii de Vara"/>British School of Bucharest te invită într-o călătorie în jurul...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div></div></div></div><div class="container"><div class="other-articles-recomandations"><div class="articles-list three-columns"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/art-fun/54373/carti-pentru-copii-care-ofera-lectii-de-viata.html" title="15 cărți pentru copii care te învață lecții de viață prețioase" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6ed67ce219676e41072b8147c67eda3d/280x200-10-75.jpg?v=1527673701" class="img-responsive"/></div><div class="details"><small>Mia</small><h4 class="title">15 cărți pentru copii care te învață lecții de viață prețioase</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/borcane-dozator-robinet-sucuri-limonada-54381.html" title="Borcane cu robinet perfecte pentru băuturile din vara asta" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0907902736660da831b419b68007acfa/280x200-10-75.jpg?v=1527687887" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Borcane cu robinet perfecte pentru băuturile din vara asta</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/art-fun/54387/danone-foloseste-realitatea-virtual-pentru-a-dezvalui-consumatorilor-drumul-iaurtului.html" title="Danone folosește realitatea virtuală pentru a dezvălui consumatorilor drumul iaurtului" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c8bd24cd0548e46f77bf50c4db897e8a/280x200-10-75.jpg?v=1527769208" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Danone folosește realitatea virtuală pentru a dezvălui...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/art-fun/54355/cum-sa-iti-amenajezi-acasa-propriul-home-cinema.html" title="Cum sa iti amenajezi acasa propriul home cinema" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5541c7188f7b18bdd3b7937ccd4da6f2/280x200-10-75.jpg?v=1527593568" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cum sa iti amenajezi acasa propriul home cinema</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/art-fun/54363/review-solo-a-star-wars-story-povestea-oricarui-derbedeu-intergalatic.html" title="Review Solo: A Star Wars Story - povestea oricarui derbedeu intergalatic " class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/905c0da037450500d1cf4f12c2b1c393/280x200-10-75.jpg?v=1527599686" class="img-responsive"/></div><div class="details"><small>Carmen</small><h4 class="title">Review Solo: A Star Wars Story - povestea oricarui derbedeu...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/art-fun/54339/ce-faci-atunci-cand-ai-musafiri-neanuntati-5-idei-pe-ultima-suta-de-metri.html" title="Ce faci atunci când ai musafiri neanunțați? 5 idei pe ultima sută de metri" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7bc2f3a4c6cb736bf1eca79b5cff41e1/280x200-10-75.jpg?v=1527257660" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Ce faci atunci când ai musafiri neanunțați? 5 idei pe ultima sută...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/art-fun/54384/oraselul-jucariilor-educlass-ro-deschis-pe-1-iunie.html" title="Orășelul Jucăriilor EduClass.ro, deschis pe 1 iunie, așteaptă vizitatorii cu surprize și reduceri la jucării educative " class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/689bb984edfc7a2397547c5da1c8b451/280x200-10-75.jpg?v=1527764009" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Orășelul Jucăriilor EduClass.ro, deschis pe 1 iunie, așteaptă...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/art-fun/54360/de-1-iunie-secom-invita-familiile-sa-celebreze-copilaria-prin-jocuri-sportive.html" title="De 1 iunie, Secom invită familiile să celebreze copilăria prin jocuri sportive " class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a1e51dd05e6ffc8cac88b68bf0f7a958/280x200-10-75.jpg?v=1527598919" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">De 1 iunie, Secom invită familiile să celebreze copilăria prin...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/art-fun/54340/18-evenimente-artistice-romanesti-de-neratat-in-2018.html" title="18 evenimente artistice romanesti de neratat in 2018" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/09f288bbbf673de6ba37f60764d4b1dd/280x200-10-75.jpg?v=1527258826" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">18 evenimente artistice romanesti de neratat in 2018</h4></div></a></li></ul></div></div><div class="add-container m-t-16 m-b-16"><div class="add"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.728x90 --><div id="adoceanicorproxkqknnptil"></div><script type="text/javascript">ado.slave('adoceanicorproxkqknnptil', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.728x90 */</script> <!-- [ADOCEAN:END] --></div></div><div class="flex-box"><div class="flex-item "><div class="row m-b-32"><div class="col-xs-12 col-sm-12"><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/49927/dieta-de-weekend-detoxifiere-si-slabire-in-doar-doua-zile.html" title="Dieta de weekend: Detoxifiere si slabire in doar doua zile" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/517bdfd7bf32bb5f5c7ce038c627f111/400x400-10-75.jpg?v=1495627842" alt="Dieta de weekend: Detoxifiere si slabire in doar doua zile" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/49927/dieta-de-weekend-detoxifiere-si-slabire-in-doar-doua-zile.html" title="Dieta de weekend: Detoxifiere si slabire in doar doua zile"/>Dieta de weekend: Detoxifiere si slabire in doar doua zile</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/spiritual/54356/citate-despre-copilarie-citate-despre-copii.html" title="Citate emotionante despre copilarie si copii" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/c4350201629320d6336c869422662c9c/400x400-10-75.jpg?v=1527597249" alt="Citate despre copilărie: retrăiește cei mai frumoși și inocenți ani de viață" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/spiritual/54356/citate-despre-copilarie-citate-despre-copii.html" title="Citate emotionante despre copilarie si copii"/>Citate despre copilărie: retrăiește cei mai frumoși și inocenți ani...</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/mirela-nicolescu.html">Mia</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/art-fun/54309/seriale-istorice-pe-care-merita-sa-le-vezi.html" title="12 seriale istorice care te vor fascina si te vor tine cu sufletul la gura" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/55dc1a79bca7c945a9f136e0b03bfbce/400x400-10-75.jpg?v=1527167749" alt="Aventuri epice in lumi de altadata: 12 seriale istorice care te vor tine cu sufletul la gura" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/art-fun/54309/seriale-istorice-pe-care-merita-sa-le-vezi.html" title="12 seriale istorice care te vor fascina si te vor tine cu sufletul la gura"/>Aventuri epice in lumi de altadata: 12 seriale istorice care te vor...</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/andreea-radulescu.html">Andreea R</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/shopping/rochii-franjuri-istorie-poveste-cum-a-aparut-54390.html" title="Rochiile cu franjuri: istorie, cum au apărut" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/117249501227864ba7f970c2c7ce251b/400x400-10-75.jpg?v=1527773451" alt="Rochia cu franjuri: povestea unui simbol" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/shopping/rochii-franjuri-istorie-poveste-cum-a-aparut-54390.html" title="Rochiile cu franjuri: istorie, cum au apărut"/>Rochia cu franjuri: povestea unui simbol</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><hr /><div class="flex-row" style="overflow: hidden;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"article_content",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/wellness/53491/beneficiile-contraceptiei-locale.html" title="Beneficiile contracepției locale" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/dbc2e7fafc2170096bbe844ec1c86a52/400x400-10-75.jpg?v=1521207567" alt="Beneficiile contracepției locale" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/wellness/53491/beneficiile-contraceptiei-locale.html" title="Beneficiile contracepției locale"/>Beneficiile contracepției locale</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/shopping/greseli-machiaj-te-imbatranesc-53897.html" title="Greșeli de machiaj ce te îmbătrânesc: cum te machiezi să pari mai tânără!" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/275db31deb143106ef75118ff86f1249/400x400-10-75.jpg?v=1524160037" alt="Greșeli de machiaj ce te îmbătrânesc: faux-pas dacă vrei să pari mai tânără" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/shopping/greseli-machiaj-te-imbatranesc-53897.html" title="Greșeli de machiaj ce te îmbătrânesc: cum te machiezi să pari mai tânără!"/>Greșeli de machiaj ce te îmbătrânesc: faux-pas dacă vrei să pari...</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html">Iulia Claudia Dumitru</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/shopping/ochelari-soare-rotunzi-te-avantajeaza-53899.html" title="Ochelari de soare rotunzi: cum știi dacă sunt potriviți pentru tine? " class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/cfda09b32bed5e812046941d8e280d52/400x400-10-75.jpg?v=1524161051" alt="Ochelari de soare rotunzi: te avantajează sau nu?" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/shopping/ochelari-soare-rotunzi-te-avantajeaza-53899.html" title="Ochelari de soare rotunzi: cum știi dacă sunt potriviți pentru tine? "/>Ochelari de soare rotunzi: te avantajează sau nu?</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html">Iulia Claudia Dumitru</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/shopping/blugi-largi-aspect-nou-lucios-evazati-largi-53900.html" title="Blugii largi cu aspect nou se poartă alături de piese din denim" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/5164e0b80b3f21758dabd1d705c8e70e/400x400-10-75.jpg?v=1524161365" alt="Se poartă blugii largi cu aspect nou și modelele de blugi cu aspect lucios" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/shopping/blugi-largi-aspect-nou-lucios-evazati-largi-53900.html" title="Blugii largi cu aspect nou se poartă alături de piese din denim"/>Se poartă blugii largi cu aspect nou și modelele de blugi cu aspect...</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html">Iulia Claudia Dumitru</a></small></div></div></div></div></div><aside class="sidebar"><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><div><div class="g-page" data-href="//plus.google.com/u/0/114007811995303437566" data-rel="publisher"></div></div><!-- ADSENSE REMOVED: ADSENSE_BLOCK_WAS_HERE: MATCHED 2 WORDS --></aside></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12 breadcrumbs text-center"><ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="Art&amp;fun">Art&fun</a></li><li class="active">Kaufland România continuă programul de finanțare a ONG-urilor cu 1 milion de euro</li></ol></div></div><div class="row"><div class="col-xs-12 col-md-4 footer-social"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://plus.google.com/+kudika" title="Kudika pe Kudika.ro" rel="publisher" target="_blank"><span class="zmdi zmdi-google-plus"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a><a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a></div><div class="col-xs-12 col-md-6 pull-right text-right"><ul class="list-unstyled list-inline"><li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li><li><a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" rel="nofollow">Termeni si conditii</a></li><li><a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow">Confidentialitate</a></li></ul></div></div></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></footer> </div> </div> <div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center panel panel-default"><div id="step-login" class="panel-collapse collapse fade" role="tabpanel"><h2 class="m-b-24">Login</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" id="login-form" class="m-b-32 "><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="form-group form-group-lg"><label for="password "class="sr-only">Parola</label><div class="input-group block-group"><input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului"><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg text-right"><a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a></div><div class=""><button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button></div></form><hr /><a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a></div><div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel"><h2 class="m-b-24">Creaza-ti cont cu un<br /> singur click</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" class="m-b-32" id="subscribe-form"><input type="hidden" name="subscription_id" value="0" /><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-16"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button></div><p class="text-center">   
 <small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1" /> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a> *</label></small><br/>
 <small><label><input type="checkbox" name="gdpr_reg_newsletter" value="1" /> Doresc sa primesc ultimele noutati publicate  pe  Kudika pe adresa de e-mail</label></small> <br />
 <small><label><input type="checkbox" name="gdpr_reg_comercial_dm" value="1" /> Doresc sa primesc informatii cat mai bine alese pentru mine din partea  partenerilor Kudika </label></small> <br />
 <small id="gdpr_reg_text">* campurile cu steluta sunt obligatorii pentru a putea sa iti creezi cont pe site-ul Kudika</small>
 
 <script>
 	function showErrorGDPR() {
 		if(typeof swal !== "undefined") {
 			swal("Eroare!", "Trebuie sa fii de acord cu termeni si conditii.", "error");
 		}
 	}
 </script>
 
  </p></form><hr /><a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a></div></div></div></div></div><div class="modal fade" tabindex="-1" role="dialog" id="recover-modal"><div class="modal-dialog"><div class="modal-content text-center"><div class="modal-header no-border"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><h2>Recupereaza parola</h2></div><div class="modal-body form-card"><form method="post" action="https://www.kudika.ro/action/recover" id="recover-form"><h4>Introdu adresa de email cu care te-ai inregistrat</h4><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-24 m-t-24"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button></div><small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small><small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small></form></div><div class="modal-footer no-border"></div></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><form class="form user-profile-form profile-form" id="profile-form" ><div class="flex-row profile-wizzard-tabs"><a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a><a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a><a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a></div><div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</h2><hr width="40" align="center" /><p class="lead">Selecteaza domeniile care te preocupa</p><div class="fav-subjects btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><input type="checkbox" name="optins[]" value="1" hidden> astrologie</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="5" hidden> moda</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="6" hidden> frumusete</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="7" hidden> relatii</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="8" hidden> calatorii</label><label class="btn btn-default "><input type="checkbox" name="newsletter" value="1" hidden> Newsletter</label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Editori preferati?</h2><hr width="40" align="center" /><div class="fav-authors btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/50x50-10-10.jpg?v=1485095719" class="img-circle" height="32" /></span>Oana Bulzan (Trifu)<input type="checkbox" name="editors[]" value="11" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32" /></span>Iulia Dibu<input type="checkbox" name="editors[]" value="14" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/50x50-10-10.jpg?v=1484826827" class="img-circle" height="32" /></span>Amelia Ciurica<input type="checkbox" name="editors[]" value="18" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/50x50-10-10.jpg?v=1484827930" class="img-circle" height="32" /></span>Iulia Sima<input type="checkbox" name="editors[]" value="20" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32" /></span>Noemi<input type="checkbox" name="editors[]" value="25" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32" /></span>Vladimir<input type="checkbox" name="editors[]" value="29" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/50x50-10-10.jpg?v=1484828744" class="img-circle" height="32" /></span>Carmen<input type="checkbox" name="editors[]" value="34" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/50x50-10-10.jpg?v=1478706708" class="img-circle" height="32" /></span>Mia<input type="checkbox" name="editors[]" value="36" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/50x50-10-10.jpg?v=1521205361" class="img-circle" height="32" /></span>Radu Buzaianu<input type="checkbox" name="editors[]" value="40" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/50x50-10-10.jpg?v=1484829109" class="img-circle" height="32" /></span>Iulia Claudia Dumitru<input type="checkbox" name="editors[]" value="38" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/50x50-10-10.jpg?v=1484832878" class="img-circle" height="32" /></span>A.G. Billig<input type="checkbox" name="editors[]" value="39" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/50x50-10-10.jpg?v=1484829669" class="img-circle" height="32" /></span>Andreea R<input type="checkbox" name="editors[]" value="43" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32" /></span>Dana Negoita<input type="checkbox" name="editors[]" value="44" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/50x50-10-10.jpg?v=1516971622" class="img-circle" height="32" /></span>Raluca Popescu<input type="checkbox" name="editors[]" value="47" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/50x50-10-10.jpg?v=1520589617" class="img-circle" height="32" /></span>Andra Ganaite<input type="checkbox" name="editors[]" value="48" hidden></label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="account-info" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body form-card"><h2 class="text-center">Sunt corecte aceste informatii despre tine? </h2><hr width="40" align="center" /><div class="row"><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau"></div><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau"></div></div><div class="form-group form-group-lg user-profile-mail clearfix"><label for="email" class="sr-only">E-mail</label><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div><div class="flex-group" style="text-align: center; padding-top: 10px;"><button id="resend-btn" class="btn special-cta">Resend</button></div></div><div class="form-group form-group-lg"><label for="password" class="sr-only">Parola</label><div class="input-group flex-group"><input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg"><div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div></div><div class="form-group form-group-lg"><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon"><div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div></div><small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button></div></div></div></div></div></form></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center"><form class="form contact-form" id="contact-form" ><img src="https://img.kudika.ro/images/image_thumbs/thumbs/614c7b8bd41b575e8868810bb303b877/800x800-10-85.jpg?v=1487071832" style="max-width: 200px;margin: 0 auto;" class="img-responsive" /><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p><div class="row"><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau"></div><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau"></div><div class="col-xs-12 form-group form-group-lg"><textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea></div><div class="col-xs-6 col-xs-offset-3"><button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div></div></form></div></div></div></div> <script src="https://img.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/spin.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/jquery.mask.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/cookies-policy.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/blazy.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/app.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/user.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/owl.carousel.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/modules/custom-article.min.js?v=171014_10" type="text/javascript"></script><script> var cb = function() { var l = document.createElement('link'); l.rel = 'stylesheet'; l.href = 'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900'; var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h); }; var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame; if (raf) raf(cb); else window.addEventListener('load', cb);</script><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/material-design-iconic-font/css/material-design-iconic-font.min.css"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/ladda/ladda-themeless.min.css"/><script async defer src="//assets.pinterest.com/js/pinit.js"></script><script src="https://apis.google.com/js/platform.js" async defer></script><div id="fb-root"></div><!-- Begin ContainR --><script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);	mpfContainr('V2_510928',{'host': 'ro-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : '[add_sourceid_here]' });</script><noscript><iframe src='//ro-gmtdmp.mookie1.com/t/v2?tagid=V2_510928&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End ContainR --> <!-- [ADOCEAN:START] --><!-- [ADOCEAN:END] --><script src="https://pacontainer.s3.amazonaws.com/ro/kudika.js" type="text/javascript"></script><script src='https://img.kudika.ro//js/ga_socials.js'></script></body></html>