<!DOCTYPE html>
<html lang="ro" class=" ">
<head>
<meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4"/>
<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1"/>
<meta name="theme-color" content="#ffffff">
<meta name="publish-date" content="2021-12-16"/>
<title>Dorian Popa și-a lansat prima lui carte și se vinde ca pâinea caldă! Vezi cine i-a fost sursă de inspirație artistului</title>
<meta name="title" content="Dorian Popa și-a lansat prima lui carte și se vinde ca pâinea caldă! Vezi cine i-a fost sursă de inspirație artistului"/>
<meta name="description" content="Dorian Popa si-a lansat prima lui carte."/>
<meta name="keywords" content="Dorian Popa,carte Dorian Popa,Mihai Bendeac,carte artist"/>
<link rel="manifest" href="/manifest.json">
<meta name="REVISIT-AFTER" content="1 day"/>
<meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0="/>
<meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A"/>
<meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.kudika.ro/images//fav-icons/xapple-icon-57x57.png.pagespeed.ic.BFWtUogaVE.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.kudika.ro/images//fav-icons/xapple-icon-60x60.png.pagespeed.ic.KkH3VYxcMn.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.kudika.ro/images//fav-icons/xapple-icon-72x72.png.pagespeed.ic.KuZxupSGlz.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.kudika.ro/images//fav-icons/xapple-icon-76x76.png.pagespeed.ic.K1tJAhTwqg.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.kudika.ro/images//fav-icons/xapple-icon-114x114.png.pagespeed.ic.qItiWWkS9z.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.kudika.ro/images//fav-icons/xapple-icon-120x120.png.pagespeed.ic.KDmCX6M9cA.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.kudika.ro/images//fav-icons/xapple-icon-144x144.png.pagespeed.ic.Oq3P6uzPlM.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.kudika.ro/images//fav-icons/xapple-icon-152x152.png.pagespeed.ic.UV_iL5CXfc.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.kudika.ro/images//fav-icons/xapple-icon-180x180.png.pagespeed.ic.7NrHLH5nlM.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.kudika.ro/images//fav-icons/xandroid-icon-192x192.png.pagespeed.ic.84i5KgXITR.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.kudika.ro/images//fav-icons/xfavicon-32x32.png.pagespeed.ic._zTfKv7yJc.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.kudika.ro/images//fav-icons/xfavicon-96x96.png.pagespeed.ic.YnrlCThDrb.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.kudika.ro/images//fav-icons/xfavicon-16x16.png.pagespeed.ic.0afCvopupv.png">
<link rel="manifest" href="https://www.kudika.ro/images//fav-icons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.kudika.ro/images//fav-icons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="shortlink" href="https://kudika.ro/rd66853"/>
<link rel="amphtml" href="https://www.kudika.ro/articol/art-fun/66853/dorian-popa-si-a-lansat-prima-lui-carte-si-se-vinde-ca-painea-calda-vezi-cine-i-a-fost-sursa-de-inspiratie-artistului.html-amp">
<link rel="canonical" href="https://www.kudika.ro/articol/art-fun/66853/dorian-popa-si-a-lansat-prima-lui-carte-si-se-vinde-ca-painea-calda-vezi-cine-i-a-fost-sursa-de-inspiratie-artistului.html"/>
<meta property="fb:admins" content="1189600443"/>
<meta property="fb:admins" content="606022806"/>
<meta property="fb:admins" content="100001913124266"/>
<meta property="fb:admins" content="100002852873204"/>
<meta property="fb:app_id" content="149633695090777"/>
<meta property="og:site_name" content="Kudika"/>
<meta property="og:description" content="Dorian Popa și-a lansat prima lui carte."/>
<meta property="og:image" content="https://www.kudika.ro/storage/articles_share/66853/1639661825.jpg"/>
<meta property="og:url" content="https://www.kudika.ro/articol/art-fun/66853/dorian-popa-si-a-lansat-prima-lui-carte-si-se-vinde-ca-painea-calda-vezi-cine-i-a-fost-sursa-de-inspiratie-artistului.html"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Dorian Popa și-a lansat prima lui carte și se vinde ca pâinea caldă!  Vezi cine i-a fost sursă de inspirație artistului"/>
<meta property="og:image:width" content="625"/>
<meta property="og:image:height" content="386"/>
<style>@keyframes fadeOut{0%{opacity:1}100%{opacity:0}}</style>
<style>@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 300;
  font-stretch: normal;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsiH0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-stretch: normal;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-stretch: normal;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Playfair Display';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/playfairdisplay/v25/nuFvD-vYSZviVYUb_rj3ij__anPXJzDwcbmjWBN2PKdFvXDXbtY.ttf) format('truetype');
}
@font-face {
  font-family: 'Playfair Display';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/playfairdisplay/v25/nuFvD-vYSZviVYUb_rj3ij__anPXJzDwcbmjWBN2PKeiunDXbtY.ttf) format('truetype');
}
</style>
<style>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</style>
<script async src="//pahtzh.tech/c/kudika.js"></script>
<script>
			var CONFIGAPP = {"static_url":"https:\/\/www.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/www.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};
			
			var USERDATA = {"id":0};
			var APPREPORT = "";
			
		</script>
<script>window.adocf = {}; window.adocf.useDOMContentLoaded = true;</script>
<script type="text/javascript" async src="//ado.icorp.ro/files/js/ado.js"></script>
<script type="text/javascript" language="JavaScript">
	
				var IC_ADO_EXTRAVARS = {articlelen : 2526,is_article : 1,item_id : 66853,loggedin : 0,blockadsenseonadocean : 1,section : "altele"};
				var IC_ADO_MASTER = "1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7";
				IC_ADO_EXTRAVARS.gruptest = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronavirus = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 0; /*[]*/ 
IC_ADO_EXTRAVARS.deces = 0; /*[]*/ 
IC_ADO_EXTRAVARS.bioderma = 0; /*[]*/ 
IC_ADO_EXTRAVARS.mondelez = 1;/*["tit","tit"]*/ 
IC_ADO_EXTRAVARS.cola2020 = 1;/*["atac","atac"]*/ 
IC_ADO_EXTRAVARS.iqos = 1;/*["diete","diete"]*/ 

				</script>
<script type="text/javascript">
					 var _key = "";
					 </script>
<script type="text/javascript">
					function loadAdoConfig(){if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode:"new",xml:false,consent:true,characterEncoding:true, attachReferrer: !0});ado.preview({enabled:true,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});}
					function loadAdoMaster(){
						
						ado.master({id:"1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7",server:"ado.icorp.ro", vars: IC_ADO_EXTRAVARS , keys:"altele"+","+ window.cxDmpSegments });}
				</script>
<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
<script>
		
		window.ga=window.ga||function(){ (ga.q=ga.q||[]).push(arguments) };ga.l=+new Date;		
		ga('create', 'UA-152994-17', 'auto');
		
		
		
		ga('provide', 'adblockTracker', function(tracker, opts) {
			var ad = document.createElement('ins');
			ad.className = 'AdSense';
			ad.style.display = 'block';
			ad.style.position = 'absolute';
			ad.style.top = '-1px';
			ad.style.height = '1px';
			document.body.appendChild(ad);
			tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
			document.body.removeChild(ad);
		});
		ga('require', 'adblockTracker', { dimensionIndex: 2 });
		ga('require', 'displayfeatures');
		ga('require', 'urlChangeTracker');
		ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');
		
		
	</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<script async src="https://www.kudika.ro/js/autotrack.js.pagespeed.ce.YVeXthIuvW.js"></script>
<script>

        
        var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}};
        var PAGE = {'title' : 'Kudika - wear a smile'};
        
    </script>
<script type="text/javascript">
								window.cX = window.cX || {}; 
								cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378602']);
													
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						
								cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
								cX.callQueue.push(['invoke', function(){
									var CX_dmp =  cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();
									window.cxDmpSegments = CX_dmp;
								}]);
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.kudika.ro/articol/art-fun/66853/dorian-popa-si-a-lansat-prima-lui-carte-si-se-vinde-ca-painea-calda-vezi-cine-i-a-fost-sursa-de-inspiratie-artistului.html"/>
<script>
			document.addEventListener('app::user_interact',function(){
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '1667896353330874'); 
				fbq('track', 'PageView');
				console.log("FBPixel Loaded");
			 });
				</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView
				&noscript=1"/>
</noscript>
</head>
<body class=" adsfriendly  "><script>
					var ad = document.createElement('div');
					ad.id = 'AdSensebfcec76d14ef2766e209101c457d60fc';
					ad.className = 'AdSense';
					ad.style.display = 'block';
					ad.style.position = 'absolute';
					ad.style.top = '-1px';
					ad.style.height = '1px';
					document.body.appendChild(ad);
					</script>
<script type="text/javascript">
			var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

			</script>
<div class="header-placeholder"></div>
<header id="main-header" class="affix-top">
<nav id="menu" class="white navbar">
<div class="container-fluid align-center">
<button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button>
<a class="brand" href="https://www.kudika.ro"><img width="120" height="42" src="https://www.kudika.ro//images/logo.svg"></a>
<div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true">
<ul class="nav navbar-nav">
<li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li>
<li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li>
<li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li>
<li><a href="https://www.kudika.ro/tag/kudivideos.html" title="Mai multe din Video" data-group="video">Video</a></li>
<li><a href="https://www.kudika.ro/quiz/index.html" title="Mai multe din Quiz" data-group="quiz">Quiz</a></li>
<li><a href="https://www.kudika.ro/tag/dorinte-implinite-de-craciun.html" title="Mai multe din Special" data-group="special">Special</a></li>
</ul>
</div>
<a href="https://www.kudika.ro/iarmaroc.html" class="btn btn-xs btn-primary btn-small">
<b><small>Iarmar❤c</small></b>
</a>
<div class="nav navbar-nav text-right">
<span class="header-socials hidden-xs hidden-sm">
<a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a>
<a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a>
<a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a>
</span>
<a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a>
<a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal"><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a>
<a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal"><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32"/></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a>
</div>
</div>
</nav>
<div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true">
<div class="panel panel-default">
<div id="header-categories" class="panel-collapse collapse" role="tabpanel">
<div class="container">
<div id="submenu" class="flex-box">
<div id="group-sections">
<div id="inspirational-sections" class="group-sections-list active">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li>
<li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li>
<li><a href="https://www.kudika.ro/tag/totul-va-fi-bine.html" title="totul va fi bine"><span>totul va fi bine</span></a></li>
<li><a href="https://www.kudika.ro/tag/moms-tribe.html " title="moms tribe"><span>moms tribe</span></a></li>
<li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li>
<li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritualitate"><span>spiritualitate</span></a></li>
<li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li>
<li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li>
<li><a href="https://horoscop.kudika.ro" title="horoscop"><span>horoscop</span></a></li>
<li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li>
<li><a href="https://felicitari.kudika.ro/" title="felicitări"><span>felicitări</span></a></li>
</ul>
</div>
<div id="lifestyle-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li>
<li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li>
<li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li>
<li><a href="https://www.kudika.ro/articol/green/index.html" title="mediul înconjurător"><span>mediul înconjurător</span></a></li>
<li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li>
<li><a href="https://www.kudika.ro/articol/mirese/index.html" title="mirese"><span>mirese</span></a></li>
<li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li>
<li><a href="https://diete.kudika.ro/" title="diete"><span>diete</span></a></li>
<li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li>
<li><a href="https://healthy.kudika.ro" title="health"><span>health</span></a></li>
<li><a href="https://www.kudika.ro/articol/condo/index.html" title="amenajări interioare"><span>amenajări interioare</span></a></li>
<li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li>
<li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li>
</ul>
</div>
<div id="echipa-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li>
<li><a href="https://www.kudika.ro/contributori/index.html" title="Contributori"><span>Contributori</span></a></li>
</ul>
</div>
<div id="video-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/tag/kudivideos.html" title="Video"><small class="hidden-xs hidden-sm">mai multe din</small><span>Video</span></a></li>
<li><a href="" title=""><span></span></a></li>
</ul>
</div>
<div id="quiz-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/quiz/index.html" title="Quiz"><small class="hidden-xs hidden-sm">mai multe din</small><span>Quiz</span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-inteligenta-1.html" title="Teste de inteligenta"><span>Teste de inteligenta</span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-cultura-generala-2.html" title="Teste de cultura generala"><span>Teste de cultura generala</span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-psihologice-3.html" title="Teste psihologice "><span>Teste psihologice </span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-logica-4.html" title="Teste de logica"><span>Teste de logica</span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-dragoste-5.html" title="Teste de dragoste "><span>Teste de dragoste </span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-personalitate-6.html" title="Teste de personalitate "><span>Teste de personalitate </span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-numerologie-7.html" title="Teste de numerologie"><span>Teste de numerologie</span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-spiritualitate-8.html" title="Teste de spiritualitate "><span>Teste de spiritualitate </span></a></li>
</ul>
</div>
<div id="special-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/tag/dorinte-implinite-de-craciun.html" title="Special"><small class="hidden-xs hidden-sm">mai multe din</small><span>Special</span></a></li>
<li><a href="https://www.kudika.ro/tag/dorinte-implinite-de-craciun.html" title="Dorinte implinite de Craciun "><span>Dorinte implinite de Craciun </span></a></li>
</ul>
</div>
</div>
<div id="group-articles" class="flex-item hidden-xs hidden-sm">
<div id="inspirational-articles" class="articles-list two-columns group-articles-list active">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66821/mantra-magica-a-iubirii-in-2022-pentru-fiecare-zodie-in-parte.html" title="Mantra magica a iubirii in 2022 pentru fiecare zodie in parte">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/ad3b556defade5eaf580cbc4f2f5b198/x280x200-10-75.jpg,qv=1639501188.pagespeed.ic.AWDCrKC-cQ.jpg" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">Mantra magica a iubirii in 2022 pentru fiecare zodie in parte</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66822/cum-iti-dai-seama-daca-te-iubeste-cu-adevarat-incearca-sa-fii-atenta-la-aceste-semne.html" title="Cum iti dai seama daca te iubeste cu adevarat? Incearca sa fii atenta la aceste semne">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/22c9c2ecf89ab26d779d83ab0534c180/x280x200-10-75.jpg,qv=1639502832.pagespeed.ic.rfZC8BB7Sw.jpg" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">Cum iti dai seama daca te iubeste cu adevarat? Incearca sa fii...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66808/fursecuri-simple-cu-gem-de-gutui-cel-mai-rapid-desert-pentru-masa-festiva-de-craciun.html" title="Fursecuri simple cu gem de gutui, cel mai rapid desert pentru masa festiva de Craciun">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/cd8dafb5bfec1eabb7ebe580c8306782/x280x200-10-75.jpg,qv=1639477208.pagespeed.ic.40mBJoGX7r.jpg" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">Fursecuri simple cu gem de gutui, cel mai rapid desert pentru masa...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66809/7-pasi-care-te-vor-face-sa-te-simti-parte-din-gasca-la-casa-de-papel.html" title="7 pași care te vor face să te simți parte din gașca La Casa de Papel">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/8f2497d2b636170a52bab8ff162b3e9f/x280x200-10-75.jpg,qv=1639477841.pagespeed.ic.qNwXCaksi1.jpg" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">7 pași care te vor face să te simți parte din gașca La Casa de Papel</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66804/cele-3-zodii-norocoase-in-ultimele-saptamani-ale-anului-2021.html" title="Cele 3 zodii norocoase în ultimele săptămâni ale anului 2021 ">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/cded731ab4ae1b889ee064ca52fadddc/x280x200-10-75.jpg,qv=1639475145.pagespeed.ic.84aG18gc6v.jpg" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">Cele 3 zodii norocoase în ultimele săptămâni ale anului 2021 </p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66806/5-exercitii-pentru-a-atrage-energia-pozitiva-in-viata-ta-si-pentru-a-te-face-fericita-in-fiecare-zi.html" title="5 Exerciții pentru a atrage energia pozitivă în viața ta și pentru a te face fericită în fiecare zi ">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/21c94ec1abd8950c49082e72d00d747a/x280x200-10-75.jpg,qv=1639476698.pagespeed.ic.daZS6Jungx.jpg" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">5 Exerciții pentru a atrage energia pozitivă în viața ta și pentru...</p>
</div>
</a></li>
</ul>
</div>
<div id="lifestyle-articles" class="articles-list two-columns group-articles-list ">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/love/66825/de-ce-este-mai-usor-sa-iubesti-pe-altcineva-decat-sa-te-iubesti-pe-tine-insati.html" title="De ce este mai ușor să iubești pe altcineva decât să te iubești pe tine însăți?">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/08dc7f77b45d247e5f4179106485a1ee/x280x200-10-75.jpg,qv=1639568032.pagespeed.ic.WN9bIunEGU.jpg" class="img-responsive"/></div>
<div class="details">
<small>love, Kudika</small>
<p class="title">De ce este mai ușor să iubești pe altcineva decât să te iubești pe...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/love/66816/5-semne-ca-sufletul-tau-nu-s-a-vindecat-dupa-despartire-si-nu-esti-pregatita-sa-iesi-la-o-noua-intalnire.html" title="5 semne că sufletul tău nu s-a vindecat încă după despărțire și nu ești pregătită să ieși la o nouă întâlnire">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/eb6d5c65f0310e71100bec1571632ff7/x280x200-10-75.jpg,qv=1639494891.pagespeed.ic.dyJQqHLCg0.jpg" class="img-responsive"/></div>
<div class="details">
<small>love, Kudika</small>
<p class="title">5 semne că sufletul tău nu s-a vindecat încă după despărțire și nu...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/love/66722/psihologii-ne-dezvaluie-cum-sa-ramanem-indragostiti-dupa-ce-trecem-de-perioada-de-fluturi-in-stomac.html" title="Psihologii ne dezvăluie cum să rămânem îndrăgostiți după ce trecem de perioada de fluturi în stomac">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e6b13b8c16f46539a34921af7402c7b/x280x200-10-75.jpg,qv=1638961159.pagespeed.ic.Q26MKvba4p.jpg" class="img-responsive"/></div>
<div class="details">
<small>love, Kudika</small>
<p class="title">Psihologii ne dezvăluie cum să rămânem îndrăgostiți după ce trecem...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/beauty/66673/descoperire-stiintific-cum-sa-garantezi-o-colorare-reusita.html" title="DESCOPERIRE ȘTIINȚIFICĂ: Cum să garantezi o colorare reușită?">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/cbcbd8dd9a96cb6bdd442a07211c90c1/x280x200-10-75.jpg,qv=1638542761.pagespeed.ic.CWBHw5qHr9.jpg" class="img-responsive"/></div>
<div class="details">
<small>beauty, Kudika</small>
<p class="title">DESCOPERIRE ȘTIINȚIFICĂ: Cum să garantezi o colorare reușită?</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/wellness/66732/sfaturi-pentru-mamicile-care-au-copii-supraponderali.html" title="Sfaturi pentru mămicile care au copii supraponderali">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/85ef33de6afce9e970fffea01eb88c8a/x280x200-10-75.jpg,qv=1638973613.pagespeed.ic.1I1gG7nC2i.jpg" class="img-responsive"/></div>
<div class="details">
<small>wellness, Kudika</small>
<p class="title">Sfaturi pentru mămicile care au copii supraponderali</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/love/66713/activeaza-legea-atractiei-3-pasi-pentru-a-aduce-si-a-spori-iubirea-in-viata-ta.html" title="Activează Legea Atracției: 3 pași pentru a aduce și a spori iubirea în viața ta">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/40b9351cd6ee03d5acbef36dcc74bec4/x280x200-10-75.jpg,qv=1638888136.pagespeed.ic.7hU05Gi2s3.jpg" class="img-responsive"/></div>
<div class="details">
<small>love, Kudika</small>
<p class="title">Activează Legea Atracției: 3 pași pentru a aduce și a spori iubirea...</p>
</div>
</a></li>
</ul>
</div>
<div id="echipa-articles" class="editors-list group-articles-list ">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/842f22ff60a7b01c3f780a7353e66661/x300x300-10-75.jpg,qv=1485095719.pagespeed.ic.qFDx9PETAy.jpg" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Oana Bulzan (Trifu)</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Maftei (Dibu)" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/9504f0e81f1714a41fa59c1052c3c486/x300x300-10-75.jpg,qv=1484826405.pagespeed.ic.pk1WEZlL_u.jpg" alt="Iulia Maftei (Dibu)" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Iulia Maftei (Dibu)</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/0826f539a57edcbecc7f0ca0c6ba0a6b/x300x300-10-75.jpg,qv=1626765459.pagespeed.ic.uzoes-NXoz.jpg" alt="Amelia Ciurica" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Amelia Ciurica</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/879b1c2cdc172a01d1b752e3b0105d00/x300x300-10-75.jpg,qv=1484828103.pagespeed.ic.tpGHUlBbwL.jpg" alt="Noemi" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Noemi</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/034b9aada2ee1a2f48cb1eb329762d66/x300x300-10-75.jpg,qv=1484828164.pagespeed.ic.gqrHM6HV8n.jpg" alt="Vladimir" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Vladimir</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/f67b8dc38e9a78cd694cc6181854d3a7/x300x300-10-75.jpg,qv=1484828744.pagespeed.ic.xcN4k-3lsd.jpg" alt="Carmen" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Carmen</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/f49b237c6752baeec88c4ac14939c31f/x300x300-10-75.jpg,qv=1484830164.pagespeed.ic.WcDrGuQXWf.jpg" alt="Dana Negoita" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Dana Negoita</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/lorena-martinlorena-martin.html" title="Lorena Martin" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/db7bde9fc6bd3a514ea9f222e79cb141/x300x300-10-75.jpg,qv=1554286568.pagespeed.ic.sqCMWlkNPS.jpg" alt="Lorena Martin" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Lorena Martin</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/c-t-lina-floreac-t-lina-florea.html" title="Catalina Florea" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/8ded4b8f64841d13885a9fc6fb815988/x300x300-10-75.jpg,qv=1606312406.pagespeed.ic.k4awynhHZR.jpg" alt="Catalina Florea" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Catalina Florea</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dr-andi-radu-agrosoaiedr-andi-radu-agrosoaie.html" title="dr Andi Radu Agrosoaie" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/aa373aa4c54efdd3cd29e69c6224c65e/x300x300-10-75.jpg,qv=1623245811.pagespeed.ic.mZxTZ-ZHlE.jpg" alt="dr Andi Radu Agrosoaie" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>dr Andi Radu Agrosoaie</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/vlad-belghiruvlad-belghiru.html" title="dr. Vlad Belghiru" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/98d09f72e090e29da43d0265344ff8d0/x300x300-10-75.jpg,qv=1628677477.pagespeed.ic.VdC83DtI1b.jpg" alt="dr. Vlad Belghiru" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>dr. Vlad Belghiru</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/constantin-corneaconstantin-cornea.html" title="Psihoterapeut specialist Constantin Cornea" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c77e521f890c5720aeceecee01ba3847/x300x300-10-75.jpg,qv=1629212019.pagespeed.ic.EWzv7gWCz6.jpg" alt="Psihoterapeut specialist Constantin Cornea" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Psihoterapeut specialist Constantin Cornea</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/anca-maftei-anca-maftei.html" title="Psihoterapeut Anca Maftei " class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/d7d7aed1f4797f3f974ad0d617e0c775/x300x300-10-75.jpg,qv=1631553833.pagespeed.ic.WaorSdpGvX.jpg" alt="Psihoterapeut Anca Maftei " class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Psihoterapeut Anca Maftei </strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/alina-gheorghiescualina-gheorghiescu.html" title="Alina Gheorghiescu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/152db9074273c79b405969c3e3f2b623/x300x300-10-75.jpg,qv=1632755501.pagespeed.ic.Y47cbsk-KH.jpg" alt="Alina Gheorghiescu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Alina Gheorghiescu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/carmina-ni-escucarmina-ni-escu.html" title="Carmina Nițescu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e1e66db93259657dfd7d5a0b105b9cb/x300x300-10-75.jpg,qv=1632831953.pagespeed.ic.9_n42Hkxvc.jpg" alt="Carmina Nițescu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Carmina Nițescu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/florina-badeaflorina-badea.html" title="Florina Badea" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/4fab11c245e9e7725493d824f685cc26/x300x300-10-75.jpg,qv=1632923106.pagespeed.ic.GOrwNGJcEa.jpg" alt="Florina Badea" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Florina Badea</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dr-andreas-vythoulkasdr-andreas-vythoulkas.html" title="Dr. Andreas Vythoulkas" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/1a46d971f9824782cfedfa78620f1fa6/x300x300-10-75.jpg,qv=1633351774.pagespeed.ic.0aIkeEKboR.jpg" alt="Dr. Andreas Vythoulkas" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Dr. Andreas Vythoulkas</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/daniela-niculidaniela-niculi.html" title="Daniela Niculi" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/7480ac91606666a6a3a9a3789c1188b4/x300x300-10-75.jpg,qv=1633010868.pagespeed.ic.Rygbw3-7XT.jpg" alt="Daniela Niculi" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Daniela Niculi</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/nicoleta-ababeinicoleta-ababei.html" title="Nicoleta Ababei " class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/0ddde3ca9e29d66e9c63b470057f41b6/x300x300-10-75.jpg,qv=1633096935.pagespeed.ic.u2sNO3QLit.jpg" alt="Nicoleta Ababei " class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Nicoleta Ababei </strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/anca-leibovicianca-leibovici.html" title="Anca Leibovici" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/37ed3980a3e1cc87b31a03d86f89874c/x300x300-10-75.jpg,qv=1633333890.pagespeed.ic.Iokl9jQ4ej.jpg" alt="Anca Leibovici" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Anca Leibovici</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/lipa-lipalipa-lipa.html" title="Simona și Alex" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/0a648e565812fa15449d57b86ad38c84/x300x300-10-75.jpg,qv=1633419221.pagespeed.ic.SQGktfLFOr.jpg" alt="Simona și Alex" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Simona și Alex</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/ana-nicolescuana-nicolescu.html" title="Ana Nicolescu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c06a458c3f15dc12996ee6fb294845a3/x300x300-10-75.jpg,qv=1633512048.pagespeed.ic.shKtzUGIng.jpg" alt="Ana Nicolescu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Ana Nicolescu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/diana-mih-il-diana-mih-il.html" title="Diana Mihăilă" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/229bb7a7491d7c6ad4168171b454905d/x300x300-10-75.jpg,qv=1633612242.pagespeed.ic.Xg6jSXm_jm.jpg" alt="Diana Mihăilă" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Diana Mihăilă</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/diana-moldoveanudiana-moldoveanu.html" title="Diana Moldoveanu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c99e1e31136cd50c50384ccdc9a70a8d/x300x300-10-75.jpg,qv=1633695253.pagespeed.ic.f9nUJYdVCK.jpg" alt="Diana Moldoveanu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Diana Moldoveanu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/karina-simionkarina-simion.html" title="Karina Simion" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/e54644dd72197046c708bf720ac29126/x300x300-10-75.jpg,qv=1633695407.pagespeed.ic.eaUZlU-BP8.jpg" alt="Karina Simion" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Karina Simion</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dina-bentodina-bento.html" title="Dina Bento" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c583a86d2df191f48e1910cc43dd0562/x300x300-10-75.jpg,qv=1633878226.pagespeed.ic.wPbsC0MgZf.jpg" alt="Dina Bento" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Dina Bento</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/mariana-stanmariana-stan.html" title="Mariana Stan" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/b9976ff11305d8838910ac847e74ddf5/x300x300-10-75.jpg,qv=1633878348.pagespeed.ic.Ad3LUAzfoc.jpg" alt="Mariana Stan" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Mariana Stan</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/maria-crisanmaria-crisan.html" title="Maria Crisan" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/0adfa089dc83ccfff849c17883f5f0aa/x300x300-10-75.jpg,qv=1638870090.pagespeed.ic.GPrFWUD2xF.jpg" alt="Maria Crisan" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Maria Crisan</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/.html" title=" " class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e5cc0062f53cb9b2db346323902ba41/x300x300-10-75.jpg,qv=1478787050.pagespeed.ic.l_dMSl1HuA.jpg" alt=" " class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong> </strong>
</div>
</a>
</li>
</ul>
</div>
<div id="video-articles" class="articles-list two-columns group-articles-list ">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/66056/cum-a-fost-la-kudika-good-vibe-party.html" title="Cum a fost la Kudika Good Vibe Party - Sustainable Edition">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/b4a6e472cc06cff5e11dc19480670c77/x280x200-10-75.jpg,qv=1633007664.pagespeed.ic.qFN1hqDzHd.jpg" class="img-responsive"/></div>
<div class="details">
<small>Art&fun, Kudika</small>
<p class="title">Cum a fost la Kudika Good Vibe Party - Sustainable Edition</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/wellness/65773/3-legi-pentru-o-viata-lunga-cum-facem-fitness-pentru-sirtuine.html" title="3 legi pentru o viață lungă: Cum facem fitness pentru sirtuine?">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/65e1d9c303dc875b3a3da2de7f37f9c7/x280x200-10-75.jpg,qv=1629991936.pagespeed.ic.-BiLBkWMSx.jpg" class="img-responsive"/></div>
<div class="details">
<small>wellness, Oana Bulzan (Trifu)</small>
<p class="title">3 legi pentru o viață lungă: Cum facem fitness pentru sirtuine?</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/green/65772/sfaturi-trucuri-si-idei-cum-sa-adaugi-mai-multe-culori-in-meniul-tau.html" title="Sfaturi, trucuri și idei: Cum să adaugi mai multe culori în meniul tău">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/aa11dbc54b729ddc4b49835c964339c0/x280x200-10-75.jpg,qv=1629991306.pagespeed.ic.HCX19lUqES.jpg" class="img-responsive"/></div>
<div class="details">
<small>green, Oana Bulzan (Trifu)</small>
<p class="title">Sfaturi, trucuri și idei: Cum să adaugi mai multe culori în meniul tău</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/green/65770/parerea-mea-despre-dietele-vegane-si-vegetariene.html" title="Părerea mea despre dietele vegane și vegetariene">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/1f270ce4050383db7458295905f2f0c3/x280x200-10-75.jpg,qv=1629991034.pagespeed.ic.PWq3GxrZK1.jpg" class="img-responsive"/></div>
<div class="details">
<small>green, Oana Bulzan (Trifu)</small>
<p class="title">Părerea mea despre dietele vegane și vegetariene</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/green/65716/cele-3-deprinderi-sanatoase-care-combat-efectul-yo-yo.html" title="Cele 3 deprinderi sănătoase care combat efectul yo-yo">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c94bf03989345a80601fab39fcd5bd72/x280x200-10-75.jpg,qv=1629370778.pagespeed.ic.out_hn2V7c.jpg" class="img-responsive"/></div>
<div class="details">
<small>green, Oana Bulzan (Trifu)</small>
<p class="title">Cele 3 deprinderi sănătoase care combat efectul yo-yo</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/green/65655/cum-limitam-risipa-alimentara.html" title="Cum limităm risipa alimentară?">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/996319df8fb24bfc8f626bfc6a1d6cbd/x280x200-10-75.jpg,qv=1628791901.pagespeed.ic.AdVRsApDXJ.jpg" class="img-responsive"/></div>
<div class="details">
<small>green, Oana Bulzan (Trifu)</small>
<p class="title">Cum limităm risipa alimentară?</p>
</div>
</a></li>
</ul>
</div>
<div id="quiz-articles" class="articles-list two-columns group-articles-list ">
</div>
<div id="special-articles" class="articles-list two-columns group-articles-list ">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="panel panel-default">
<div id="header-search" class="panel-collapse collapse" role="tabpanel">
<div class="panel-flex">
<div class="container m-t-16">
<form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form">
<div class="row">
<div class="col-xs-10 col-sm-8 col-md-10">
<div class="form-group form-group-lg">
<input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value=""/>
</div>
</div>
<div class="col-xs-2 col-sm-4 col-md-2">
<button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button>
</div>
</div>
</form>
<div id="search-results" class="articles-list two-columns">
<ul class="type-articles items-list">
</ul>
<p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="container">
<div class="minh-250 minh-lg-150" id="branding-holder">
<div id="adoceanicorprowehqcxmstu" data-icado="indexDOM" data-icado-exec="adoceanICSlotBrandings"></div><script type="text/javascript">
	
					function adoceanICSlotBrandings(){
						ado.slave('adoceanicorprowehqcxmstu', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});
					}
					</script>
</div>
</div>
<div id="ado_brandings_after_this"></div>
<div id="site">
<div id="site-wrapper" class="container article-view">
<script type="text/javascript">  var ARTICLE_ID = 66853; var KUDIKA_GALLERY = 0; var defaultKudikaGalleryURL = ''; </script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Article",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.kudika.ro/articol/art-fun/66853/dorian-popa-si-a-lansat-prima-lui-carte-si-se-vinde-ca-painea-calda-vezi-cine-i-a-fost-sursa-de-inspiratie-artistului.html"
		},
		"author": "Echipa Kudika",
		"name": "Dorian Popa și-a lansat prima lui carte și se vinde ca pâinea caldă!  Vezi cine i-a fost sursă de inspirație artistului",
		"publisher": {
			"@type": "Organization",
			"name" : "Kudika.ro",
			"logo": {
				"@type": "ImageObject",
				"url": "https://img.kudika.ro/images/kudika-dark-logo.png",
				"width": 195,
				"height": 50
			}
		},
		"datePublished": "0000-00-00 00:00:00",
		"headline" :"Dorian Popa vrea să dea lovitura cu un nou proiect, de această dată este vorba de o carte. "Tu...",
		
		"image": {
			"@type": "ImageObject",
			"url": "https://www.kudika.ro/storage/articles_share/66853/1639661825.jpg",
			"height": 627,
			"width": 1200
		},
		"dateModified" : "2021-12-16 15:37:04"
	}
</script>
<article class="container faceLift" itemscope itemtype="http://schema.org/WebPage">
<header class="articleHeader">
<div class="row">
<div class="col-xs-12">
<h1>
Dorian Popa și-a lansat prima lui carte și se vinde ca pâinea caldă! Vezi cine i-a fost sursă de inspirație artistului
</h1>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-md-8">
<div class="fbWrap">
<div class="fb-like" data-href="https://www.kudika.ro/articol/art-fun/66853/dorian-popa-si-a-lansat-prima-lui-carte-si-se-vinde-ca-painea-calda-vezi-cine-i-a-fost-sursa-de-inspiratie-artistului.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>
</div>
<img width="641" height="334" alt="Dorian Popa și-a lansat prima lui carte și se vinde ca pâinea caldă!  Vezi cine i-a fost sursă de inspirație artistului" src="https://www.kudika.ro/images/image_thumbs/thumbs/aa4c62c7e66976fb7a4ccd7932efaf30/x641x334-00-60.jpg,qv=1639661825.pagespeed.ic.1fIQyFskh0.jpg" title="Dorian Popa și-a lansat prima lui carte și se vinde ca pâinea caldă!  Vezi cine i-a fost sursă de inspirație artistului" class="img-responsive featured">
</div>
<div class="col-xs-12 col-md-4">
<div class="topRecommended">
<div id="articles_holde_ado">
<div class="articles-list">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/66832/ce-obiecte-folosesti-cand-iti-amenajezi-camera-de-zi.html" title="Ce obiecte folosești când îți amenajezi camera de zi?" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/a57363ef56e88fa08d6489965f8213fa/x134x96-10-75.jpg,qv=1639580263.pagespeed.ic.c50TR05_h3.jpg" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Ce obiecte folosești când îți amenajezi camera de zi?</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/66851/claudia-radu-de-la-chefi-la-cutite-schimbare-radicala-tanara-s-a-apucat-de-sport-si-este-intr-o-conditie-fizica-de-zile-mari.html" title="Claudia Radu de la Chefi la cutite, schimbare radicală! Tânăra s-a apucat de sport și este într-o condiție fizică de zile mari" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/834c09cd6e4afeca4b0bcd60872e3da0/x134x96-10-75.jpg,qv=1639658154.pagespeed.ic.tPJQwrXQeq.jpg" class="img-responsive"/></div>
<div class="details">
<small>Maria Crisan</small>
<h4 class="title">Claudia Radu de la Chefi la cutite, schimbare radicală! Tânăra s-a...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/66852/wow-ce-aparitie-bella-hadid-a-intors-toate-privirile-cu-tinuta-ei-la-festivalul-de-la-cannes.html" title="Wow, ce apariție! Bella Hadid a întors toate privirile cu ținuta ei la festivalul de la Cannes" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/6b129587c98d51e88f3a53e6f7908a3e/x134x96-10-75.jpg,qv=1639660389.pagespeed.ic.ivcB_mT9j5.jpg" class="img-responsive"/></div>
<div class="details">
<small>Maria Crisan</small>
<h4 class="title">Wow, ce apariție! Bella Hadid a întors toate privirile cu ținuta ei...</h4>
</div>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="billboard" class="minh-250">
<div class="add-container">
<div id="adoceanicorprosenkiphfvs" data-icado="indexDOM" data-icado-exec="adoceanICSlotRibbon"></div><script type="text/javascript">
	
					function adoceanICSlotRibbon(){
						ado.slave('adoceanicorprosenkiphfvs', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});
					}
					</script>
</div>
</div>
<div class="articleBody">
<div class="row d-md-flex">
<div class="col-xs-12 col-md-8">
<div class="articleLeft">
<div class="textlink">
<div id="adoceanicorproxbigdrkktz" data-icado="indexDOM" data-icado-exec="adoceanICSlotLinktext"></div><script type="text/javascript">
	
					function adoceanICSlotLinktext(){
						ado.slave('adoceanicorproxbigdrkktz', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});
					}
					</script> </div>
<p class="excerpt">
Dorian Popa vrea să dea lovitura cu un nou proiect, de această dată este vorba de o carte. "Tu ești următorul influencer de succes" se numește cartea care are parte de o vânzare accelerată, încă din perioada de pre-lansare.
</p>
<div class="text-wrap" id="intertext_intertext1">
<div class="inArticleAd1 minh-250">
<div class="add-container">
<div id="adoceanicorproulhrqkjink" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250"></div><script type="text/javascript">
	
					function adoceanICSlot300x250(){
						ado.slave('adoceanicorproulhrqkjink', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});
					}
					</script>
</div>
</div>
<p>Dorian Popa știe, cu siguranță, cum și cu ce să facă bani. Astfel, artistul și-a dat seama că o carte ar fi o idee bună &icirc;n această perioadă, așa că astăzi, 16 ianuarie, primul lui proiect de acest fel, &quot;Tu ești următorul influencer de succes&quot; a ieșit din tipare și a văzut lumina zilei.<a href="https://www.retail.ro/jobs/index.html?utm_source=https://www.kudika.ro&utm_medium=inArticleBanner&utm_campaign=Retail+jobs+promo" target="_blank">
<img src="https://storage.icorp.ro/storage/html5/211026_7911_r1635248304/RJ2021-Midget_a22dffeda2ece2f3c6fb6c83b5547c04.png" class="img-flui img-responsive" width="636" height="252" alt="Retail jobs" style="width: 100%;height: auto">
</a></p><p>&quot;Am LANSAT CARTEA&rdquo; TU EȘTI URMĂTORUL INFLUENCER DE SUCCES scrisă de @ionuț.tuta ? din păcate, avem doar 10.000 de exemplare, iar o parte sunt deja v&acirc;ndute &icirc;n pre-lansare&hellip;așa că, GRĂBIȚI-VA!&quot; a scris Dorian pe contul lui de Instagram.</p><div class="article-invix inArticle">
<div id="adoceanicorprowcppekitkm" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x2502"></div><script type="text/javascript">
	
					function adoceanICSlot300x2502(){
						ado.slave('adoceanicorprowcppekitkm', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});
					}
					</script> </div>&quot;Cartea este făcută să fie c&acirc;t se poate de plăcută, de digerabilă, &icirc;n stilul meu umoristic, dar, &icirc;n același timp, c&acirc;t se poate de realist. Cartea are 300 de pagini, dar nu sunt scrise cuvinte, r&acirc;nd după r&acirc;nd. La anumite citate am reușit să le punem niște chenare, citate, ca să fie cartea mai vioaie, nu lectură stufoasă efectiv. Am văzut setea oamenilor pentru a cunoaște mai multe substraturi din acest domeniu, social media, care a devenit un business de toată frumusețea. Am &icirc;mbinat ideea de business din carte, cu ideea de viață personală. Am povestit clădirea personalității mele, a educației, cum a apărut muzica &icirc;n viața mea, ce alte cariere am mai &icirc;ncercat. E un fel de autobiografie, cu business book de toată frumusețea, după părerea mea. E ca un manual de Windows.&quot; a declarat artistul &icirc;ntr-un interviu.</p><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CXiUdQSg9rr/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style="background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> <div style="padding:16px;"> <div style="display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div> <div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div> </div> </div> <div style="padding: 19% 0;"> </div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/CXiUdQSg9rr/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" data-type="outlink" rel="nofollow" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g> <p></path></g></g></g></svg></a></div> <div style="padding-top: 8px;"> <div style="color:#3897f0; font-family:Arial,sans-serif; ; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/CXiUdQSg9rr/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" data-type="outlink" rel="nofollow" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div> </div> <div style="padding: 12.5% 0;"> </div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"> <div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div> </div> <div style="margin-left: 8px;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div> <div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div> </div> <div style="margin-left: auto;"> <div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div> <div style="background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div> <div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div> </div> </div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"> </div> <div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"> </div> </div> <p><a href="https://www.instagram.com/p/CXiUdQSg9rr/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" data-type="outlink" rel="nofollow" style="color:#c9c8cd; font-family:Arial,sans-serif; ; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Dorian Popa (@eusuntdorian)</a></p></div> </blockquote> <script async src="//www.instagram.com/embed.js"></script> <h3>Sursa de inspirație a lui Dorian Popa</h3> <p>Dorian Popa a povestit cum ideea lansării unei cărți i-a venit după ce a văzut c&acirc;t succes a avut Mihai Bendeac cu &quot;Conversații cu mama&quot;.</p><p>&quot;Pot să spun că bunul meu prieten Mihai Bendeac a existat &icirc;n mintea mea și a fost o sursă de inspirație atunci c&acirc;nd m-am g&acirc;ndit la această carte. Dar trebuie să spun și că o aveam &icirc;n minte de ceva vreme, doar că a fost sincronizare cerească, ca &icirc;n acest timp să putem să ne și apucăm de ea, și să și putem să o livrăm &icirc;n timp util, astfel &icirc;nc&acirc;t să fie &icirc;n inimile oamenilor de sărbători.&quot; a mai adăugat artistul.</p>
<div class="inArticleNew clearfix">
<a href="https://www.kudika.ro/articol/celebritati~stiri-despre-vedete/45632/ploaie-de-vara-o-melodie-minunata-de-la-giulia.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Ploaie de vara, o melodie minunata de la Giulia[45632]' }); return true;" class="left">
<div>Citeste si:</div>
<h5>Ploaie de vara, o melodie minunata de la Giulia</h5>
</a>
<a href="https://www.kudika.ro/articol/celebritati~stiri-despre-vedete/45632/ploaie-de-vara-o-melodie-minunata-de-la-giulia.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Ploaie de vara, o melodie minunata de la Giulia[45632]' }); return true;" class="right">
<img width="400" height="250" src="https://www.kudika.ro/images/image_thumbs/thumbs/bcc270a0ce5f990b28667c78aa9418ab/x400x250-10-75.jpg,qv=1572173688.pagespeed.ic.SxKl30c8YP.jpg" class="img-responsive"/>
</a>
</div>
<div data-sitepath="content/artfun" class="onnetwork-holder">
<h2>Vizionare placuta</h2>
<div id="onnHolder">
<div id="onnScript"></div>
</div>
</div>
<script>
	document.addEventListener('app::user_interact',function(){
		(function(d, t) {
			try {
				var gt = d.createElement(t),
				s = d.getElementsByTagName(t)[0],
				l = 'http' + ((location.protocol == 'https:') ? 's' : '');
				gt.setAttribute('async', 'async');
				gt.setAttribute('defer', 'defer');
	
				gt.src = l + '://video.onnetwork.tv/embed.php?sid=aUMsMCw3Mw';
				var s = document.getElementById('onnScript');
				s.parentNode.insertBefore(gt, s);
			} catch (e) {}
		})(document, 'script')
	});
</script>
<hr>
<div class="headerDetails new">
<div class="authorDetails">
<div class="details">
<a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Maria Crisan',eventAction: 'click',eventLabel: 'url from article' }); return true; " class="author-picture " href="https://www.kudika.ro/echipa/maria-crisanmaria-crisan.html" title="Mai multe articole by Maria Crisan">
<img src="https://www.kudika.ro/storage/new_editors/74/x2.jpg.pagespeed.ic.stA8kYQACM.jpg" class="img-responsive"/>
</a>
<span>
<a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Maria Crisan',eventAction: 'click',eventLabel: 'url from article' }); return true; " class="author-name" href="https://www.kudika.ro/echipa/maria-crisanmaria-crisan.html" title="Mai multe articole de Maria Crisan">Maria Crisan</a><br><small>16 Decembrie 2021</small>
<ul class="author-socials list-unstyled">
<li>
<a href="" target="_blank">
<span class="zmdi zmdi-facebook"></span>
</a>
</li>
<li>
<a href="" target="_blank">
<span class="zmdi zmdi-twitter"></span>
</a>
</li>
<li>
<a href="" target="_blank">
<span class="zmdi zmdi-instagram"></span>
</a>
</li>
<li>
<a href="" target="_blank">
<span class="zmdi zmdi-pinterest"></span>
</a>
</li>
<li>
<a href="mailto:maria.crisan@kudika.ro">
<span class="zmdi zmdi-email"></span>
</a>
</li>
</ul>
</span>
</div>
<div class="text-right google-news-subscribe mb-2 mt-2">
<span class="hidden-sm">Abonează-te pe</span> <a onclick="ga('send', 'event', 'track-GoogleNews', 'Click https://www.kudika.ro/articol/art-fun/66853/dorian-popa-si-a-lansat-prima-lui-carte-si-se-vinde-ca-painea-calda-vezi-cine-i-a-fost-sursa-de-inspiratie-artistului.html')" target="_blank" href="https://news.google.com/publications/CAAqBwgKMO3BoAkwkbNw?ceid=RO:ro&oc=3"></a>
</div>
<a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Maria Crisan',eventAction: 'click',eventLabel: 'url from article' }); return true; " href="https://www.kudika.ro/echipa/maria-crisanmaria-crisan.html" title="Mai multe articole de Maria Crisan" class="follow-author-btn btn btn-sm btn-ghost pull-right"><span class="hidden-xs">Urmareste-o pe Maria Crisan</span> <span class="zmdi zmdi-favorite-outline"></span></a>
</div>
<div class="authorDesc mt-1"><p>Pasionata de tot ce inseamna comunicare, scris si carti bune, m-am reorientat catre pasiunile mele dupa ce magia nasterii unui copil s-a produs si in cazul meu. Kinetoterapeut la baza, tehnician...</div>
</div>
<script>
							document.addEventListener('app::user_interact',function(){
								(function(d, t) {
									try {
										var gt = d.createElement(t),
										s = d.getElementsByTagName(t)[0],
										l = 'http' + ((location.protocol == 'https:') ? 's' : '');
										gt.setAttribute('async', 'async');
										gt.setAttribute('defer', 'defer');
	
										gt.src = l + '://a.teads.tv/page/73872/tag';
										var s = document.getElementById('tadsUserInteract');
										s.parentNode.insertBefore(gt, s);
									} catch (e) {}
								})(document, 'script')
							});
	
						</script>
<div id="tadsUserInteract"></div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-4">
<div class="articleSidebar">
<div class="sidebarBox">
<h3>S-ar putea sa-ti placa si:</h3>
<div class="articles-list cross">
<ul class="items-list ">
<li class="item">
<a href="https://www.garbo.ro/articol/Frumusete/28762/manichiura-craciun-de-poveste-20-de-modele-de-unghii-de-craciun.html?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Manichiura perfectă pentru un Crăciun de poveste: 3 Tendințe și 20 de modele superbe de unghii de Crăciun" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://www.garbo.ro/storage/articles/0/2/4/1639502412/1639502412-manichrist-main-jpg.jpg" width="120" height="90" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Manichiura perfectă pentru un Crăciun de poveste: 3 Tendințe și 20...</h4>
Sursa: <small class="visible-inline" style="display:inline">garbo.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://www.retail.ro/articole/interviuri-si-analize/programul-mall-urilor-de-craciun-si-de-revelion-2022-in-ce-zile-vor-fi-inchise-magazinele-restaurantele-si-cafenelele-din-centrele-comerciale-5668.html?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Programul mall-urilor de Crăciun și Revelion 2021. În ce zile vor fi închise magazinele, restaurantele și cafenelele din centrele comerciale" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://www.retail.ro//storage/program_mall-uri_de_sarbatori_2021.jpg" width="120" height="90" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Programul mall-urilor de Crăciun și Revelion 2021. În ce zile vor...</h4>
Sursa: <small class="visible-inline" style="display:inline">retail.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://start-up.ro/nohack-cyberflash-4-editie-speciala-cu-amenintari-cibernetice-de-craciun/?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="#NOHACK CyberFlash #4: Ediție specială cu amenințări cibernetice de Crăciun" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://start-up.ro/img/articles/2/8/2/28216/cover-28216-src.jpg" width="120" height="90" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">#NOHACK CyberFlash #4: Ediție specială cu amenințări cibernetice de...</h4>
Sursa: <small class="visible-inline" style="display:inline">start-up.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://www.9am.ro/stiri/Showbiz/353626/anamaria-prodan-nu-l-iarta-pe-laurentiu-reghecampf-un-nou-atac-la-adresa-antrenorului-maretul-limba-de-aur.html?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Anamaria Prodan nu-l iartă pe Laurențiu Reghecampf! Un nou atac la adresa antrenorului: „Mărețul limbă de aur”" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://www.9am.ro/article_pictures/353626_main.jpg" width="120" height="90" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Anamaria Prodan nu-l iartă pe Laurențiu Reghecampf! Un nou atac la...</h4>
Sursa: <small class="visible-inline" style="display:inline">9am.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://www.wall-street.ro/articol/Turism/279960/sfaturi-de-la-angajatii-din-turism-pentru-calatoriile-de-craciun.html?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Sfaturi de la angajații din turism pentru călătoriile de Crăciun" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://www.wall-street.ro/article_pictures/279960_articol.jpg" width="120" height="90" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Sfaturi de la angajații din turism pentru călătoriile de Crăciun</h4>
Sursa: <small class="visible-inline" style="display:inline">wall-street.ro</small>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="sidebarBox minh-250 minh-lg-600">
<div id="adoceanicorpronpoghphfxj" data-icado="indexDOM" data-icado-exec="adoceanICSlotBox3"></div><script type="text/javascript">
	
					function adoceanICSlotBox3(){
						ado.slave('adoceanicorpronpoghphfxj', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});
					}
					</script>
</div>
<div class="sidebarBox">
<h3>Mai multe articole:</h3>
<div class="articles-list">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/66831/detalii-spumoase-din-relatia-lui-scarlarescu-cu-iubita-lui-nu-o-sa-iti-vina-sa-crezi-ce-diferenta-de-varsta-este-intre-ei.html" title="Detalii spumoase din relația lui Scărlărescu cu iubita lui! Nu o să îți vină să crezi ce diferență de vârsta este între ei" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/16cd1a0765dac26284fdd0092ea20028/x134x96-10-75.jpg,qv=1639579367.pagespeed.ic.xwyLX8AnHa.jpg" class="img-responsive"/></div>
<div class="details">
<small>Maria Crisan</small>
<h4 class="title">Detalii spumoase din relația lui Scărlărescu cu iubita lui! Nu o să...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/66837/oana-zavoranu-si-a-decorat-casa-de-craciun-vezi-cum-se-pregateste-vedeta-de-sarbatori.html" title="Oana Zăvoranu și-a decorat casa de Crăciun! Vezi cum se pregătește vedeta de sărbători" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/c66067e340f549237acdbd62aac5d122/x134x96-10-75.jpg,qv=1639583752.pagespeed.ic.LbRKqjiX3J.jpg" class="img-responsive"/></div>
<div class="details">
<small>Maria Crisan</small>
<h4 class="title">Oana Zăvoranu și-a decorat casa de Crăciun! Vezi cum se pregătește...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/66826/cuza-din-nou-singur-si-nelinistit-ce-a-declarat-artistul-despre-perioada-prin-care-trece.html" title="Cuza, din nou singur și neliniștit! Ce a declarat artistul despre perioada prin care trece" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/6d2c29dd922ed56dd2865fac7ebaaa12/x134x96-10-75.jpg,qv=1639569574.pagespeed.ic.WTkavL19wQ.jpg" class="img-responsive"/></div>
<div class="details">
<small>Maria Crisan</small>
<h4 class="title">Cuza, din nou singur și neliniștit! Ce a declarat artistul despre...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/66836/draga-mos-craciun-stiai-ca-un-copil-cu-autism-nu-prea-are-rabdare-sa-stea-la-poze.html" title="Dragă Moș Crăciun, știai că un copil cu autism nu prea are răbdare să stea la poze?" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/06db54c16514a760c78132421e036587/x134x96-10-75.jpg,qv=1639582183.pagespeed.ic.D6K-pBlyix.jpg" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Dragă Moș Crăciun, știai că un copil cu autism nu prea are răbdare...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/66828/cea-mai-frumoasa-piesa-de-craciun-a-alexandrei-ungureanu-este-aici-asculta-cea-mai-sensibila-melodie-de-sarbatori.html" title="Cea mai frumoasă piesă de Crăciun a Alexandrei Ungureanu este aici! Ascultă cea mai sensibilă melodie de Sărbători" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/6fb9769147d683160a8a4cc3e50365b4/x134x96-10-75.jpg,qv=1639573129.pagespeed.ic.E7F9uccBDr.jpg" class="img-responsive"/></div>
<div class="details">
<small>Maria Crisan</small>
<h4 class="title">Cea mai frumoasă piesă de Crăciun a Alexandrei Ungureanu este aici!...</h4>
</div>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="stickyTop">
<div class="retail_insert_in_article m-b-16 minh-185"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div>
<div class="sidebarBox minh-250 minh-lg-600">
<div id="ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7" data-icado="indexDOM" data-icado-exec="adoceanICPlacementbox4"></div>
<script type="text/javascript">
					function adoceanICPlacementbox4(){
						ado.placement({id:'ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7', server: 'ado.icorp.ro' });
					}
					</script>
</div>
</div>
</div>
</div>
</div>
<section class="article-body">
<div class="innerArticle clearfix">
<ul class="article-tags list-unstyled list-inline">
<li class="list-title">Alte articole despre:</li>
<li><a title="Articole despre carte artist" href="https://www.kudika.ro/tag/carte-artist.html">carte artist</a></li>
<li><a title="Articole despre carte Dorian Popa" href="https://www.kudika.ro/tag/carte-Dorian-Popa.html">carte Dorian Popa</a></li>
<li><a title="Articole despre dorian popa" href="https://www.kudika.ro/tag/dorian-popa.html">dorian popa</a></li>
<li><a title="Articole despre Mihai Bendeac" href="https://www.kudika.ro/tag/mihai-bendeac.html">Mihai Bendeac</a></li>
</ul>
<div class="article-body-footer">
<div class="article-social">
<span>Iti place acest articol? Recomanda-l prietenilor:</span>
<div class="social-box">
<a data-shareurl="https://www.kudika.ro/articol/art-fun/66853/dorian-popa-si-a-lansat-prima-lui-carte-si-se-vinde-ca-painea-calda-vezi-cine-i-a-fost-sursa-de-inspiratie-artistului.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a>
<a data-shareurl="https://www.kudika.ro/articol/art-fun/66853/dorian-popa-si-a-lansat-prima-lui-carte-si-se-vinde-ca-painea-calda-vezi-cine-i-a-fost-sursa-de-inspiratie-artistului.html" data-shareimage="https://www.kudika.ro/storage/articles_share/66853/1639661825.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a>
</div>
</div>
</div>
<div style="margin: 0 auto;">
<div id="ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7"></div>
<script type="text/javascript">
				/* (c)AdOcean 2003-2019, Internet_Corp_ro.Kudika.Video_Mondelez */
				ado.placement({ id: 'ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7', server: 'ado.icorp.ro' });
			</script>
</div>
</section>
<div class="article-footer flex-row">
<div class="flex-1 align-self-start">
<div class="footer-add add-container">
<div class="add add600x150">
<div id="adoceanicorprowlqjepsjtc" data-icado="indexDOM" data-icado-exec="adoceanICSlot560x150"></div><script type="text/javascript">
	
					function adoceanICSlot560x150(){
						ado.slave('adoceanicorprowlqjepsjtc', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});
					}
					</script> </div>
</div>
<div class="article-comments">
</div>
</div>
</div>
</article>
<div class="subscribers-area row">
<div class="container form-container collapse in">
<form class="form-inline" id="subscribe-form-article">
<div class="padded-box text-center">
<h4>Ti-a placut acest articol?</h4>
<p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p>
<div class="row">
<div class="col-xs-12 col-sm-7 form-group form-group-lg">
<div class="input-group flex-group">
<input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input>
<button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="article-register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button>
</div>
</div>
<div class="col-xs-12 col-sm-5">
<button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button>
</div>
<small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1"/> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a> si doresc sa primesc ultimele noutati publicate pe Kudika pe adresa de e-mail *</label></small><br/>
</div>
</div>
</form>
</div>
<div class="subscribe-succes-articles collapse  ">
<h4 class="text-center section-title">Sigur o sa-ti placa si:</h4>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/art-fun/66832/ce-obiecte-folosesti-cand-iti-amenajezi-camera-de-zi.html" title="Ce obiecte folosești când îți amenajezi camera de zi?" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/a57363ef56e88fa08d6489965f8213fa/x400x400-10-75.jpg,qv=1639580263.pagespeed.ic.4H5wrp5E9y.jpg" alt="Ce obiecte folosești când îți amenajezi camera de zi?" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/art-fun/66832/ce-obiecte-folosesti-cand-iti-amenajezi-camera-de-zi.html" title="Ce obiecte folosești când îți amenajezi camera de zi?"/>Ce obiecte folosești când îți amenajezi camera de zi?</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div></div>
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/art-fun/66851/claudia-radu-de-la-chefi-la-cutite-schimbare-radicala-tanara-s-a-apucat-de-sport-si-este-intr-o-conditie-fizica-de-zile-mari.html" title="Claudia Radu de la Chefi la cutite, schimbare radicală! Tânăra s-a apucat de sport și este într-o condiție fizică de zile mari" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/834c09cd6e4afeca4b0bcd60872e3da0/x400x400-10-75.jpg,qv=1639658154.pagespeed.ic.gllexN7KIV.jpg" alt="Claudia Radu de la Chefi la cutite, schimbare radicală! Tânăra s-a apucat de sport și este într-o condiție fizică de zile mari" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/art-fun/66851/claudia-radu-de-la-chefi-la-cutite-schimbare-radicala-tanara-s-a-apucat-de-sport-si-este-intr-o-conditie-fizica-de-zile-mari.html" title="Claudia Radu de la Chefi la cutite, schimbare radicală! Tânăra s-a apucat de sport și este într-o condiție fizică de zile mari"/>Claudia Radu de la Chefi la cutite, schimbare radicală! Tânăra s-a...</a></h2>
<small class="author"><a href="https://www.kudika.ro/echipa/maria-crisanmaria-crisan.html">Maria Crisan</a></small>
</div>
</div></div>
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/art-fun/66852/wow-ce-aparitie-bella-hadid-a-intors-toate-privirile-cu-tinuta-ei-la-festivalul-de-la-cannes.html" title="Wow, ce apariție! Bella Hadid a întors toate privirile cu ținuta ei la festivalul de la Cannes" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/6b129587c98d51e88f3a53e6f7908a3e/x400x400-10-75.jpg,qv=1639660389.pagespeed.ic.xCFYWy-Xp_.jpg" alt="Wow, ce apariție! Bella Hadid a întors toate privirile cu ținuta ei la festivalul de la Cannes" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/art-fun/66852/wow-ce-aparitie-bella-hadid-a-intors-toate-privirile-cu-tinuta-ei-la-festivalul-de-la-cannes.html" title="Wow, ce apariție! Bella Hadid a întors toate privirile cu ținuta ei la festivalul de la Cannes"/>Wow, ce apariție! Bella Hadid a întors toate privirile cu ținuta ei...</a></h2>
<small class="author"><a href="https://www.kudika.ro/echipa/maria-crisanmaria-crisan.html">Maria Crisan</a></small>
</div>
</div></div>
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/art-fun/66848/tensiuni-in-casa-mireasa-seba-si-adelina-la-un-pas-de-despartire.html" title="Tensiuni în casa Mireasa! Seba și Adelina la un pas de despărțire" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/d03aea9e5a3670d194686428800f0955/x400x400-10-75.jpg,qv=1639656468.pagespeed.ic.Zl1lNlzi7O.jpg" alt="Tensiuni în casa Mireasa! Seba și Adelina la un pas de despărțire" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/art-fun/66848/tensiuni-in-casa-mireasa-seba-si-adelina-la-un-pas-de-despartire.html" title="Tensiuni în casa Mireasa! Seba și Adelina la un pas de despărțire"/>Tensiuni în casa Mireasa! Seba și Adelina la un pas de despărțire</a></h2>
<small class="author"><a href="https://www.kudika.ro/echipa/maria-crisanmaria-crisan.html">Maria Crisan</a></small>
</div>
</div></div>
</div>
</div>
</div>
<div class="container">
<div class="other-articles-recomandations">
<div class="articles-list three-columns">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/66847/nicoleta-dragne-a-parasit-bravo-ai-stil-cearta-cu-producatorii-a-facut-o-sa-spuna-adio-competitiei.html" title="Nicoleta Dragne a părăsit Bravo, ai stil! Cearta cu producătorii a făcut-o să spună Adio competiției?!" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/f30f3c85610822d8fad520fca2e6aa56/x134x96-10-75.jpg,qv=1639653020.pagespeed.ic.Gf5jLgpmoA.jpg" class="img-responsive"/></div>
<div class="details">
<small>Maria Crisan</small>
<h4 class="title">Nicoleta Dragne a părăsit Bravo, ai stil! Cearta cu producătorii a...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/66817/7-idei-pentru-un-craciun-festiv-cu-prietenii.html" title="7 idei pentru un Crăciun festiv cu prietenii" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/ef896614c1a7fee1439f4d06e221932a/x134x96-10-75.jpg,qv=1639494955.pagespeed.ic.tqRDGlSxdI.jpg" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">7 idei pentru un Crăciun festiv cu prietenii</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/66823/vezi-aici-cei-12-faimosi-de-la-survivor-nume-la-care-nici-nu-te-ai-fi-asteptat-se-vor-lupta-cu-r-zboinicii.html" title="Vezi aici cei 12 FAIMOȘI de la SURVIVOR! Nume la care nici nu te-ai fi așteptat se vor lupta cu RĂZBOINICII!" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/46bc11cbcf39ffcddfad7d2b5cec14b8/x134x96-10-75.jpg,qv=1639552270.pagespeed.ic.qHR0N0oT8_.jpg" class="img-responsive"/></div>
<div class="details">
<small>Maria Crisan</small>
<h4 class="title">Vezi aici cei 12 FAIMOȘI de la SURVIVOR! Nume la care nici nu te-ai...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/66827/uite-ce-frumoase-sunt-fetele-lui-adrian-mutu-fiul-cel-mic-al-antrenorului-si-a-cunoscut-in-sfarsit-surorile.html" title="Uite ce frumoase sunt fetele lui Adrian Mutu! Fiul cel mic al antrenorului și-a cunoscut, în sfârșit, surorile " class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/435dcfd787fa8d37dae448313b0a1427/x134x96-10-75.jpg,qv=1639571706.pagespeed.ic.fhTz7JEff9.jpg" class="img-responsive"/></div>
<div class="details">
<small>Maria Crisan</small>
<h4 class="title">Uite ce frumoase sunt fetele lui Adrian Mutu! Fiul cel mic al...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/66831/detalii-spumoase-din-relatia-lui-scarlarescu-cu-iubita-lui-nu-o-sa-iti-vina-sa-crezi-ce-diferenta-de-varsta-este-intre-ei.html" title="Detalii spumoase din relația lui Scărlărescu cu iubita lui! Nu o să îți vină să crezi ce diferență de vârsta este între ei" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/16cd1a0765dac26284fdd0092ea20028/x134x96-10-75.jpg,qv=1639579367.pagespeed.ic.xwyLX8AnHa.jpg" class="img-responsive"/></div>
<div class="details">
<small>Maria Crisan</small>
<h4 class="title">Detalii spumoase din relația lui Scărlărescu cu iubita lui! Nu o să...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/66837/oana-zavoranu-si-a-decorat-casa-de-craciun-vezi-cum-se-pregateste-vedeta-de-sarbatori.html" title="Oana Zăvoranu și-a decorat casa de Crăciun! Vezi cum se pregătește vedeta de sărbători" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/c66067e340f549237acdbd62aac5d122/x134x96-10-75.jpg,qv=1639583752.pagespeed.ic.LbRKqjiX3J.jpg" class="img-responsive"/></div>
<div class="details">
<small>Maria Crisan</small>
<h4 class="title">Oana Zăvoranu și-a decorat casa de Crăciun! Vezi cum se pregătește...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/66826/cuza-din-nou-singur-si-nelinistit-ce-a-declarat-artistul-despre-perioada-prin-care-trece.html" title="Cuza, din nou singur și neliniștit! Ce a declarat artistul despre perioada prin care trece" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/6d2c29dd922ed56dd2865fac7ebaaa12/x134x96-10-75.jpg,qv=1639569574.pagespeed.ic.WTkavL19wQ.jpg" class="img-responsive"/></div>
<div class="details">
<small>Maria Crisan</small>
<h4 class="title">Cuza, din nou singur și neliniștit! Ce a declarat artistul despre...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/66836/draga-mos-craciun-stiai-ca-un-copil-cu-autism-nu-prea-are-rabdare-sa-stea-la-poze.html" title="Dragă Moș Crăciun, știai că un copil cu autism nu prea are răbdare să stea la poze?" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/06db54c16514a760c78132421e036587/x134x96-10-75.jpg,qv=1639582183.pagespeed.ic.D6K-pBlyix.jpg" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Dragă Moș Crăciun, știai că un copil cu autism nu prea are răbdare...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/66828/cea-mai-frumoasa-piesa-de-craciun-a-alexandrei-ungureanu-este-aici-asculta-cea-mai-sensibila-melodie-de-sarbatori.html" title="Cea mai frumoasă piesă de Crăciun a Alexandrei Ungureanu este aici! Ascultă cea mai sensibilă melodie de Sărbători" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/6fb9769147d683160a8a4cc3e50365b4/x134x96-10-75.jpg,qv=1639573129.pagespeed.ic.E7F9uccBDr.jpg" class="img-responsive"/></div>
<div class="details">
<small>Maria Crisan</small>
<h4 class="title">Cea mai frumoasă piesă de Crăciun a Alexandrei Ungureanu este aici!...</h4>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="add-container m-t-16 m-b-16">
<div class="add">
<div id="adoceanicorproxkqknnptil" data-icado="indexDOM" data-icado-exec="adoceanICSlot728x90"></div><script type="text/javascript">
	
					function adoceanICSlot728x90(){
						ado.slave('adoceanicorproxkqknnptil', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});
					}
					</script> </div>
</div>
<div class="flex-box">
<div class="flex-item ">
<div class="row m-b-32">
<div class="col-xs-12 col-sm-12">
<div class="article-block flow-row">
<a href="https://horoscop.kudika.ro/articole/66486/cele-mai-norocoase-3-zodii-in-a-doua-jumatate-a-lunii-noiembrie.html" title="Cele mai norocoase 3 zodii in a doua jumatate a lunii noiembrie" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/571fcd95faff73d803063aaeee497a7d/x400x400-10-75.jpg,qv=1636970894.pagespeed.ic.JjC30UvPBK.jpg" alt="Cele mai norocoase 3 zodii în a doua jumătate a lunii noiembrie" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://horoscop.kudika.ro/articole/66486/cele-mai-norocoase-3-zodii-in-a-doua-jumatate-a-lunii-noiembrie.html" title="Cele mai norocoase 3 zodii in a doua jumatate a lunii noiembrie"/>Cele mai norocoase 3 zodii în a doua jumătate a lunii noiembrie</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
<hr/>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/good-vibes/66490/pe-19-noiembrie-avem-luna-plina-si-eclipsa-de-luna-in-zodia-taur-eliberam-din-viata-noastra-tot-ce-nu-ne-mai-serveste.html" title="Pe 19 Noiembrie avem Luna Plina si Eclipsa de Luna in zodia Taur. Eliberam din viata noastra tot ce nu ne mai serveste" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/359357acfbf6976b7f03d3cb97d23077/x400x400-10-75.jpg,qv=1636972817.pagespeed.ic.sX9Mw7Zksb.jpg" alt="Pe 19 Noiembrie avem Luna Plina si Eclipsa de Luna in zodia Taur. Eliberam din viata noastra tot ce nu ne mai serveste" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/66490/pe-19-noiembrie-avem-luna-plina-si-eclipsa-de-luna-in-zodia-taur-eliberam-din-viata-noastra-tot-ce-nu-ne-mai-serveste.html" title="Pe 19 Noiembrie avem Luna Plina si Eclipsa de Luna in zodia Taur. Eliberam din viata noastra tot ce nu ne mai serveste"/>Pe 19 Noiembrie avem Luna Plina si Eclipsa de Luna in zodia Taur....</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/art-fun/63205/ghidul-cadourilor-de-craciun-idei-de-cadouri-speciale.html" title="100+ Cadouri de Crăciun: Idei de Cadouri speciale si inedite " class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/d3d277c1ab9a0edac21dd5f9fdbe1648/x400x400-10-75.jpg,qv=1604932487.pagespeed.ic.B40zsoK1Ye.jpg" alt="Idei de cadouri de Craciun: Ghidul complet pentru toata familia" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/art-fun/63205/ghidul-cadourilor-de-craciun-idei-de-cadouri-speciale.html" title="100+ Cadouri de Crăciun: Idei de Cadouri speciale si inedite "/>Idei de cadouri de Craciun: Ghidul complet pentru toata familia</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12">
<hr/>
<div class="article-block flow-row">
<a href="https://www.kudika.ro/articol/good-vibes/66606/cea-mai-buna-placinta-cu-dovleac-realizata-in-cel-mai-simplu-mod-posibil.html" title="Cea mai buna placinta cu dovleac realizata in cel mai simplu mod posibil" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/c4367c4a237a3c23ccc68ef845688adf/x400x400-10-75.jpg,qv=1637937718.pagespeed.ic.9qcx0ZPmWY.jpg" alt="Cea mai buna placinta cu dovleac realizata in cel mai simplu mod posibil" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/66606/cea-mai-buna-placinta-cu-dovleac-realizata-in-cel-mai-simplu-mod-posibil.html" title="Cea mai buna placinta cu dovleac realizata in cel mai simplu mod posibil"/>Cea mai buna placinta cu dovleac realizata in cel mai simplu mod...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
<hr/>
<div class="flex-row" style="overflow: hidden;">
<div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7" data-icado="indexDOM" data-icado-exec="adoceanICPlacementintext"></div>
<script type="text/javascript">
					function adoceanICPlacementintext(){
						ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"article_content",maxkw:"4"} });
					}
					</script>
</div>
<hr/>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/good-vibes/66500/pe-19-noiembrie-are-loc-ultima-eclipsa-a-anului-2021-si-cea-mai-lunga-eclipsa-de-luna-a-secolului.html" title="Pe 19 Noiembrie are loc ultima eclipsă a anului 2021 și cea mai lungă Eclipsă de Lună a secolului" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/0ec204b08d4216e01a97d1f257dc1911/x400x400-10-75.jpg,qv=1637058723.pagespeed.ic.XqR6M1KQdi.jpg" alt="Pe 19 Noiembrie are loc ultima eclipsă a anului 2021 și cea mai lungă Eclipsă de Lună a secolului" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/66500/pe-19-noiembrie-are-loc-ultima-eclipsa-a-anului-2021-si-cea-mai-lunga-eclipsa-de-luna-a-secolului.html" title="Pe 19 Noiembrie are loc ultima eclipsă a anului 2021 și cea mai lungă Eclipsă de Lună a secolului"/>Pe 19 Noiembrie are loc ultima eclipsă a anului 2021 și cea mai...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/good-vibes/66510/psihologii-dezvaluie-4-moduri-de-a-face-fata-oamenilor-furiosi-nu-le-permite-sa-iti-raneasca-sufletul.html" title="Psihologii dezvaluie 4 moduri de a face fata oamenilor furiosi. Nu le permite sa iti raneasca sufletul" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/66e6d02f4d1336dfd0acd99bbb35a240/x400x400-10-75.jpg,qv=1637142337.pagespeed.ic.cOfFPyIS6E.jpg" alt="Psihologii dezvaluie 4 moduri de a face fata oamenilor furiosi. Nu le permite sa iti raneasca sufletul" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/66510/psihologii-dezvaluie-4-moduri-de-a-face-fata-oamenilor-furiosi-nu-le-permite-sa-iti-raneasca-sufletul.html" title="Psihologii dezvaluie 4 moduri de a face fata oamenilor furiosi. Nu le permite sa iti raneasca sufletul"/>Psihologii dezvaluie 4 moduri de a face fata oamenilor furiosi. Nu...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12">
<hr/>
<div class="article-block flow-row">
<a href="https://www.kudika.ro/articol/good-vibes/66663/cea-mai-simpla-reteta-pentru-lava-cake.html" title="Cea mai simpla reteta pentru lava cake" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/0a706a0da885c336aff1e09df73599c2/x400x400-10-75.jpg,qv=1638538920.pagespeed.ic.C9ilfhtdTK.jpg" alt="Cea mai simpla reteta pentru lava cake" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/66663/cea-mai-simpla-reteta-pentru-lava-cake.html" title="Cea mai simpla reteta pentru lava cake"/>Cea mai simpla reteta pentru lava cake</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
<hr/>
</div>
</div>
</div>
<aside class="sidebar">
<div>
<fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box>
</div>
</aside>
</div>
</div>
<footer id="footer">
<div class="container">
<div class="row">
<div class="col-xs-12 breadcrumbs text-center">
<ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="Art&amp;fun">Art&fun</a></li><li class="active">Dorian Popa și-a lansat prima lui carte și se vinde ca pâinea caldă! Vezi cine i-a fost sursă de inspirație artistului</li></ol>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-md-4 footer-social">
<a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a>
<a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a>
<a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a>
<a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a>
</div>
<div class="col-xs-12 col-md-6 pull-right text-right">
<ul class="list-unstyled list-inline">
<li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li>
<li><a href="https://www.kudika.ro/despre-noi.html" rel="nofollow">Despre Noi</a></li>
<li><a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" rel="nofollow">Termeni si conditii</a></li>
<li><a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow">Confidentialitate</a></li>
</ul>
</div>
</div>
</div>
</footer>
</div>
</div>
<div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false">
<div class="modal-dialog">
<div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<div class="form-card text-center panel panel-default">
<div id="step-login" class="panel-collapse collapse fade" role="tabpanel">
<p class="m-b-24 h2">Login</p>
<a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a>
<p class="small text-muted m-t-24 m-b-24">sau prin email</p>
<form method="post" action="" id="login-form" class="m-b-32 ">
<div class="form-group form-group-lg">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group block-group">
<input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
</div>
<div class="form-group form-group-lg">
<label for="password " class="sr-only">Parola</label>
<div class="input-group block-group">
<input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului">
<div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div>
</div>
</div>
<div class="form-group form-group-lg text-right">
<a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a>
</div>
<div class="">
<button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button>
</div>
</form>
<hr/>
<a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a>
</div>
<div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel">
<p class="m-b-24 h2">Creaza-ti cont cu un<br/> singur click</p>
<a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a>
<p class="small text-muted m-t-24 m-b-24">sau prin email</p>
<form method="post" action="" class="m-b-32" id="subscribe-form">
<input type="hidden" name="subscription_id" value="0"/>
<div class="form-group form-group-lg">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group block-group">
<input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
</div>
<div class="m-b-16">
<button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button>
</div>
<p class="text-center">
<small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1"/> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a> si doresc sa primesc ultimele noutati publicate pe Kudika pe adresa de e-mail *</label></small><br/>
<script>
 	function showErrorGDPR() {
 		if(typeof swal !== "undefined") {
 			swal("Eroare!", "Trebuie sa fii de acord cu termeni si conditii.", "error");
 		}
 	}
 </script>
</p>
</form>
<hr/>
<a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade" tabindex="-1" role="dialog" id="recover-modal">
<div class="modal-dialog">
<div class="modal-content text-center">
<div class="modal-header no-border">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<p class="h2">Recupereaza parola</p>
</div>
<div class="modal-body form-card">
<form method="post" action="https://www.kudika.ro/action/recover" id="recover-form">
<p class="h4">Introdu adresa de email cu care te-ai inregistrat</p>
<div class="form-group form-group-lg">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group block-group">
<input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
</div>
<div class="m-b-24 m-t-24">
<button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button>
</div>
<small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small>
<small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small>
</form>
</div>
<div class="modal-footer no-border"></div>
</div>
</div>
</div>
<div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false">
<div class="modal-dialog">
<div class="flex-box">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<form class="form user-profile-form profile-form" id="profile-form">
<div class="flex-row profile-wizzard-tabs">
<a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a>
<a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a>
<a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a>
<a href="https://www.kudika.ro/account/logout.html" class="btn btn-link collapsed">Logout</a>
</div>
<div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true">
<div class="panel panel-default">
<div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel">
<div class="panel-body text-center">
<p class="text-center h2">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</p>
<hr width="40" align="center"/>
<p class="lead">Selecteaza domeniile care te preocupa</p>
<div class="fav-subjects btn-group flex-row" data-toggle="buttons">
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="1" hidden> astrologie
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="5" hidden> moda
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="6" hidden> frumusete
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="7" hidden> relatii
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="8" hidden> calatorii
</label>
<label class="btn btn-default ">
<input type="checkbox" name="newsletter" value="1" hidden> Newsletter
</label>
</div>
<div class="text-center">
<button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button>
</div>
</div>
</div>
</div>
<div class="panel panel-default">
<div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel">
<div class="panel-body text-center">
<p class="text-center h2">Editori preferati?</p>
<hr width="40" align="center"/>
<div class="fav-authors btn-group flex-row" data-toggle="buttons">
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/842f22ff60a7b01c3f780a7353e66661/Nx32x50x50-10-10.jpg,qv=1485095719.pagespeed.ic.bnhThuPgyx.jpg" class="img-circle" height="32"/></span>
Oana Bulzan (Trifu)
<input type="checkbox" name="editors[]" value="11" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/9504f0e81f1714a41fa59c1052c3c486/Nx32x50x50-10-10.jpg,qv=1484826405.pagespeed.ic.7u8UNAd2Fd.jpg" class="img-circle" height="32"/></span>
Iulia Maftei (Dibu)
<input type="checkbox" name="editors[]" value="14" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0826f539a57edcbecc7f0ca0c6ba0a6b/Nx32x50x50-10-10.jpg,qv=1626765459.pagespeed.ic.-RyP1_XXtT.jpg" class="img-circle" height="32"/></span>
Amelia Ciurica
<input type="checkbox" name="editors[]" value="18" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/879b1c2cdc172a01d1b752e3b0105d00/Nx32x50x50-10-10.jpg,qv=1484828103.pagespeed.ic.3hA-22utSr.jpg" class="img-circle" height="32"/></span>
Noemi
<input type="checkbox" name="editors[]" value="25" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/034b9aada2ee1a2f48cb1eb329762d66/Nx32x50x50-10-10.jpg,qv=1484828164.pagespeed.ic.Adxgn03kv0.jpg" class="img-circle" height="32"/></span>
Vladimir
<input type="checkbox" name="editors[]" value="29" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/f67b8dc38e9a78cd694cc6181854d3a7/Nx32x50x50-10-10.jpg,qv=1484828744.pagespeed.ic.5llgVvkSnE.jpg" class="img-circle" height="32"/></span>
Carmen
<input type="checkbox" name="editors[]" value="34" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/f49b237c6752baeec88c4ac14939c31f/Nx32x50x50-10-10.jpg,qv=1484830164.pagespeed.ic.GoHXms7MUk.jpg" class="img-circle" height="32"/></span>
Dana Negoita
<input type="checkbox" name="editors[]" value="44" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/db7bde9fc6bd3a514ea9f222e79cb141/Nx32x50x50-10-10.jpg,qv=1554286568.pagespeed.ic.PXA6W2xkXQ.jpg" class="img-circle" height="32"/></span>
Lorena Martin
<input type="checkbox" name="editors[]" value="49" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/8ded4b8f64841d13885a9fc6fb815988/Nx32x50x50-10-10.jpg,qv=1606312406.pagespeed.ic.VuAI3pJ0_E.jpg" class="img-circle" height="32"/></span>
Catalina Florea
<input type="checkbox" name="editors[]" value="51" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/aa373aa4c54efdd3cd29e69c6224c65e/Nx32x50x50-10-10.jpg,qv=1623245811.pagespeed.ic.JoVjamFqwu.jpg" class="img-circle" height="32"/></span>
dr Andi Radu Agrosoaie
<input type="checkbox" name="editors[]" value="52" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/98d09f72e090e29da43d0265344ff8d0/Nx32x50x50-10-10.jpg,qv=1628677477.pagespeed.ic.Za8wiV-OgX.jpg" class="img-circle" height="32"/></span>
dr. Vlad Belghiru
<input type="checkbox" name="editors[]" value="53" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c77e521f890c5720aeceecee01ba3847/Nx32x50x50-10-10.jpg,qv=1629212019.pagespeed.ic.xZpXQTdATL.jpg" class="img-circle" height="32"/></span>
Psihoterapeut specialist Constantin Cornea
<input type="checkbox" name="editors[]" value="54" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/d7d7aed1f4797f3f974ad0d617e0c775/Nx32x50x50-10-10.jpg,qv=1631553833.pagespeed.ic.Vf_yhVL5yL.jpg" class="img-circle" height="32"/></span>
Psihoterapeut Anca Maftei
<input type="checkbox" name="editors[]" value="55" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/152db9074273c79b405969c3e3f2b623/Nx32x50x50-10-10.jpg,qv=1632755501.pagespeed.ic.W8dHYEhOK0.jpg" class="img-circle" height="32"/></span>
Alina Gheorghiescu
<input type="checkbox" name="editors[]" value="57" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e5cc0062f53cb9b2db346323902ba41/Nx32x50x50-10-10.jpg,qv=1478787050.pagespeed.ic.TN9pWyNCdj.jpg" class="img-circle" height="32"/></span>
Adevertorial
<input type="checkbox" name="editors[]" value="58" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e1e66db93259657dfd7d5a0b105b9cb/Nx32x50x50-10-10.jpg,qv=1632831953.pagespeed.ic.PABkfaP86p.jpg" class="img-circle" height="32"/></span>
Carmina Nițescu
<input type="checkbox" name="editors[]" value="59" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/4fab11c245e9e7725493d824f685cc26/Nx32x50x50-10-10.jpg,qv=1632923106.pagespeed.ic.3K3mBbLpLZ.jpg" class="img-circle" height="32"/></span>
Florina Badea
<input type="checkbox" name="editors[]" value="60" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/1a46d971f9824782cfedfa78620f1fa6/Nx32x50x50-10-10.jpg,qv=1633351774.pagespeed.ic.0vm9wzLqVs.jpg" class="img-circle" height="32"/></span>
Dr. Andreas Vythoulkas
<input type="checkbox" name="editors[]" value="64" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/7480ac91606666a6a3a9a3789c1188b4/Nx32x50x50-10-10.jpg,qv=1633010868.pagespeed.ic.zwhtCHpBUx.jpg" class="img-circle" height="32"/></span>
Daniela Niculi
<input type="checkbox" name="editors[]" value="61" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0ddde3ca9e29d66e9c63b470057f41b6/Nx32x50x50-10-10.jpg,qv=1633096935.pagespeed.ic.Iwr68Awik9.jpg" class="img-circle" height="32"/></span>
Nicoleta Ababei
<input type="checkbox" name="editors[]" value="62" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/37ed3980a3e1cc87b31a03d86f89874c/Nx32x50x50-10-10.jpg,qv=1633333890.pagespeed.ic.BjniRTGnn6.jpg" class="img-circle" height="32"/></span>
Anca Leibovici
<input type="checkbox" name="editors[]" value="63" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0a648e565812fa15449d57b86ad38c84/Nx32x50x50-10-10.jpg,qv=1633419221.pagespeed.ic.cUKRG7DZp8.jpg" class="img-circle" height="32"/></span>
Simona și Alex
<input type="checkbox" name="editors[]" value="65" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c06a458c3f15dc12996ee6fb294845a3/Nx32x50x50-10-10.jpg,qv=1633512048.pagespeed.ic.yiw30PuIho.jpg" class="img-circle" height="32"/></span>
Ana Nicolescu
<input type="checkbox" name="editors[]" value="66" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/229bb7a7491d7c6ad4168171b454905d/Nx32x50x50-10-10.jpg,qv=1633612242.pagespeed.ic.hx8liElna5.jpg" class="img-circle" height="32"/></span>
Diana Mihăilă
<input type="checkbox" name="editors[]" value="67" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c99e1e31136cd50c50384ccdc9a70a8d/Nx32x50x50-10-10.jpg,qv=1633695253.pagespeed.ic.rk69ddtKQ4.jpg" class="img-circle" height="32"/></span>
Diana Moldoveanu
<input type="checkbox" name="editors[]" value="68" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/e54644dd72197046c708bf720ac29126/Nx32x50x50-10-10.jpg,qv=1633695407.pagespeed.ic.1DuBAbSepV.jpg" class="img-circle" height="32"/></span>
Karina Simion
<input type="checkbox" name="editors[]" value="69" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c583a86d2df191f48e1910cc43dd0562/Nx32x50x50-10-10.jpg,qv=1633878226.pagespeed.ic.ww-sKjf9v2.jpg" class="img-circle" height="32"/></span>
Dina Bento
<input type="checkbox" name="editors[]" value="70" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/b9976ff11305d8838910ac847e74ddf5/Nx32x50x50-10-10.jpg,qv=1633878348.pagespeed.ic.OeWO_0kCZ2.jpg" class="img-circle" height="32"/></span>
Mariana Stan
<input type="checkbox" name="editors[]" value="71" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0adfa089dc83ccfff849c17883f5f0aa/Nx32x50x50-10-10.jpg,qv=1638870090.pagespeed.ic.WWYMqADwqD.jpg" class="img-circle" height="32"/></span>
Maria Crisan
<input type="checkbox" name="editors[]" value="74" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e5cc0062f53cb9b2db346323902ba41/Nx32x50x50-10-10.jpg,qv=1478787050.pagespeed.ic.TN9pWyNCdj.jpg" class="img-circle" height="32"/></span>
<input type="checkbox" name="editors[]" value="75" hidden>
</label>
</div>
<div class="text-center">
<button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button>
</div>
</div>
</div>
</div>
<div class="panel panel-default">
<div id="account-info" class="panel-collapse collapse fade" role="tabpanel">
<div class="panel-body form-card">
<p class="text-center h2">Sunt corecte aceste informatii despre tine? </p>
<hr width="40" align="center"/>
<div class="row">
<div class="col-xs-12 col-sm-6 form-group form-group-lg">
<input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau">
</div>
<div class="col-xs-12 col-sm-6 form-group form-group-lg">
<input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau">
</div>
</div>
<div class="form-group form-group-lg user-profile-mail clearfix">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group flex-group">
<input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
<div class="flex-group" style="text-align: center; padding-top: 10px;">
<button id="resend-btn" class="btn special-cta">Resend</button>
</div>
</div>
<div class="form-group form-group-lg">
<label for="password" class="sr-only">Parola</label>
<div class="input-group flex-group">
<input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly>
<div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div>
</div>
</div>
<div class="form-group form-group-lg">
<div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div>
</div>
<div class="form-group form-group-lg">
<div class="input-group flex-group">
<input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon">
<div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div>
</div>
<small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small>
</div>
<div class="text-center">
<button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button>
</div>
</div>
</div>
</div>
</div>
</form>
</div>
</div>
</div>
<div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false">
<div class="modal-dialog">
<div class="container">
<div class="row">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<div class="contact-layout">
<div class="col-lg-6">
<a class="map-link" target="_balnk" href="https://www.google.com/maps/place/Internet+Corp/@44.460881,26.094773,17z/data=!3m1!4b1!4m5!3m4!1s0x40b1f8a7f7576ee1:0x51a13d073cbf243!8m2!3d44.4608527!4d26.096973">
<img src="https://www.kudika.ro//images/484x650xcontact-map.jpg.pagespeed.ic.JMwU5dQtfZ.jpg" width="484" height="650" class="img-responsive"/>
</a>
</div>
<div class="col-lg-6">
<div class="form-card text-center m-t-24">
<form class="form contact-form" id="contact-form">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/9d86d7825a60fc1d9bf2f61b4c142553/x200x200-10-85.jpg,qv=1487071832.pagespeed.ic.H-BUfrq2Rc.jpg" style="max-width: 200px;margin: 0 auto;" width="200" height="200" class="img-responsive"/>
<p class="m-b-16 text-center h2">Contacteaza-ne</p>
<p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p>
<div class="row">
<div class="col-xs-12 form-group form-group-lg">
<input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau">
</div>
<div class="col-xs-12 form-group form-group-lg">
<input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau">
</div>
<div class="col-xs-12  form-group form-group-lg">
<textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea>
</div>
<div class="col-xs-6 col-xs-offset-3">
<button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button>
</div>
</div>
</form>
</div>
</div>
<div class="contact-details">
<div class="col-lg-12 mb-1 text-center m-t-32">
<p class="h4">Site-ul Kudika.ro este creat si administrat de SC Internet Corp SRL.</p>
</div>
<div class="col-lg-6 mdc">
<div class="main-detail text-center">
Telefon
<span><a href="tel:+400312286120"><b>031 228 61 20</b></a> <br class="hidden-lg">& <a href="tel:+400312286123"><b>031 228 61 23</b></a></span>
</div>
</div>
<div class="col-lg-6 mdc">
<div class="main-detail text-center">
Email
<span><a href="mailto:office@internetcorp.ro"><b>office@internetcorp.ro</b></a></span>
</div>
</div>
</div>
<div class="col-lg-12 mb-1 text-center">
<p>Pentru propuneri de colaborare privind promovarea pe site-ul kudika.ro, <br>va rugam sa contactati departamentul de vanzari la <a href="mailto:sales@internetcorp.ro"><b>sales@internetcorp.ro</b></a></p>
</div>
<div class="col-lg-12 text-center m-b-24">
<p>Sediul social: <a target="_blank" href="https://www.google.com/maps/place/Internet+Corp/@44.460881,26.094773,17z/data=!3m1!4b1!4m5!3m4!1s0x40b1f8a7f7576ee1:0x51a13d073cbf243!8m2!3d44.4608527!4d26.096973"><b>Bucuresti, Str. Putul lui Zamfir nr. 28, Sector 1</b></a></p>
<p>Solicitarile cu privire la protectia datelor cu caracter personal pot fi trimise la email <a href="mailto:gdpr@internetcorp.ro"><b>gdpr@internetcorp.ro</b></a> <br>Termenul legal in care poti primi un raspuns din partea noastra este de 30 zile calendaristice.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade" id="embedModal" role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">&times;</button>
<p class="modal-title h4">Embed Video</p>
</div>
<div class="modal-body">
<div class="embed-copy-code input-group">
<textarea class="form-control" type="text" id="iframe-script" name=""></textarea>
<span class="input-group-btn">
<button class="btn copy-code-btn" type="button">
<div>
<span>Copy Code</span>
</div>
</button>
</span>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
</div>
</div>
</div>
</div>
<div style="position:  absolute;">
<div id="adoceanicorproonfohvmrsa" data-icado="indexDOM" data-icado-exec="adoceanICSlot1x1"></div><script type="text/javascript">
	
					function adoceanICSlot1x1(){
						ado.slave('adoceanicorproonfohvmrsa', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});
					}
					</script>
</div>
<script src="https://www.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js,qv=210702_03.pagespeed.ce.L2sRp-kUcY.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js,qv=210702_03.pagespeed.ce.AUbyOHY1O1.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/sweetalert/sweetalert.min.js,qv=210702_03.pagespeed.ce.DiYTyk0Xpi.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/slick.min.js,qv=210702_03.pagespeed.ce.BPfpelT2FA.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/ladda/spin.min.js,qv=210702_03.pagespeed.ce.Da1ozDEQx7.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/ladda/ladda.min.js,qv=210702_03.pagespeed.ce.9EswEVf1PC.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/ladda/ladda.jquery.min.js,qv=210702_03.pagespeed.ce.ZDWygPaZH5.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js,qv=210702_03.pagespeed.ce.ROUlcpu-Qi.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/jquery.mask.min.js,qv=210702_03.pagespeed.ce.KM_HEKQB8D.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/app/app.js,qv=210702_03.pagespeed.ce.xR57lOnLzi.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/app/user.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/owl.carousel.min.js,qv=210702_03.pagespeed.ce.fFWgVNUfBG.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/modules/custom-article.js,qv=210702_03.pagespeed.ce.N1j7leeXAg.js" type="text/javascript"></script>
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<div id="fb-root"></div>
<script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript"></script>
<script type="text/javascript">
						var int_aa = setInterval(function(){
							
							if ( typeof __tcfapi!="undefined"){
								__tcfapi('getTCData', 2, (tcData, success) => {
									var metadata = {	
										gdpr: 1,
										gdpr_consent: tcData.tcString,
										ccpa: null,
										bp_id: "internetcorp"			
									};		
									var config = {
										name: "P&G",
										pixelUrl: "https://pandg.tapad.com/tag"
									};
									
									var tagger = Tapad.init(metadata, config);
									data = {};
									tagger.sync(data);									
								});
								
								clearInterval(int_aa);
							}
						},100);
					</script>
<script type="text/javascript">
					cX.callQueue.push(['invoke', function () {
					console.log(document.getElementById('AdSensebfcec76d14ef2766e209101c457d60fc').clientHeight);
					let isAdBlockDetected = !document.getElementById('AdSensebfcec76d14ef2766e209101c457d60fc').clientHeight ? 'Yes' : 'No';
					console.log('HasAdBlock : ' + isAdBlockDetected);
					cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
					cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
					document.getElementById('status').innerHTML = isAdBlockDetected;
					}]);
					</script><script src='https://www.kudika.ro//js/ga_socials.js.pagespeed.ce.fmdp0i_02o.js'></script>
<script>
							var ADOLOADED=false;
							document.onreadystatechange = function() {
								if (document.readyState === 'complete') {
									
									cX.callQueue.push(['invoke', function(){
										if (!ADOLOADED){
											 ADOLOADED = true;
												 console.log('LoadAdo');
												 if (typeof loadconsent === 'function') {
													   loadconsent();
												 }
												if (typeof loadAdoConfig === 'function') {
		
													loadAdoConfig();
												}
												if (typeof loadAdoMaster === 'function') {
													loadAdoMaster();
												}
		
												
							if (typeof adoceanICSlotBrandings === 'function') {
								console.log("ADO:adoceanICSlotBrandings");
								setTimeout(adoceanICSlotBrandings, 50);
							}
							
							if (typeof adoceanICSlotRibbon === 'function') {
								console.log("ADO:adoceanICSlotRibbon");
								setTimeout(adoceanICSlotRibbon, 100);
							}
							
							if (typeof adoceanICSlotLinktext === 'function') {
								console.log("ADO:adoceanICSlotLinktext");
								setTimeout(adoceanICSlotLinktext, 150);
							}
							
							if (typeof adoceanICSlot300x250 === 'function') {
								console.log("ADO:adoceanICSlot300x250");
								setTimeout(adoceanICSlot300x250, 3500);
							}
							
							if (typeof adoceanICSlot300x2502 === 'function') {
								console.log("ADO:adoceanICSlot300x2502");
								setTimeout(adoceanICSlot300x2502, 3500);
							}
							
							if (typeof adoceanICSlotBox3 === 'function') {
								console.log("ADO:adoceanICSlotBox3");
								setTimeout(adoceanICSlotBox3, 3500);
							}
							
							if (typeof adoceanICPlacementbox4 === 'function') {
								console.log("ADO:adoceanICPlacementbox4");
								setTimeout(adoceanICPlacementbox4, 3500);
							}
							
							if (typeof adoceanICSlot560x150 === 'function') {
								console.log("ADO:adoceanICSlot560x150");
								setTimeout(adoceanICSlot560x150, 3500);
							}
							
							if (typeof adoceanICSlot728x90 === 'function') {
								console.log("ADO:adoceanICSlot728x90");
								setTimeout(adoceanICSlot728x90, 3500);
							}
							
							if (typeof adoceanICPlacementintext === 'function') {
								console.log("ADO:adoceanICPlacementintext");
								setTimeout(adoceanICPlacementintext, 3500);
							}
							
							if (typeof adoceanICSlot1x1 === 'function') {
								console.log("ADO:adoceanICSlot1x1");
								setTimeout(adoceanICSlot1x1, 3500);
							}
							
												
												
												var event = new CustomEvent(
												'ado::loaded',
													{
														detail: {
															message: 'user_interact',
															time: new Date(),
														}
													}
													);
												
												document.dispatchEvent(event);
										}
									}]);
	
								}
	
	
	
	
	
	
								}
	
	
							 document.addEventListener('app::user_interact', function(){
	
							});
	
	
	
						</script>
<script>
									function loadconsent(){
										(function(d, t) {
											try {
												var gt = d.createElement(t),
													s = d.getElementsByTagName(t)[0],
													l = 'http' + ((location.protocol == 'https:') ? 's' : '');
												gt.setAttribute('async', 'async');
												gt.setAttribute('defer', 'defer');
												gt.setAttribute('data-domain-script', 'f886e9af-5566-4168-9b5a-7bbfad235408');
												gt.src = l + '://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js';
												s.parentNode.insertBefore(gt, s);
											} catch (e) {}
										})(document, 'script')
									};
									</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body>
</html><noscript class="psa_add_styles"><link type="text/css" rel="stylesheet" href="https://www.kudika.ro/css/A.owl.carousel.min.css,qord=210702_03.pagespeed.cf.TR2DU8v51j.css"/><link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,90&display=swap"/><link type="text/css" rel="stylesheet" href="https://www.kudika.ro/css/A.appcompiled.css,qv=210702_03.pagespeed.cf.8SZmKlIEBV.css"/></noscript><script data-pagespeed-no-defer>(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();</script>