<!DOCTYPE html><html lang="ro" class=" "><head><meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4" /> <meta http-equiv="content-type" content="text/html; charset=windows-1250" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1" /> <meta name="theme-color" content="#ffffff"><title>Infecția cu HPV în sarcină și alăptare</title><script src="//storage.icorp.ro/storage/gdpr-resources/__original/ic-cookies-consent-iabfmw.js?v=201806211132" ></script><meta name="description" content="HPV (Human Papilloma Virus) in sarcina poate ridica anumite riscuri atat pentru gravida, cat si pentru copil, putandu-se transmite in situatii rare de la mama la fat. In alaptare, ADN viral a fost detectat in unele analize ale laptelui matern." /><meta name="keywords" content="HPV,analize HPV,screening HPV,HPV gravida,HPV sarcina,HPV nastere naturala,HPV nastere vaginala,HPV cezariana,nastere naturala,nastere vaginala,cezariana,transmitere HPV,transmitere HPV la copil,Transmitere HPV la nastere,teste HPV,papanico" /><link rel="manifest" href="/manifest.json"><meta name="REVISIT-AFTER" content="1 day" /><meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" /> <meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" /><meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.kudika.ro/images//fav-icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://img.kudika.ro/images//fav-icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://img.kudika.ro/images//fav-icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://img.kudika.ro/images//fav-icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://img.kudika.ro/images//fav-icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://img.kudika.ro/images//fav-icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://img.kudika.ro/images//fav-icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://img.kudika.ro/images//fav-icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://img.kudika.ro/images//fav-icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://img.kudika.ro/images//fav-icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://img.kudika.ro/images//fav-icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://img.kudika.ro/images//fav-icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://img.kudika.ro/images//fav-icons/favicon-16x16.png"><link rel="manifest" href="https://img.kudika.ro/images//fav-icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://img.kudika.ro/images//fav-icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="shortlink" href="https://kudika.ro/rd60490" /><link rel="amphtml" href="https://www.kudika.ro/articol/beautiful-minds/60490/hpv-in-sarcina-transmitere-nastere-naturala-cezariana-nopil.html-amp"><link rel="canonical" href="https://www.kudika.ro/articol/beautiful-minds/60490/hpv-in-sarcina-transmitere-nastere-naturala-cezariana-nopil.html" /><meta property="fb:admins" content="1189600443" /><meta property="fb:admins" content="606022806" /><meta property="fb:admins" content="100001913124266" /><meta property="fb:admins" content="100002852873204" /><meta property="fb:app_id" content="149633695090777" /><meta property="og:site_name" content="Kudika"/><meta property="og:description" content="HPV (Human Papilloma Virus) este cunoscut ca fiind cel mai răspândit virus cu transmitere sexuală. Deși sunt cunoscute aproximativ 250 de tipuri de HPV, știm cu siguranță că există 15 genotipuri de Human Papilloma Virus încadrate la risc înalt de dezvoltare a cancerului de col uterin, cele mai importante dintre acestea fiind genotipurile HPV 16 și 18. Acestea două sunt cauza a peste 60% dintre cazurile de cancer de col uterin provocat de HPV." /><meta property="og:image" content="https://img.kudika.ro/storage/articles_share/60490/1578999651.jpg" /><meta property="og:url" content="https://www.kudika.ro/articol/beautiful-minds/60490/hpv-in-sarcina-transmitere-nastere-naturala-cezariana-nopil.html" /><meta property="og:type" content="article" /><meta property="og:title" content="Infecția HPV în sarcină și alăptare" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="670" /><meta property="article:publisher" content="https://www.facebook.com/www.kudika.ro" /><meta property="article:author" content="https://www.facebook.com/iuliaalina.dibu" /><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/owl.carousel.min.css?ord=191217_02"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/appcompiled.css?v=191217_02"/><script>var CONFIGAPP = {"static_url":"https:\/\/img.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/img.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};	var USERDATA = {"id":0};	var APPREPORT = "";</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:START] --> <script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js" ></script><script src="//stats.icorp.ro/?module=ado-user-config"></script><script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script><script type="text/javascript" language="JavaScript"> var CX_dmp = cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString(); window.cxDmpSegments = CX_dmp; var IC_ADO_EXTRAVARS = {articlelen : 4425,is_article : 1,item_id : 60490,loggedin : 0,blockadsenseonadocean : 1,section : "altele"}; </script><script type="text/javascript">var _key = "";	/* (c)AdOcean 2003-2020 */	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	/* (c)AdOcean 2003-2020, MASTER: INTERNETCORP - Kudika.Altele */</script><script type="text/javascript">ado.master({id: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: CX_dmp });</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:END] --><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;	ga('create', 'UA-152994-17', 'auto');	ga('provide', 'adblockTracker', function(tracker, opts) {	var ad = document.createElement('ins');	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);	tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);	document.body.removeChild(ad);	});	ga('require', 'adblockTracker', { dimensionIndex: 2 });	ga('require', 'displayfeatures');	ga('require', 'urlChangeTracker');	ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');</script><script async src="https://www.google-analytics.com/analytics.js"></script><script async src="https://img.kudika.ro/js/autotrack.js"></script> <script> var ONESIGNAL = null; var ONESIGNAL_TAG = ''; var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}}; var PAGE = {'title' : 'Kudika - wear a smile'}; </script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script src="https://img.kudika.ro/js/OneSignal/onesignal.js" async='async'></script><!-- Hotjar Tracking Code for https://www.kudika.ro --><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:738172,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {};	cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378602']);	
					cX.callQueue.push(['sendPageViewEvent']);
					cX.callQueue.push(['sync','adform']);
					cX.callQueue.push(['invoke', IC_COOKIES_CONSENT_NEW['sati']]);
					</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article" /> <meta name="cXenseParse:url" content="https://www.kudika.ro/articol/beautiful-minds/60490/hpv-in-sarcina-transmitere-nastere-naturala-cezariana-nopil.html"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1667896353330874');	fbq('track', 'PageView');</script><noscript><img height="1" width="1"	src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class=" adsfriendly "><script type="text/javascript">var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><!-- BRAT 2013 --><!-- /BRAT 2013 --><div style="position: absolute;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.1x1 --><div id="adoceanicorproonfohvmrsa"></div><script type="text/javascript">ado.slave('adoceanicorproonfohvmrsa', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.1x1 */</script> <!-- [ADOCEAN:END] --></div> <div class="header-placeholder"></div> <header id="main-header" class="affix-top" ><nav id="menu" class="white navbar"> <div class="container-fluid"><button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button><a class="brand" href="https://www.kudika.ro"><img src="https://img.kudika.ro//images/logo.svg"></a><div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true"> <ul class="nav navbar-nav"><li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li><li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li><li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li><li><a href="https://www.kudika.ro/tag/kudivideos.html" title="Mai multe din Video" data-group="video">Video</a></li> </ul> </div><div class="nav navbar-nav text-right"><span class="header-socials hidden-xs hidden-sm"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a></span><a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a><a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal" ><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a><a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal" ><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32" /></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a></div> </div></nav><div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="header-categories" class="panel-collapse collapse" role="tabpanel"><div id="submenu" class="container flex-box"><div id="group-sections"><div id="inspirational-sections" class="group-sections-list active"><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li><li><a href="https://www.kudika.ro/tag/moms-tribe.html " title="moms tribe"><span>moms tribe</span></a></li><li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li><li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritual"><span>spiritual</span></a></li><li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li><li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li><li><a href="http://horoscop.kudika.ro" title="astro"><span>astro</span></a></li><li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li></ul></div><div id="lifestyle-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li><li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li><li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li><li><a href="https://www.kudika.ro/articol/green/index.html" title="green"><span>green</span></a></li><li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li><li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li><li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li><li><a href="https://healthy.kudika.ro" title="health"><span>health</span></a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li><li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li><li><a href="https://www.kudika.ro/vibeparty/2019/" title="Vibe Party"><span>Vibe Party</span></a></li></ul></div><div id="echipa-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li><li><a href="" title=""><span></span></a></li></ul></div><div id="video-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/tag/kudivideos.html" title="Video"><small class="hidden-xs hidden-sm">mai multe din</small><span>Video</span></a></li><li><a href="" title=""><span></span></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="group-articles" class="flex-item hidden-xs hidden-sm"><div id="inspirational-articles" class="articles-list two-columns group-articles-list active"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/60517/14-citate-ale-lui-tom-hardy-care-vor-aduce-mai-multa-intelepciune-in-viata-ta.html" title="14 Citate ale lui Tom Hardy care vor aduce mai multă înțelepciune în viața ta"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f2f7498d39306e6f2c447f84cb6b4494/280x200-10-75.jpg?v=1579169813" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">14 Citate ale lui Tom Hardy care vor aduce mai multă înțelepciune...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/60522/totul-este-despre-tine-nu-despre-altii.html" title="Totul este despre tine, nu despre alții"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1bf042db1808313fbd9743265c5ceb26/280x200-10-75.jpg?v=1579176362" class="img-responsive"/></div><div class="details"><small>good vibes, A.G. Billig</small><h4 class="title">Totul este despre tine, nu despre alții</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/60499/singura-zodie-protejata-de-univers-conform-celui-mai-mare-astrolog-din-istorie.html" title="Singura zodie protejată de Univers, conform celui mai mare astrolog din istorie"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/517902298b83e805f161336e3490d389/280x200-10-75.jpg?v=1579006155" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Singura zodie protejată de Univers, conform celui mai mare astrolog...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/60525/de-ce-sa-ti-cauti-alesul-te-impiedica-de-fapt-sa-fii-fericita.html" title="De ce sa-ti cauti alesul te impiedica, de fapt, sa fii fericita"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3e492e2f5b1bd081e6e1f4751a3ca466/280x200-10-75.jpg?v=1579177212" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">De ce sa-ti cauti alesul te impiedica, de fapt, sa fii fericita</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/60425/cea-mai-grea-lectie-pe-care-fiecare-zodie-trebuie-sa-o-invete-in-anul-2020.html" title="Cea mai grea lectie pe care fiecare zodie trebuie sa o invete in anul 2020"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/dc6bc25f57942c8aed60b2c7c1e491f5/280x200-10-75.jpg?v=1578404954" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Cea mai grea lectie pe care fiecare zodie trebuie sa o invete in...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/60521/patru-lucruri-de-care-sa-te-bucuri-in-ianuarie.html" title="Patru lucruri de care să te bucuri în ianuarie"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/df820f7dcaf84e162733da3b5c28cfbe/280x200-10-75.jpg?v=1579175258" class="img-responsive"/></div><div class="details"><small>good vibes, A.G. Billig</small><h4 class="title">Patru lucruri de care să te bucuri în ianuarie</h4></div></a></li></ul></div><div id="lifestyle-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/fashion/60529/halate-de-baie-pufoase-care-sa-iti-in-de-cald-n-serile-friguroase.html" title="6 halate de baie pufoase care sa iti țină de cald în serile friguroase"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/69aa45d618d58e5e3e719bc4127a9d9d/280x200-10-75.jpg?v=1579183030" class="img-responsive"/></div><div class="details"><small>fashion, Kudika</small><h4 class="title">6 halate de baie pufoase care sa iti țină de cald în serile friguroase</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/love/60513/doar-o-femeie-care-se-iubeste-poate-primi-iubirea-altcuiva.html" title="Doar o femeie care se iubește poate primi iubirea altcuiva"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/d075e650de7905ddd77d9ea82ad6301e/280x200-10-75.jpg?v=1579101865" class="img-responsive"/></div><div class="details"><small>love, A.G. Billig</small><h4 class="title">Doar o femeie care se iubește poate primi iubirea altcuiva</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/60514/trei-trucuri-pentru-a-te-men-ine-ntr-o-forma-fizica-excelent.html" title="Trei trucuri pentru a te menține într-o formă fizică excelentă"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c6218d22cc6c1501e404a9f91fed6956/280x200-10-75.jpg?v=1579102334" class="img-responsive"/></div><div class="details"><small>wellness, A.G. Billig</small><h4 class="title">Trei trucuri pentru a te menține într-o formă fizică excelentă</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/fashion/60500/geci-parka-pentru-zile-reci.html" title="Geci parka pentru zile reci: 5 modele practice și călduroase"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8746b0165b98302af11af1b2ab9e413b/280x200-10-75.jpg?v=1579010445" class="img-responsive"/></div><div class="details"><small>fashion, Kudika</small><h4 class="title">Geci parka pentru zile reci: 5 modele practice și călduroase</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/60480/eczemele-de-ce-apar-si-cum-le-tinem-sub-control.html" title="Eczemele – de ce apar si cum le tinem sub control"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3ac22525309f783f8e83d41dbf2ee4f5/280x200-10-75.jpg?v=1578927698" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">Eczemele – de ce apar si cum le tinem sub control</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/60478/trei-lucruri-pe-care-nu-le-stiai-despre-exerciitiile-cardio.html" title="Trei lucruri pe care nu le știai despre exercițiile cardio"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2853794c83f394385e18c8fcafbab4b3/280x200-10-75.jpg?v=1578926968" class="img-responsive"/></div><div class="details"><small>wellness, A.G. Billig</small><h4 class="title">Trei lucruri pe care nu le știai despre exercițiile cardio</h4></div></a></li></ul></div><div id="echipa-articles" class="editors-list group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/300x300-10-75.jpg?v=1485095719" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Oana Bulzan (Trifu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Maftei (Dibu)" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/300x300-10-75.jpg?v=1484826405" alt="Iulia Maftei (Dibu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Maftei (Dibu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/300x300-10-75.jpg?v=1484826827" alt="Amelia Ciurica" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Amelia Ciurica</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-sima.html" title="Iulia Sima" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/300x300-10-75.jpg?v=1484827930" alt="Iulia Sima" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Sima</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Noemi</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Vladimir</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/300x300-10-75.jpg?v=1484828744" alt="Carmen" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Carmen</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/mirela-nicolescu.html" title="Mia" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/300x300-10-75.jpg?v=1478706708" alt="Mia" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Mia</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/radu-buzuianu.html" title="Radu Buzaianu" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/300x300-10-75.jpg?v=1521205361" alt="Radu Buzaianu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Radu Buzaianu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" title="Iulia Claudia Dumitru" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/300x300-10-75.jpg?v=1484829109" alt="Iulia Claudia Dumitru" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Claudia Dumitru</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-billig.html" title="A.G. Billig" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/300x300-10-75.jpg?v=1484832878" alt="A.G. Billig" class="img-responsive img-circle" /></div><div class="editor-details"><strong>A.G. Billig</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-radulescu.html" title="Andreea R" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/300x300-10-75.jpg?v=1484829669" alt="Andreea R" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andreea R</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Dana Negoita</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/rals-rals.html" title="Raluca Popescu" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/300x300-10-75.jpg?v=1516971622" alt="Raluca Popescu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Raluca Popescu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andra-ganaiteandra-ganaite.html" title="Andra Ganaite" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/300x300-10-75.jpg?v=1520589617" alt="Andra Ganaite" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andra Ganaite</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/lorena-martinlorena-martin.html" title="Lorena Martin" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0c2c7497200bb3f5ee022e1e6a2ae58c/300x300-10-75.jpg?v=1554286568" alt="Lorena Martin" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Lorena Martin</strong></div></a></li></ul></div><div id="video-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/60510/tutorial-video-cum-ne-prindem-parul-cand-nu-avem-niciun-accesoriu-la-indemana.html" title="Tutorial video: Cum ne prindem părul când nu avem niciun accesoriu la îndemână?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ec8e44ca5ce6045f6316a2913996980f/280x200-10-75.jpg?v=1579089936" class="img-responsive"/></div><div class="details"><small>good vibes, Amelia Ciurica</small><h4 class="title">Tutorial video: Cum ne prindem părul când nu avem niciun accesoriu...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/art-fun/59175/vino-la-kudika-good-vibe-party-in-the-mirror-edition.html" title="Vino la Kudika Good Vibe Party – in the mirror edition! "><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9366b0be008638754a9b700d11a725d3/280x200-10-75.jpg?v=1567100958" class="img-responsive"/></div><div class="details"><small>Art&fun, Kudika</small><h4 class="title">Vino la Kudika Good Vibe Party – in the mirror edition! </h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/58796/cum-sa-mananci-sanatos-daca-nu-iti-plac-legumele.html" title="Cum să mănânci sănătos dacă nu îți plac legumele?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7445cff5c16a74e5ce1a1504b90792fb/280x200-10-75.jpg?v=1563724853" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">Cum să mănânci sănătos dacă nu îți plac legumele?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/58212/video-dieta-okinawa.html" title="VIDEO: Dieta Okinawa"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1e3295517d69f639544960a68a860ff5/280x200-10-75.jpg?v=1558331715" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">VIDEO: Dieta Okinawa</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/57559/video-tutorial-cum-sa-faci-impletitura-sfoara.html" title="Video tutorial: Cum să faci împletitura sfoară?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7be2d4f64538fb28c889a195aae18f97/280x200-10-75.jpg?v=1552466127" class="img-responsive"/></div><div class="details"><small>good vibes, Amelia Ciurica</small><h4 class="title">Video tutorial: Cum să faci împletitura sfoară?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/57246/video-tutorial-impletitura-falsa-gata-in-doar-2-minute.html" title="Video tutorial: Împletitură falsă gata în doar 2 minute"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/97e9f2290cc5e86107ed0012e8d4d1c5/280x200-10-75.jpg?v=1549895750" class="img-responsive"/></div><div class="details"><small>good vibes, Amelia Ciurica</small><h4 class="title">Video tutorial: Împletitură falsă gata în doar 2 minute</h4></div></a></li></ul></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div><div class="panel panel-default"><div id="header-search" class="panel-collapse collapse" role="tabpanel"><div class="panel-flex"><div class="container m-t-16"><form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form"> <div class="row"><div class="col-xs-10 col-sm-8 col-md-10"><div class="form-group form-group-lg"><input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value="" /></div></div><div class="col-xs-2 col-sm-4 col-md-2"><button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button></div></div></form><div id="search-results" class="articles-list two-columns"><ul class="type-articles items-list"></ul><p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p></div></div></div></div></div></div></header> <!-- [ADAPTATIVE:START:HIDE_MOBILE|HIDE_TABLET] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Brandings --><div id="adoceanicorprowehqcxmstu"></div><script type="text/javascript">ado.slave('adoceanicorprowehqcxmstu', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Brandings */</script> <!-- [ADOCEAN:END] --><div id="ado_brandings_after_this"><!-- --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE|HIDE_TABLET] --><div id="site"><div id="site-wrapper" class="container article-view"> <script type="text/javascript"> var ARTICLE_ID = 60490; var KUDIKA_GALLERY = 0; var defaultKudikaGalleryURL = ''; </script><script type="application/ld+json">{	"@context": "http://schema.org",	"@type": "Article",	"mainEntityOfPage": {	"@type": "WebPage",	"@id": "https://www.kudika.ro/articol/beautiful-minds/60490/hpv-in-sarcina-transmitere-nastere-naturala-cezariana-nopil.html"	},	"author": "Echipa Kudika",	"name": "Infecția HPV în sarcină și alăptare",	"publisher": {	"@type": "Organization",	"name" : "Kudika.ro",	"logo": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/images/kudika-dark-logo.png",	"width": 195,	"height": 50
}
},
"datePublished": "2020-01-19 23:00:46",
"headline" :"HPV (Human Papilloma Virus) este cunoscut ca fiind cel mai răspândit virus cu transmitere...",
"image": {
"@type": "ImageObject",
"url": "https://img.kudika.ro/storage/articles_share/60490/1578999651.jpg",
"height": 627,
"width": 1200
},
"dateModified" : "2020-01-19 23:00:45"
}</script><article class="container faceLift" itemscope itemtype="http://schema.org/WebPage"><!-- top section:START --><header class="articleHeader"><div class="row"><div class="col-xs-12"><h1>Infecția HPV în sarcină și alăptare</h1></div><!-- content: START --><div class="col-xs-12 col-md-8"><div data-hyb-ssp-in-image-overlay="5db1b26a4d506e8274f16881"><img alt="Infecția HPV în sarcină și alăptare" src="https://img.kudika.ro/images/image_thumbs/thumbs/e463b80f1dc82b0f2714b7b89a8f9934/1200x625-00-90.jpg?v=1578999651" title="Infecția HPV în sarcină și alăptare" class="img-responsive featured"></div><script type="text/javascript">if (typeof window._tx === "undefined") {	var s = document.createElement("script");	s.type = "text/javascript";	s.async = true;	s.src = "https://st.astraone.io/ssp.js?t=" + new Date().getTime();	(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(s);	}	window._tx = window._tx || {};	window._tx.cmds = window._tx.cmds || [];	window._tx.cmds.push(function () {	window._tx.init();	});</script></div><!-- content: END --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="col-xs-12 col-md-4"><div class="topRecommended"><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60544/de-la-pasiunea-pentru-moda-la-o-cariera-de-succes.html" title="De la pasiunea pentru moda la o cariera de succes" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/074cac7b291322a6d1d64c8c5261b76f/280x200-10-75.jpg?v=1579434273" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">De la pasiunea pentru moda la o cariera de succes</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60512/trucuri-simple-pentru-a-aduce-mai-mult-bucurie-in-viata-ta.html" title="Trucuri simple pentru a aduce mai multă bucurie în viața ta" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/68d748469fb9d7fa16ecf3e234ed1d2f/280x200-10-75.jpg?v=1579101203" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Trucuri simple pentru a aduce mai multă bucurie în viața ta</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60502/zece-perle-de-intelepciune-de-la-neagu-djuvara.html" title="Zece perle de înțelepciune de la Neagu Djuvara" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7cffd55c9cf3a5c14fb0f6f618747f8f/280x200-10-75.jpg?v=1579019254" class="img-responsive"/></div><div class="details"><small>A.G. Billig</small><h4 class="title">Zece perle de înțelepciune de la Neagu Djuvara</h4></div></a></li></ul></div></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div><!-- article share and author details:START --><div class="row"><div class="col-xs-12"><div class="headerDetails"><!-- facebook --><div class="fb-like" style="margin-top:16px; display: inline-block;" data-href="https://www.kudika.ro/articol/beautiful-minds/60490/hpv-in-sarcina-transmitere-nastere-naturala-cezariana-nopil.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div><!-- author --><div class="authorDetails"><div class="details"><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Iulia Maftei (Dibu)',eventAction: 'click',eventLabel: 'url from article' }); return true; " class="author-picture" href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Mai multe articole by Iulia Maftei (Dibu)"><img src="https://img.kudika.ro/storage/new_editors/14/e54de0b520fad3f59ab5948c8e0a14d0-original.jpg" class="img-responsive" /></a><span><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Iulia Maftei (Dibu)',eventAction: 'click',eventLabel: 'url from article' }); return true; " class="author-name" href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Mai multe articole de Iulia Maftei (Dibu)">Iulia Maftei (Dibu)</a><br><small>19 Ianuarie 2020</small></span></div><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Iulia Maftei (Dibu)',eventAction: 'click',eventLabel: 'url from article' }); return true; " href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Mai multe articole de Iulia Maftei (Dibu)" class="follow-author-btn btn btn-sm btn-ghost pull-right"><span class="hidden-xs">Urmareste-o pe Iulia Maftei (Dibu)</span> <span class="zmdi zmdi-favorite-outline"></span></a> </div></div></div></div></header><div id="billboard"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Ribbon --><div id="adoceanicorprosenkiphfvs"></div><script type="text/javascript">ado.slave('adoceanicorprosenkiphfvs', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Ribbon */</script> <!-- [ADOCEAN:END] --></div></div><!-- article body:START --><div class="articleBody"> <div class="row"><div class="col-xs-12 col-md-8"><div class="articleLeft"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="textlink"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Linktext --><div id="adoceanicorproxbigdrkktz"></div><script type="text/javascript">ado.slave('adoceanicorproxbigdrkktz', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Linktext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><p class="excerpt">HPV (Human Papilloma Virus) este cunoscut ca fiind cel mai răspândit virus cu transmitere sexuală. Deși sunt cunoscute aproximativ 250 de tipuri de HPV, știm cu siguranță că există 15 genotipuri de Human Papilloma Virus încadrate la risc înalt de dezvoltare a cancerului de col uterin, cele mai importante dintre acestea fiind genotipurile HPV 16 și 18. Acestea două sunt cauza a peste 60% dintre cazurile de cancer de col uterin provocat de HPV.</p><div class="text-wrap" id="intertext_intertext1"><!-- $article.text after this --><div class="inArticleAd1"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250 --><div id="adoceanicorproulhrqkjink"></div><script type="text/javascript">ado.slave('adoceanicorproulhrqkjink', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250 */</script> <!-- [ADOCEAN:END] --></div></div><p>Se preconizează că multe persoane active sexual sunt infectate cu HPV, &icirc;nsă o parte dintre acestea pot să nu afle, pentru că acest virus nu este neapărat simptomatic. Totuși, &icirc;n anumite situații, acest virus poate crește riscul de a dezvolta unele tipuri de cancere (de exemplu cancere genitale, orale) și potate ridica anumite riscuri &icirc;n sarcina sau &icirc;n alăptare.</p><h2>Cum se transmite HPV și care sunt simptomele infectării</h2> <p>Acest virus se transmite prin contact cutanat cu persoană infectată, prin contact direct. &Icirc;n funcție de tulpina HPV, această poate avea tropism pentru piele sau chiar pentru mucoase (mucoasa vaginală, orală etc.). De cele mai multe ori persoană infectată nu știe că a luat acest virus, iar dacă sistemul imunitar funcționează optim, HPV poate fi &icirc;ndepărtat natural, fără tratament. Tulpinile HPV cu transmitere sexuală pot fi transmise at&acirc;t prin contact vaginal, c&acirc;t și anal sau oral.<div class="inArticleNew clearfix"><a href="https://healthy.kudika.ro/articol/healthy~obstetrica-ginecologie/15902/5-simptome-ale-bts-pe-care-trebuie-sa-le-cunosti.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: '5 Simptome ale BTS pe care trebuie sa le cunosti[15902]' }); return true;" class="left"><div>Citeste si:</div><h5>5 Simptome ale BTS pe care trebuie sa le cunosti</h5></a><a href="https://healthy.kudika.ro/articol/healthy~obstetrica-ginecologie/15902/5-simptome-ale-bts-pe-care-trebuie-sa-le-cunosti.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: '5 Simptome ale BTS pe care trebuie sa le cunosti[15902]' }); return true;" class="right"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/4dd9cb65974ff2b3185318d5500658fb/400x250-10-70.jpg?v=1485785798"/></a></div></p><p>Manifestările virusului sunt de obicei locale, vizibile sau nu la o inspecție obișnuită a zonei, reprezentate prin prezența unor veruci de forme și culori diferite &icirc;n funcție de tipul de HPV prezent. Verucile genitale sunt foarte virulente, transmit ușor virusul și se pot observa cu ochiul liber dacă afecteaza vulva și aria genitală. Pot fi prezente &icirc;nsă și vaginal sau la nivelul colului uterin, situație c&acirc;nd pot fi detectate doar la consultul ginecologic. Dacă testul Babeș-Papanicolau prezintă rezultate optime, totuși este posibil ca o colposcopie să detecteze anumite anomalii la nivelul colului, care pot fi provocate de HPV. Tratamentul precoce al leziunilor de HPV (leziunea pe col) este de dorit pentru prevenirea apariției cancerului. Leziunile precanceroase și condiloamele pot fi tratate chirurgical sau cu laser.</p><h2>Infecția HPV &icirc;n sarcina</h2> <p>&Icirc;n prezent nu putem afirma cu certitudine dacă infecția cu HPV &icirc;n sarcină este periculoasă sau nu. Incidența declarată de transmitere a virusului de la mama la copil este de 0,02%. &Icirc;n aceste situații condilioamele copiilor se tratează după naștere.</p><p>Totuși, este bine de știu că, dacă femeia prezintă condiloame, există un risc foarte mare că acestea să se dezvolte &icirc;n timpul sarcinii pe fondul schimbărilor hormonale și a scăderii imunității generale, situație pe care corpul femeii insărcinate o induce pentru a păstra sarcina.</p><p>Testul care se realizează pentru depistarea HPV este Babeș-Papanicolau, test pe care orice femeie activă sexual ar trebui să &icirc;l facă anual, iar colposcopia poate fi necesară pentru evidențierea anomaliilor de mucoasă și a zonelor de unde se pot lua probele pentru testul Babeș-Papanicolau.</p><div class="article-invix inArticle"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250_2 --><div id="adoceanicorprowcppekitkm"></div><script type="text/javascript">ado.slave('adoceanicorprowcppekitkm', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250_2 */</script> <!-- [ADOCEAN:END] --></div>&Icirc;n ceea ce privește alăptarea, sunt declarate cazuri de transmitere ADN viral rpin laptele matern la făt. Cel mai sigur este să cereți evaluarea medicului.</p><h2>Infecția cu HPV la gravidă: naștere naturală sau cezariană?</h2> <p>Riscul ca virusul să fie transmis de la mamă la copil &icirc;n timpul nașterii naturale este foarte mic, pe de altă parte interveția pentru operația de cezariană necesită anumite condiții. De aceea, singurul &icirc;n măsură să sfătuiască femeia &icirc;nsărcinată răm&acirc;ne medicul.</p><h2>Vaccinarea &icirc;mpotriva HPV?</h2> <p>Vaccinul &icirc;mpotriva HPV este eficient dacă femeia nu a contactat virusul, de aceea, ca screening, vaccinul este recomandat tinerelor care nu și-au &icirc;nceput &icirc;ncă viață sexuală. Totuși acest vaccin poate fi administrat și femeilor active sexual, care, &icirc;n urma analizelor, nu prezintă virusul. Acest vaccin poate fi de asemenea recomandat &icirc;n preconcepție.</p><p>Conform ultimelor estimări ale Organizației Mondiale a Sănătății (OMS), imunizarea salvează anual mai mult de trei milioane de vieți &icirc;n &icirc;ntreaga lume și protejează multe alte milioane de persoane de suferință generată de boli și dizabilități, persoane cu tulburări ale sistemului imunitar sau aflate la risc.</p><p>Folosirea prezervativelor poate diminua riscul de infecție HPV. De asemenea este recomandat screeningul anual prin testul Babeș-Papanicolau pentru a depista precoce o posibilă leziune cu risc de transformare malignă.</p><p>Sursa foto: By <a data-track-action="click" data-track-label="contributorLink" data-track-section="assetDescription" href="https://www.shutterstock.com/g/dolgachov" target="_blank" data-type="outlink" rel="nofollow">Syda Productions</a></p><div class="inArticleNew clearfix"><a href="https://healthy.kudika.ro/articol/healthy~oncologie/14611/10-simptome-alarmante-pentru-cancerul-de-col-uterin.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: '10 simptome alarmante pentru cancerul de col uterin[14611]' }); return true;" class="left"><div>Citeste si:</div><h5>10 simptome alarmante pentru cancerul de col uterin</h5></a><a href="https://healthy.kudika.ro/articol/healthy~oncologie/14611/10-simptome-alarmante-pentru-cancerul-de-col-uterin.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: '10 simptome alarmante pentru cancerul de col uterin[14611]' }); return true;" class="right"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bbdd8553edb5989cb4f07ec3aa91a9f1/400x250-10-70.jpg?v=1485786114"/></a></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div data-sitepath="content/beautifulminds" class="onnetwork-holder"> <h2>Vizionare placuta</h2> <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=aUMsMCw5dA=="></script> </div><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73872/tag"></script><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="col-xs-12 col-md-4"><div class="articleSidebar"><div class="sidebarBox"><h3>S-ar putea sa-ti placa si:</h3><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60507/lidl-contribuie-la-reducerea-riscului-de-abandon-scolar.html" title="Împreună cu clienții săi, Lidl contribuie la reducerea riscului de abandon școlar" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/896b34009f2ce673a818afce59685031/280x200-10-75.jpg?v=1579024508" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Împreună cu clienții săi, Lidl contribuie la reducerea riscului de...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60487/diana-bianca-autor-cameloonia-ro-femeia-anului-2020-merita-totul-si-poate-totul.html" title="Diana Bianca, autor Cameloonia.ro: Femeia anului 2020 merită totul și poate totul! " class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5faf06090792b991db9c623b5c42b60d/280x200-10-75.jpg?v=1578997471" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Diana Bianca, autor Cameloonia.ro: Femeia anului 2020 merită totul...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60441/19-citate-despre-viata-iubire-de-la-mihai-eminescu.html" title="Nouăsprezece citate despre viață și iubire de la Mihai Eminescu" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/637875768420b5fc4ddfaf6aa5b79da0/280x200-10-75.jpg?v=1578490648" class="img-responsive"/></div><div class="details"><small>A.G. Billig</small><h4 class="title">Nouăsprezece citate despre viață și iubire de la Mihai Eminescu</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60423/frenul-sublingual-scurt-la-bebelusi-si-copii-diagnostic-frenetomie.html" title="Frenul scurt sublingual (anchiloglosie) la bebeluși și copii" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c6f94895b01291371c82c543818cdd8f/280x200-10-75.jpg?v=1578401053" class="img-responsive"/></div><div class="details"><small>Iulia Maftei (Dibu)</small><h4 class="title">Frenul scurt sublingual (anchiloglosie) la bebeluși și copii</h4></div></a></li></ul></div></div><div class="sidebarBox"><div id="ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7" class="desk"></div><script type="text/javascript">/* (c)AdOcean 2003-2018, Internet_Corp_ro.Kudika.300x200_permanent */	ado.placement({id: 'ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7', server: 'ado.icorp.ro' });</script></div><div class="sidebarBox"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Box3 --><div id="adoceanicorpronpoghphfxj"></div><script type="text/javascript">ado.slave('adoceanicorpronpoghphfxj', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Box3 */</script> <!-- [ADOCEAN:END] --></div><div class="sidebarBox"><h3>Mai multe articole:</h3><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60428/lectii-esther-hicks.html" title="Zece lecții de la Esther Hicks pentru a manifesta viața pe care o dorești" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3e4fcb5103d602374580dfabc1fc9fc7/280x200-10-75.jpg?v=1578411518" class="img-responsive"/></div><div class="details"><small>A.G. Billig</small><h4 class="title">Zece lecții de la Esther Hicks pentru a manifesta viața pe care o...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60411/trei-scriitori-francezi-celebri-despre-iubire.html" title="Trei scriitori francezi celebri, despre iubire" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/48f0453b23c303a39c8b7c83c177ac40/280x200-10-75.jpg?v=1578322472" class="img-responsive"/></div><div class="details"><small>A.G. Billig</small><h4 class="title">Trei scriitori francezi celebri, despre iubire</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60438/prezentatoarea-tv-simona-musca-lanseaza-o-noua-emisiune-la-inceput-de-an.html" title="Prezentatoarea TV Simona Muscă lansează o nouă emisiune la început de an" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/32b24ca25e7b6cdd7a4ab4a5adb97c55/280x200-10-75.jpg?v=1578487757" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Prezentatoarea TV Simona Muscă lansează o nouă emisiune la început...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60377/citate-de-la-thich-nhat-hanh.html" title="Unsprezece citate de la Thich Nhat Hanh care îți vor reaminti de ce ai venit pe Pământ" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/842de0dd1fc21791b609c6bffcb1bd4e/280x200-10-75.jpg?v=1577967977" class="img-responsive"/></div><div class="details"><small>A.G. Billig</small><h4 class="title">Unsprezece citate de la Thich Nhat Hanh care îți vor reaminti de ce...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60357/vorbe-de-duh-pentru-noul-an-de-la-n-eleptul-persanilor-zarathustra.html" title="Vorbe de duh pentru noul an de la înțeleptul persanilor, Zarathustra" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f6043dd4ab784e7e16228e9a450017e1/280x200-10-75.jpg?v=1577703160" class="img-responsive"/></div><div class="details"><small>A.G. Billig</small><h4 class="title">Vorbe de duh pentru noul an de la înțeleptul persanilor, Zarathustra</h4></div></a></li></ul></div></div></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div><section class="article-body"><div class="innerArticle clearfix"><ul class="article-tags list-unstyled list-inline"><li class="list-title">Alte articole despre:</li><li><a title="Articole despre analize HPV" href="https://www.kudika.ro/tag/analize-hpv.html">analize HPV</a></li><li><a title="Articole despre boli cu transmitere sexuala" href="https://www.kudika.ro/tag/boli-cu-transmitere-sexuala.html">boli cu transmitere sexuala</a></li><li><a title="Articole despre cancer de col" href="https://www.kudika.ro/tag/cancer-de-col.html">cancer de col</a></li><li><a title="Articole despre cezariana" href="https://www.kudika.ro/tag/cezariana.html">cezariana</a></li><li><a title="Articole despre colposcopie" href="https://www.kudika.ro/tag/colposcopie.html">colposcopie</a></li><li><a title="Articole despre HPV" href="https://www.kudika.ro/tag/hpv.html">HPV</a></li><li><a title="Articole despre HPV alaptare" href="https://www.kudika.ro/tag/HPV-alaptare.html">HPV alaptare</a></li><li><a title="Articole despre HPV cezariana" href="https://www.kudika.ro/tag/HPV-cezariana.html">HPV cezariana</a></li><li><a title="Articole despre HPV gravida" href="https://www.kudika.ro/tag/HPV-gravida.html">HPV gravida</a></li><li><a title="Articole despre HPV nastere naturala" href="https://www.kudika.ro/tag/HPV-nastere-naturala.html">HPV nastere naturala</a></li><li><a title="Articole despre HPV nastere vaginala" href="https://www.kudika.ro/tag/HPV-nastere-vaginala.html">HPV nastere vaginala</a></li><li><a title="Articole despre HPV sarcina" href="https://www.kudika.ro/tag/HPV-sarcina.html">HPV sarcina</a></li><li><a title="Articole despre HPV sex anal" href="https://www.kudika.ro/tag/HPV-sex-anal.html">HPV sex anal</a></li><li><a title="Articole despre HPV sex oral" href="https://www.kudika.ro/tag/HPV-sex-oral.html">HPV sex oral</a></li><li><a title="Articole despre Moms Tribe" href="https://www.kudika.ro/tag/moms-tribe.html">Moms Tribe</a></li><li><a title="Articole despre nastere naturala" href="https://www.kudika.ro/tag/nastere-naturala.html">nastere naturala</a></li><li><a title="Articole despre nastere vaginala" href="https://www.kudika.ro/tag/nastere-vaginala.html">nastere vaginala</a></li><li><a title="Articole despre Papanicolau" href="https://www.kudika.ro/tag/papanicolau.html">Papanicolau</a></li><li><a title="Articole despre prezervativ" href="https://www.kudika.ro/tag/prezervativ.html">prezervativ</a></li><li><a title="Articole despre screening HPV" href="https://www.kudika.ro/tag/screening-HPV.html">screening HPV</a></li><li><a title="Articole despre teste HPV" href="https://www.kudika.ro/tag/teste-HPV.html">teste HPV</a></li><li><a title="Articole despre transmitere HPV" href="https://www.kudika.ro/tag/transmitere-HPV.html">transmitere HPV</a></li><li><a title="Articole despre transmitere HPV la copil" href="https://www.kudika.ro/tag/transmitere-HPV-la-copil.html">transmitere HPV la copil</a></li><li><a title="Articole despre transmitere HPV la nastere" href="https://www.kudika.ro/tag/transmitere-HPV-la-nastere.html">transmitere HPV la nastere</a></li><li><a title="Articole despre trasnmitere HPV" href="https://www.kudika.ro/tag/trasnmitere-HPV.html">trasnmitere HPV</a></li><li><a title="Articole despre vaccin anti HPV" href="https://www.kudika.ro/tag/vaccin-anti-hpv.html">vaccin anti HPV</a></li></ul><div class="article-body-footer"><div class="article-social"><span>Iti place acest articol? Recomanda-l prietenilor:</span> <div class="social-box"><a data-shareurl="https://www.kudika.ro/articol/beautiful-minds/60490/hpv-in-sarcina-transmitere-nastere-naturala-cezariana-nopil.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a><a data-shareurl="https://www.kudika.ro/articol/beautiful-minds/60490/hpv-in-sarcina-transmitere-nastere-naturala-cezariana-nopil.html" data-shareimage="https://img.kudika.ro/storage/articles_share/60490/1578999651.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a></div></div><div data-widget="plista_widget_belowArticle"></div><script type="text/javascript">(function(c){ var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){ w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}	}({	"publickey": "3908e5b9cb6786ffb61141b5",	"item": {	"objectid": "300e63de1d8619b4d655f841fec76fec",	"title": "Infecția HPV în sarcină și alăptare",	"text": "HPV (Human Papilloma Virus) este cunoscut ca fiind cel mai răspândit virus cu transmitere sexuală. Deși sunt cunoscute aproximativ 250 de tipuri de HPV, știm cu siguranță că există 15 genotipuri de Human Papilloma Virus încadrate la risc înalt de...",	"url": "https://www.kudika.ro/articol/beautiful-minds/60490/hpv-in-sarcina-transmitere-nastere-naturala-cezariana-nopil.html",	"img": "https://img.kudika.ro/storage/articles_share/60490/1578999651.jpg",	"category": "beautiful minds",	"published_at": 1579384800,	"updated_at": 1579384800	},	"origin": "ro"	}));</script></div><div style="margin: 0 auto;"><div id="ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7"></div><script type="text/javascript">/* (c)AdOcean 2003-2019, Internet_Corp_ro.Kudika.Video_Mondelez */	ado.placement({ id: 'ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7', server: 'ado.icorp.ro' });</script></div></section><div class="article-footer flex-row"><div class="flex-1 align-self-start"><div class="footer-add add-container"><div class="add add600x150"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.560x150 --><div id="adoceanicorprowlqjepsjtc"></div><script type="text/javascript">ado.slave('adoceanicorprowlqjepsjtc', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.560x150 */</script> <!-- [ADOCEAN:END] --></div></div><div class="article-comments"></div></div></div></article><div class="subscribers-area row"><div class="container form-container collapse in"><form class="form-inline"><div class="padded-box text-center"><h4>Ti-a placut acest articol?</h4><p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p><div class="row"><div class="col-xs-12 col-sm-7 form-group form-group-lg"> <div class="input-group flex-group"><input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input><button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button> </div></div><div class="col-xs-12 col-sm-5"><button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button></div></div></div></form></div><div class="subscribe-succes-articles collapse "><h4 class="text-center section-title">Sigur o sa-ti placa si:</h4><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/beautiful-minds/60544/de-la-pasiunea-pentru-moda-la-o-cariera-de-succes.html" title="De la pasiunea pentru moda la o cariera de succes" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/074cac7b291322a6d1d64c8c5261b76f/400x400-10-75.jpg?v=1579434273" alt="De la pasiunea pentru moda la o cariera de succes" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/beautiful-minds/60544/de-la-pasiunea-pentru-moda-la-o-cariera-de-succes.html" title="De la pasiunea pentru moda la o cariera de succes"/>De la pasiunea pentru moda la o cariera de succes</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/beautiful-minds/60512/trucuri-simple-pentru-a-aduce-mai-mult-bucurie-in-viata-ta.html" title="Trucuri simple pentru a aduce mai multă bucurie în viața ta" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/68d748469fb9d7fa16ecf3e234ed1d2f/400x400-10-75.jpg?v=1579101203" alt="Trucuri simple pentru a aduce mai multă bucurie în viața ta" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/beautiful-minds/60512/trucuri-simple-pentru-a-aduce-mai-mult-bucurie-in-viata-ta.html" title="Trucuri simple pentru a aduce mai multă bucurie în viața ta"/>Trucuri simple pentru a aduce mai multă bucurie în viața ta</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/beautiful-minds/60502/zece-perle-de-intelepciune-de-la-neagu-djuvara.html" title="Zece perle de înțelepciune de la Neagu Djuvara" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/7cffd55c9cf3a5c14fb0f6f618747f8f/400x400-10-75.jpg?v=1579019254" alt="Zece perle de înțelepciune de la Neagu Djuvara" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/beautiful-minds/60502/zece-perle-de-intelepciune-de-la-neagu-djuvara.html" title="Zece perle de înțelepciune de la Neagu Djuvara"/>Zece perle de înțelepciune de la Neagu Djuvara</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/andreea-billig.html">A.G. Billig</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/beautiful-minds/60501/eli-roman-esecurile-sunt-amprentele-care-paveaza-drumul-spre-succes.html" title="Eli Roman: Esecurile sunt amprentele care paveaza drumul spre succes" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/b2002997cf18283118ee22e5ef99b5c3/400x400-10-75.jpg?v=1579018779" alt="Eli Roman: Esecurile sunt amprentele care paveaza drumul spre succes" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/beautiful-minds/60501/eli-roman-esecurile-sunt-amprentele-care-paveaza-drumul-spre-succes.html" title="Eli Roman: Esecurile sunt amprentele care paveaza drumul spre succes"/>Eli Roman: Esecurile sunt amprentele care paveaza drumul spre succes</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/oana.html">Oana Bulzan (Trifu)</a></small></div></div></div></div></div></div><div class="container"><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual --><div id="ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7"></div><script type="text/javascript">ado.placement({id:'ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual */</script> <!-- [ADOCEAN:END] --><br><br><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="other-articles-recomandations"><div class="articles-list three-columns"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60507/lidl-contribuie-la-reducerea-riscului-de-abandon-scolar.html" title="Împreună cu clienții săi, Lidl contribuie la reducerea riscului de abandon școlar" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/896b34009f2ce673a818afce59685031/280x200-10-75.jpg?v=1579024508" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Împreună cu clienții săi, Lidl contribuie la reducerea riscului de...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60487/diana-bianca-autor-cameloonia-ro-femeia-anului-2020-merita-totul-si-poate-totul.html" title="Diana Bianca, autor Cameloonia.ro: Femeia anului 2020 merită totul și poate totul! " class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5faf06090792b991db9c623b5c42b60d/280x200-10-75.jpg?v=1578997471" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Diana Bianca, autor Cameloonia.ro: Femeia anului 2020 merită totul...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60441/19-citate-despre-viata-iubire-de-la-mihai-eminescu.html" title="Nouăsprezece citate despre viață și iubire de la Mihai Eminescu" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/637875768420b5fc4ddfaf6aa5b79da0/280x200-10-75.jpg?v=1578490648" class="img-responsive"/></div><div class="details"><small>A.G. Billig</small><h4 class="title">Nouăsprezece citate despre viață și iubire de la Mihai Eminescu</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60423/frenul-sublingual-scurt-la-bebelusi-si-copii-diagnostic-frenetomie.html" title="Frenul scurt sublingual (anchiloglosie) la bebeluși și copii" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c6f94895b01291371c82c543818cdd8f/280x200-10-75.jpg?v=1578401053" class="img-responsive"/></div><div class="details"><small>Iulia Maftei (Dibu)</small><h4 class="title">Frenul scurt sublingual (anchiloglosie) la bebeluși și copii</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60428/lectii-esther-hicks.html" title="Zece lecții de la Esther Hicks pentru a manifesta viața pe care o dorești" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3e4fcb5103d602374580dfabc1fc9fc7/280x200-10-75.jpg?v=1578411518" class="img-responsive"/></div><div class="details"><small>A.G. Billig</small><h4 class="title">Zece lecții de la Esther Hicks pentru a manifesta viața pe care o...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60411/trei-scriitori-francezi-celebri-despre-iubire.html" title="Trei scriitori francezi celebri, despre iubire" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/48f0453b23c303a39c8b7c83c177ac40/280x200-10-75.jpg?v=1578322472" class="img-responsive"/></div><div class="details"><small>A.G. Billig</small><h4 class="title">Trei scriitori francezi celebri, despre iubire</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60438/prezentatoarea-tv-simona-musca-lanseaza-o-noua-emisiune-la-inceput-de-an.html" title="Prezentatoarea TV Simona Muscă lansează o nouă emisiune la început de an" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/32b24ca25e7b6cdd7a4ab4a5adb97c55/280x200-10-75.jpg?v=1578487757" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Prezentatoarea TV Simona Muscă lansează o nouă emisiune la început...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60377/citate-de-la-thich-nhat-hanh.html" title="Unsprezece citate de la Thich Nhat Hanh care îți vor reaminti de ce ai venit pe Pământ" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/842de0dd1fc21791b609c6bffcb1bd4e/280x200-10-75.jpg?v=1577967977" class="img-responsive"/></div><div class="details"><small>A.G. Billig</small><h4 class="title">Unsprezece citate de la Thich Nhat Hanh care îți vor reaminti de ce...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60357/vorbe-de-duh-pentru-noul-an-de-la-n-eleptul-persanilor-zarathustra.html" title="Vorbe de duh pentru noul an de la înțeleptul persanilor, Zarathustra" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f6043dd4ab784e7e16228e9a450017e1/280x200-10-75.jpg?v=1577703160" class="img-responsive"/></div><div class="details"><small>A.G. Billig</small><h4 class="title">Vorbe de duh pentru noul an de la înțeleptul persanilor, Zarathustra</h4></div></a></li></ul></div></div><div class="add-container m-t-16 m-b-16"><div class="add"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.728x90 --><div id="adoceanicorproxkqknnptil"></div><script type="text/javascript">ado.slave('adoceanicorproxkqknnptil', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.728x90 */</script> <!-- [ADOCEAN:END] --></div></div><div class="flex-box"><div class="flex-item "><div class="row m-b-32"><div class="col-xs-12 col-sm-12"><div class="article-block flow-row"><a href="https://horoscop.kudika.ro/articole/60292/evenimente-astrologice-care-te-influenteaza-in-2020.html" title="Astrologie: Evenimente astrologice care te influenteaza in 2020" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/dfbad0692005fda4c685179dc2f8bb09/400x400-10-75.jpg?v=1576761127" alt="Astrologie: Evenimente astrologice care te influenteaza in 2020" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/60292/evenimente-astrologice-care-te-influenteaza-in-2020.html" title="Astrologie: Evenimente astrologice care te influenteaza in 2020"/>Astrologie: Evenimente astrologice care te influenteaza in 2020</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/60295/horoscop-chinezesc-2020-dragon-sarpe.html" title="Horoscop chinezesc 2020: Previziuni pentru Dragon si Sarpe" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/ff7572343aea66a67345b573ac35bb6f/400x400-10-75.jpg?v=1576764476" alt="Horoscop chinezesc pentru Dragon si Sarpe in 2020" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/60295/horoscop-chinezesc-2020-dragon-sarpe.html" title="Horoscop chinezesc 2020: Previziuni pentru Dragon si Sarpe"/>Horoscop chinezesc pentru Dragon si Sarpe in 2020</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/60297/horoscop-chinezesc-2020-tigru-iepure.html" title="Horoscopul chinezesc 2020: Previzuni pentru Tigru si Iepure" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/84a2ad8178eb2968bbad02b6476ff82c/400x400-10-75.jpg?v=1576767268" alt="Horoscop chinezesc pentru Tigru si Iepure in 2020" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/60297/horoscop-chinezesc-2020-tigru-iepure.html" title="Horoscopul chinezesc 2020: Previzuni pentru Tigru si Iepure"/>Horoscop chinezesc pentru Tigru si Iepure in 2020</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/60301/5-mantre-pentru-a-renunta-la-tot-stresul-acumulat-acest-an-este-timpul-pentru-un-nou-inceput.html" title="5 Mantre pentru a renunta la tot stresul acumulat acest an. Este timpul pentru un nou inceput" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/f4166c6948db3e5194e16b282831626f/400x400-10-75.jpg?v=1576833453" alt="5 Mantre pentru a renunta la tot stresul acumulat acest an. Este timpul pentru un nou inceput" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/60301/5-mantre-pentru-a-renunta-la-tot-stresul-acumulat-acest-an-este-timpul-pentru-un-nou-inceput.html" title="5 Mantre pentru a renunta la tot stresul acumulat acest an. Este timpul pentru un nou inceput"/>5 Mantre pentru a renunta la tot stresul acumulat acest an. Este...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><hr /><div class="flex-row" style="overflow: hidden;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"article_content",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/art-fun/60313/test-de-cultura-generala-stii-cine-a-spus-aceste-cuvinte-celebre.html" title="Test de cultura generala: Stii cine a spus aceste CUVINTE CELEBRE?" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/67fdc8265c56b5845b4a08d6c38d1e1c/400x400-10-75.jpg?v=1576864154" alt="Test de cultura generala: Stii cine a spus aceste CUVINTE CELEBRE?" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/art-fun/60313/test-de-cultura-generala-stii-cine-a-spus-aceste-cuvinte-celebre.html" title="Test de cultura generala: Stii cine a spus aceste CUVINTE CELEBRE?"/>Test de cultura generala: Stii cine a spus aceste CUVINTE CELEBRE?</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/art-fun/60314/test-de-numerologie-ce-mesaje-iti-transmite-universul-prin-intermediul-sirurilor-divine-de-numere.html" title="Test de numerologie: Ce mesaje iti transmite Universul prin intermediul sirurilor divine de numere?" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/f0726534f412d9f142374a7174b36d0d/400x400-10-75.jpg?v=1576864737" alt="Test de numerologie: Ce mesaje iti transmite Universul prin intermediul sirurilor divine de numere? " class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/art-fun/60314/test-de-numerologie-ce-mesaje-iti-transmite-universul-prin-intermediul-sirurilor-divine-de-numere.html" title="Test de numerologie: Ce mesaje iti transmite Universul prin intermediul sirurilor divine de numere?"/>Test de numerologie: Ce mesaje iti transmite Universul prin...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/art-fun/60315/test-de-cultura-generala-cat-iti-mai-amintesti-din-materia-de-clasa-a-viii-a.html" title="Test de cultura generala: Cat iti mai amintesti din materia de clasa a VIII-a?" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/1cee31d38b08ed0f0cadfddc885e4396/400x400-10-75.jpg?v=1576864971" alt="Test de cultura generala: Cat iti mai amintesti din materia de clasa a VIII-a?" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/art-fun/60315/test-de-cultura-generala-cat-iti-mai-amintesti-din-materia-de-clasa-a-viii-a.html" title="Test de cultura generala: Cat iti mai amintesti din materia de clasa a VIII-a?"/>Test de cultura generala: Cat iti mai amintesti din materia de...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div></div><div class="row"><div class="col-xs-12 col-sm-12"><div class="flex-row"><div id="ado-JEvnHg02d3h8ZqDrmWGoH25_nCDRSDBTKWj8mY9Ie27.b7"></div><script type="text/javascript">/* (c)AdOcean 2003-2019, Internet_Corp_ro.Kudika.Video_Mondelez2 */	ado.placement({ id: 'ado-JEvnHg02d3h8ZqDrmWGoH25_nCDRSDBTKWj8mY9Ie27.b7', server: 'ado.icorp.ro' });</script></div></div><div class="flex-row"><div class="col-xs-12 col-sm-12"><div id="ado-LoJRhha6HClSc1xMoAraRb4j0tFBEj6NwMytWmXi9Kf.O7"></div><script type="text/javascript">/* (c)AdOcean 2003-2019, Internet_Corp_ro.Kudika.300x600_2Mondelez */	ado.placement({ id: 'ado-LoJRhha6HClSc1xMoAraRb4j0tFBEj6NwMytWmXi9Kf.O7', server: 'ado.icorp.ro' });</script></div></div></div></div><aside class="sidebar"><div style="width: 300px;padding: 5px"><div id="ado-RWs2OyAEgirvLFTYZ1nPyXVNIIId8uNELx2QAonlPEX.j7"></div><script type="text/javascript">/* (c)AdOcean 2003-2019, Internet_Corp_ro.Kudika.300x600_Mondelez */	ado.placement({ id: 'ado-RWs2OyAEgirvLFTYZ1nPyXVNIIId8uNELx2QAonlPEX.j7', server: 'ado.icorp.ro' });</script></div><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><!-- ADSENSE REMOVED: ADSENSE_BLOCK_WAS_HERE: MATCHED 2 WORDS --></aside></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12 breadcrumbs text-center"><ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="Beautiful minds">Beautiful minds</a></li><li class="active">Infecția HPV în sarcină și alăptare</li></ol></div></div><div class="row"><div class="col-xs-12 col-md-4 footer-social"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a><a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a></div><div class="col-xs-12 col-md-6 pull-right text-right"><ul class="list-unstyled list-inline"><li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li><li><a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" rel="nofollow">Termeni si conditii</a></li><li><a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow">Confidentialitate</a></li></ul></div></div></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></footer> </div> </div> <div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center panel panel-default"><div id="step-login" class="panel-collapse collapse fade" role="tabpanel"><h2 class="m-b-24">Login</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" id="login-form" class="m-b-32 "><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="form-group form-group-lg"><label for="password "class="sr-only">Parola</label><div class="input-group block-group"><input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului"><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg text-right"><a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a></div><div class=""><button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button></div></form><hr /><a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a></div><div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel"><h2 class="m-b-24">Creaza-ti cont cu un<br /> singur click</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" class="m-b-32" id="subscribe-form"><input type="hidden" name="subscription_id" value="0" /><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-16"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button></div><p class="text-center">   
 <small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1" /> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a>  si doresc sa primesc ultimele noutati publicate  pe  Kudika pe adresa de e-mail *</label></small><br/>
 
 
 <script>
 	function showErrorGDPR() {
 		if(typeof swal !== "undefined") {
 			swal("Eroare!", "Trebuie sa fii de acord cu termeni si conditii.", "error");
 		}
 	}
 </script>
 
  </p></form><hr /><a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a></div></div></div></div></div><div class="modal fade" tabindex="-1" role="dialog" id="recover-modal"><div class="modal-dialog"><div class="modal-content text-center"><div class="modal-header no-border"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><h2>Recupereaza parola</h2></div><div class="modal-body form-card"><form method="post" action="https://www.kudika.ro/action/recover" id="recover-form"><h4>Introdu adresa de email cu care te-ai inregistrat</h4><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-24 m-t-24"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button></div><small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small><small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small></form></div><div class="modal-footer no-border"></div></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><form class="form user-profile-form profile-form" id="profile-form" ><div class="flex-row profile-wizzard-tabs"><a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a><a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a><a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a><a href="https://www.kudika.ro/account/logout.html" class="btn btn-link collapsed">Logout</a></div><div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</h2><hr width="40" align="center" /><p class="lead">Selecteaza domeniile care te preocupa</p><div class="fav-subjects btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><input type="checkbox" name="optins[]" value="1" hidden> astrologie</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="5" hidden> moda</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="6" hidden> frumusete</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="7" hidden> relatii</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="8" hidden> calatorii</label><label class="btn btn-default "><input type="checkbox" name="newsletter" value="1" hidden> Newsletter</label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Editori preferati?</h2><hr width="40" align="center" /><div class="fav-authors btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/50x50-10-10.jpg?v=1485095719" class="img-circle" height="32" /></span>Oana Bulzan (Trifu)<input type="checkbox" name="editors[]" value="11" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32" /></span>Iulia Maftei (Dibu)<input type="checkbox" name="editors[]" value="14" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/50x50-10-10.jpg?v=1484826827" class="img-circle" height="32" /></span>Amelia Ciurica<input type="checkbox" name="editors[]" value="18" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/50x50-10-10.jpg?v=1484827930" class="img-circle" height="32" /></span>Iulia Sima<input type="checkbox" name="editors[]" value="20" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32" /></span>Noemi<input type="checkbox" name="editors[]" value="25" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32" /></span>Vladimir<input type="checkbox" name="editors[]" value="29" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/50x50-10-10.jpg?v=1484828744" class="img-circle" height="32" /></span>Carmen<input type="checkbox" name="editors[]" value="34" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/50x50-10-10.jpg?v=1478706708" class="img-circle" height="32" /></span>Mia<input type="checkbox" name="editors[]" value="36" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/50x50-10-10.jpg?v=1521205361" class="img-circle" height="32" /></span>Radu Buzaianu<input type="checkbox" name="editors[]" value="40" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/50x50-10-10.jpg?v=1484829109" class="img-circle" height="32" /></span>Iulia Claudia Dumitru<input type="checkbox" name="editors[]" value="38" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/50x50-10-10.jpg?v=1484832878" class="img-circle" height="32" /></span>A.G. Billig<input type="checkbox" name="editors[]" value="39" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/50x50-10-10.jpg?v=1484829669" class="img-circle" height="32" /></span>Andreea R<input type="checkbox" name="editors[]" value="43" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32" /></span>Dana Negoita<input type="checkbox" name="editors[]" value="44" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/50x50-10-10.jpg?v=1516971622" class="img-circle" height="32" /></span>Raluca Popescu<input type="checkbox" name="editors[]" value="47" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/50x50-10-10.jpg?v=1520589617" class="img-circle" height="32" /></span>Andra Ganaite<input type="checkbox" name="editors[]" value="48" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0c2c7497200bb3f5ee022e1e6a2ae58c/50x50-10-10.jpg?v=1554286568" class="img-circle" height="32" /></span>Lorena Martin<input type="checkbox" name="editors[]" value="49" hidden></label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="account-info" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body form-card"><h2 class="text-center">Sunt corecte aceste informatii despre tine? </h2><hr width="40" align="center" /><div class="row"><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau"></div><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau"></div></div><div class="form-group form-group-lg user-profile-mail clearfix"><label for="email" class="sr-only">E-mail</label><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div><div class="flex-group" style="text-align: center; padding-top: 10px;"><button id="resend-btn" class="btn special-cta">Resend</button></div></div><div class="form-group form-group-lg"><label for="password" class="sr-only">Parola</label><div class="input-group flex-group"><input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg"><div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div></div><div class="form-group form-group-lg"><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon"><div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div></div><small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button></div></div></div></div></div></form></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center"><form class="form contact-form" id="contact-form" ><img src="https://img.kudika.ro/images/image_thumbs/thumbs/614c7b8bd41b575e8868810bb303b877/800x800-10-85.jpg?v=1487071832" style="max-width: 200px;margin: 0 auto;" class="img-responsive" /><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p><div class="row"><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau"></div><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau"></div><div class="col-xs-12 form-group form-group-lg"><textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea></div><div class="col-xs-6 col-xs-offset-3"><button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div></div></form></div></div></div></div><!-- Modal embed--><div class="modal fade" id="embedModal" role="dialog"><div class="modal-dialog"><!-- Modal content--><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Embed Video</h4></div><div class="modal-body"><div class="embed-copy-code input-group"><textarea class="form-control" type="text" id="iframe-script" name=""></textarea> <span class="input-group-btn"><button class="btn copy-code-btn" type="button"><div><span>Copy Code</span></div></button></span></div></div><div class="modal-footer"><button type="button" class="btn btn-default" data-dismiss="modal">Close</button></div></div></div></div><script src="https://img.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/slick.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/spin.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/ladda.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/jquery.mask.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/blazy.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/app/app.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/app/user.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/owl.carousel.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/modules/custom-article.js?v=191217_02" type="text/javascript"></script><script>var cb = function() {	var l = document.createElement('link'); l.rel = 'stylesheet';	l.href = 'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900';	var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h); };	var raf = requestAnimationFrame || mozRequestAnimationFrame ||	webkitRequestAnimationFrame || msRequestAnimationFrame;	if (raf) raf(cb);	else window.addEventListener('load', cb);</script><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/material-design-iconic-font/css/material-design-iconic-font.min.css"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/ladda/ladda-themeless.min.css"/><script async defer src="//assets.pinterest.com/js/pinit.js"></script><script src="https://apis.google.com/js/platform.js" async defer></script><div id="fb-root"></div><!-- Begin ContainR --><script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);	mpfContainr('V2_510928',{'host': 'ro-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : '[add_sourceid_here]' });</script><noscript><iframe src='//ro-gmtdmp.mookie1.com/t/v2?tagid=V2_510928&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End ContainR --><script type="text/javascript">if (typeof (__cmp) === 'function') {	window.__cmp('getVendorConsents', null, function(consentCookie){	window.setUpAgknTag = function(tag){	console.log('Init AGKN');	tag.setBpId("internetcorp");	/*tag.setCat("altele");*/	if (typeof IC_ADO_EXTRAVARS["section"]!="undefined"){	tag.setCat(IC_ADO_EXTRAVARS["section"]);	}	/*tag.addEchoKeyValue("subcategory", "[subcat1]");*/	tag.setGdpr("1");	tag.setGdprConsent(consentCookie.metadata);	};	var script = document.createElement('script');	script.src = '//js.agkn.com/prod/v0/tag.js';	document.body.appendChild(script);	});	}</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:END] --><script src='https://img.kudika.ro//js/ga_socials.js'></script></body></html>