<!DOCTYPE html><html lang="ro" class=" "><head><meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4" /> <meta http-equiv="content-type" content="text/html; charset=windows-1250" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1" /> <meta name="theme-color" content="#ffffff"><title>Patru trucuri pentru ca mersul la drum lung cu masina sa fie o placere</title><script src="//storage.icorp.ro/storage/gdpr-resources/__original/ic-cookies-consent-iabfmw.js?v=201806211132" ></script><meta name="description" content="Unul dintre cele mai plcute moduri de a-i petrece vacana de var poate fi s pleci ntr-o drumeie cu maina prin ar alturi de partenerul de cuplu sau de familie. Romnia abund de locuri superbe care merit vzute. Iat patru t" /><meta name="keywords" content="masina,plimbare,drum lung,vacanta de vara,drumetie,trucuri" /><link rel="manifest" href="/manifest.json"><meta name="REVISIT-AFTER" content="1 day" /><meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" /> <meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" /><meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.kudika.ro/images//fav-icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://img.kudika.ro/images//fav-icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://img.kudika.ro/images//fav-icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://img.kudika.ro/images//fav-icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://img.kudika.ro/images//fav-icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://img.kudika.ro/images//fav-icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://img.kudika.ro/images//fav-icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://img.kudika.ro/images//fav-icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://img.kudika.ro/images//fav-icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://img.kudika.ro/images//fav-icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://img.kudika.ro/images//fav-icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://img.kudika.ro/images//fav-icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://img.kudika.ro/images//fav-icons/favicon-16x16.png"><link rel="manifest" href="https://img.kudika.ro/images//fav-icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://img.kudika.ro/images//fav-icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="shortlink" href="https://kudika.ro/rd59107" /><link rel="amphtml" href="https://www.kudika.ro/articol/good-vibes/59107/patru-trucuri-pentru-ca-mersul-la-drum-lung-cu-masina-sa-fie-o-placere.html-amp"><link rel="canonical" href="https://www.kudika.ro/articol/good-vibes/59107/patru-trucuri-pentru-ca-mersul-la-drum-lung-cu-masina-sa-fie-o-placere.html" /><meta property="fb:admins" content="1189600443" /><meta property="fb:admins" content="606022806" /><meta property="fb:admins" content="100001913124266" /><meta property="fb:admins" content="100002852873204" /><meta property="fb:app_id" content="149633695090777" /><meta property="og:site_name" content="Kudika"/><meta property="og:description" content="Unul dintre cele mai plăcute moduri de a-ți petrece vacanța de vară poate fi să pleci într-o drumeție cu mașina prin țară alături de partenerul de cuplu sau de familie. România abundă de locuri superbe care merită văzute. Iată patru trucuri pentru a face drumul cu mașina plăcut." /><meta property="og:image" content="https://img.kudika.ro/storage/articles_share/59107/1566547072.jpg" /><meta property="og:url" content="https://www.kudika.ro/articol/good-vibes/59107/patru-trucuri-pentru-ca-mersul-la-drum-lung-cu-masina-sa-fie-o-placere.html" /><meta property="og:type" content="article" /><meta property="og:title" content="Patru trucuri pentru ca mersul la drum lung cu mașina să fie o plăcere" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="627" /><meta property="article:publisher" content="https://www.facebook.com/www.kudika.ro" /><meta property="article:author" content="https://www.facebook.com/A.G.Billig/" /><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/owl.carousel.min.css?ord=171014_10"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/appcompiled.css?v=171014_10"/><script>var CONFIGAPP = {"static_url":"https:\/\/img.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/img.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};	var USERDATA = {"id":0};	var APPREPORT = "";</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:START] --> <script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js" ></script><script src="//stats.icorp.ro/?module=ado-user-config"></script><script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script><script type="text/javascript" language="JavaScript"> var IC_ADO_EXTRAVARS = {articlelen : 2203,is_article : 1,item_id : 59107,loggedin : 0,blockadsenseonadocean : 0,section : "altele"}; </script><script type="text/javascript">var _key = "";	/* (c)AdOcean 2003-2019 */	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	/* (c)AdOcean 2003-2019, MASTER: INTERNETCORP - Kudika.Altele */</script><script type="text/javascript">ado.master({id: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString() });</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:END] --><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;	ga('create', 'UA-152994-17', 'auto');	ga('provide', 'adblockTracker', function(tracker, opts) {	var ad = document.createElement('ins');	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);	tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);	document.body.removeChild(ad);	});	ga('require', 'adblockTracker', { dimensionIndex: 2 });	ga('require', 'displayfeatures');	ga('require', 'urlChangeTracker');	ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');</script><script async src="https://www.google-analytics.com/analytics.js"></script><script async src="https://img.kudika.ro/js/autotrack.js"></script> <script> var ONESIGNAL = null; var ONESIGNAL_TAG = ''; var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}}; var PAGE = {'title' : 'Kudika - wear a smile'}; </script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script src="https://img.kudika.ro/js/OneSignal/onesignal.js" async='async'></script><!-- Hotjar Tracking Code for https://www.kudika.ro --><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:738172,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {};	cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378602']);	
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['invoke', IC_COOKIES_CONSENT_NEW['sati']]);
						</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article" /> <meta name="cXenseParse:url" content="https://www.kudika.ro/articol/good-vibes/59107/patru-trucuri-pentru-ca-mersul-la-drum-lung-cu-masina-sa-fie-o-placere.html"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1650363505254414');	fbq('track', 'PageView');</script><noscript><img height="1" width="1"	src="https://www.facebook.com/tr?id=1650363505254414&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class="adsfriendly "><script type="text/javascript">var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><!-- BRAT 2013 --><!-- /BRAT 2013 --><div style="position: absolute;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.1x1 --><div id="adoceanicorproonfohvmrsa"></div><script type="text/javascript">ado.slave('adoceanicorproonfohvmrsa', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.1x1 */</script> <!-- [ADOCEAN:END] --></div> <div class="header-placeholder"></div> <header id="main-header" class="affix-top" ><nav id="menu" class="white navbar"> <div class="container-fluid"><button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button><a class="brand" href="https://www.kudika.ro"><img src="https://img.kudika.ro//images/logo.svg"></a><div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true"> <ul class="nav navbar-nav"><li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li><li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li><li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li> </ul> </div><div class="nav navbar-nav text-right"><span class="header-socials hidden-xs hidden-sm"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a></span><a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a><a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal" ><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a><a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal" ><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32" /></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a></div> </div></nav><div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="header-categories" class="panel-collapse collapse" role="tabpanel"><div id="submenu" class="container flex-box"><div id="group-sections"><div id="inspirational-sections" class="group-sections-list active"><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li><li><a href="https://www.kudika.ro/tag/moms-tribe.html " title="moms tribe"><span>moms tribe</span></a></li><li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li><li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritual"><span>spiritual</span></a></li><li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li><li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li><li><a href="http://horoscop.kudika.ro" title="astro"><span>astro</span></a></li><li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li></ul></div><div id="lifestyle-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li><li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li><li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li><li><a href="https://www.kudika.ro/articol/green/index.html" title="green"><span>green</span></a></li><li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li><li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li><li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li><li><a href="https://healthy.kudika.ro" title="health"><span>health</span></a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li><li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li><li><a href="https://www.kudika.ro/vibeparty/2018/" title="Vibe Party"><span>Vibe Party</span></a></li></ul></div><div id="echipa-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li><li><a href="" title=""><span></span></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="group-articles" class="flex-item hidden-xs hidden-sm"><div id="inspirational-articles" class="articles-list two-columns group-articles-list active"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/59093/exista-4-lucruri-pe-care-nu-le-poti-recupera-in-viata.html" title="Există 4 lucruri pe care nu le poți recupera în viață"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bb8b076227ded6ced6f6a112591f05ab/280x200-10-75.jpg?v=1566463150" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Există 4 lucruri pe care nu le poți recupera în viață</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/59094/nu-mai-cauta-fericirea-in-acelasi-loc-in-care-ai-pierdut-o.html" title="Nu mai căuta fericirea în același loc în care ai pierdut-o"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/39df06f1cb26788b7200fc71060aa7f3/280x200-10-75.jpg?v=1566465597" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Nu mai căuta fericirea în același loc în care ai pierdut-o</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/59095/6-mantre-puternice-pentru-a-atrage-energia-pozitiva-in-viata-ta.html" title="6 Mantre puternice pentru a atrage energia pozitivă în viața ta"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2a6469fb7385e1c650413efe655cf299/280x200-10-75.jpg?v=1566466898" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">6 Mantre puternice pentru a atrage energia pozitivă în viața ta</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/59096/4-motive-pentru-care-sanatatea-mentala-a-tinerilor-de-azi-este-din-ce-in-ce-mai-precara.html" title="4 motive pentru care sanatatea mentala a tinerilor de azi este din ce in ce mai precara"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e3be8f228334e6b3c006961c84c22524/280x200-10-75.jpg?v=1566467165" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">4 motive pentru care sanatatea mentala a tinerilor de azi este din...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/59097/de-ce-sa-incluzi-humusul-in-alimentatia-ta.html" title="De ce sa incluzi humusul in alimentatia ta?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/48984a0c8a2dd6d59eb743cdcaaf1bc3/280x200-10-75.jpg?v=1566467559" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">De ce sa incluzi humusul in alimentatia ta?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/59079/ce-se-intampla-cand-universul-isi-doreste-sa-incetinesti.html" title="Ce se întâmplă când Universul își dorește să încetinești"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7d50c9d7cd9475eafa13a7f7aae96b98/280x200-10-75.jpg?v=1566297443" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Ce se întâmplă când Universul își dorește să încetinești</h4></div></a></li></ul></div><div id="lifestyle-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://travel.kudika.ro/articol/travel/59102/cele-mai-vizitate-capitale-din-lume-in-2019.html" title="Cele mai vizitate capitale din lume in 2019"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be65f7067e75b7f7101f354926d84baf/280x200-10-75.jpg?v=1566470537" class="img-responsive"/></div><div class="details"><small>travel, Kudika</small><h4 class="title">Cele mai vizitate capitale din lume in 2019</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/59103/4-trucuri-casnice-pentru-a-scapa-rapid-de-mucegaiul-din-baie.html" title="4 trucuri casnice pentru a scapa rapid de mucegaiul din baie"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a216d19384e552cdecf415a16f67f516/280x200-10-75.jpg?v=1566470988" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">4 trucuri casnice pentru a scapa rapid de mucegaiul din baie</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/fashion/59086/rochii-cu-buline-pentru-tinute-vesele-de-vara.html" title="Rochii cu buline pentru tinute vesele de vara"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0b015e4e7bf5cff9783a79c7d35fa3bf/280x200-10-75.jpg?v=1566384021" class="img-responsive"/></div><div class="details"><small>fashion, Kudika</small><h4 class="title">Rochii cu buline pentru tinute vesele de vara</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/59085/idei-de-afaceri-care-se-pot-bucura-de-succes-in-orasele-mici.html" title="5 idei de afaceri care se pot bucura de succes în orașele mici"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0fc771b61d333f7ad8fd8184175c9033/280x200-10-75.jpg?v=1566383330" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">5 idei de afaceri care se pot bucura de succes în orașele mici</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/58951/cele-mai-puternice-antidoturi-impotriva-negativitatii.html" title="Cele mai puternice antidoturi împotriva negativității"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/cf4c52751b0fe1223776477be8bda9c4/280x200-10-75.jpg?v=1566296529" class="img-responsive"/></div><div class="details"><small>wellness, A.G. Billig</small><h4 class="title">Cele mai puternice antidoturi împotriva negativității</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/59073/cum-se-spala-corect-hainele-bebelusului-4-lucruri-importante-de-stiut.html" title="Cum se spala corect hainele bebelusului. 4 lucruri importante de stiut"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/042277d4eed9c4d587fdc01d548da580/280x200-10-75.jpg?v=1566228116" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">Cum se spala corect hainele bebelusului. 4 lucruri importante de stiut</h4></div></a></li></ul></div><div id="echipa-articles" class="editors-list group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/300x300-10-75.jpg?v=1485095719" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Oana Bulzan (Trifu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Maftei (Dibu)" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/300x300-10-75.jpg?v=1484826405" alt="Iulia Maftei (Dibu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Maftei (Dibu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/300x300-10-75.jpg?v=1484826827" alt="Amelia Ciurica" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Amelia Ciurica</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-sima.html" title="Iulia Sima" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/300x300-10-75.jpg?v=1484827930" alt="Iulia Sima" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Sima</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Noemi</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Vladimir</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/300x300-10-75.jpg?v=1484828744" alt="Carmen" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Carmen</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/mirela-nicolescu.html" title="Mia" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/300x300-10-75.jpg?v=1478706708" alt="Mia" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Mia</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/radu-buzuianu.html" title="Radu Buzaianu" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/300x300-10-75.jpg?v=1521205361" alt="Radu Buzaianu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Radu Buzaianu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" title="Iulia Claudia Dumitru" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/300x300-10-75.jpg?v=1484829109" alt="Iulia Claudia Dumitru" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Claudia Dumitru</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-billig.html" title="A.G. Billig" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/300x300-10-75.jpg?v=1484832878" alt="A.G. Billig" class="img-responsive img-circle" /></div><div class="editor-details"><strong>A.G. Billig</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-radulescu.html" title="Andreea R" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/300x300-10-75.jpg?v=1484829669" alt="Andreea R" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andreea R</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Dana Negoita</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/rals-rals.html" title="Raluca Popescu" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/300x300-10-75.jpg?v=1516971622" alt="Raluca Popescu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Raluca Popescu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andra-ganaiteandra-ganaite.html" title="Andra Ganaite" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/300x300-10-75.jpg?v=1520589617" alt="Andra Ganaite" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andra Ganaite</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/lorena-martinlorena-martin.html" title="Lorena Martin" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0c2c7497200bb3f5ee022e1e6a2ae58c/300x300-10-75.jpg?v=1554286568" alt="Lorena Martin" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Lorena Martin</strong></div></a></li></ul></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div><div class="panel panel-default"><div id="header-search" class="panel-collapse collapse" role="tabpanel"><div class="panel-flex"><div class="container m-t-16"><form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form"> <div class="row"><div class="col-xs-10 col-sm-8 col-md-10"><div class="form-group form-group-lg"><input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value="" /></div></div><div class="col-xs-2 col-sm-4 col-md-2"><button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button></div></div></form><div id="search-results" class="articles-list two-columns"><ul class="type-articles items-list"></ul><p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p></div></div></div></div></div></div></header> <!-- [ADAPTATIVE:START:HIDE_MOBILE|HIDE_TABLET] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Brandings --><div id="adoceanicorprowehqcxmstu"></div><script type="text/javascript">ado.slave('adoceanicorprowehqcxmstu', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Brandings */</script> <!-- [ADOCEAN:END] --><div id="ado_brandings_after_this"><!-- --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE|HIDE_TABLET] --><div id="site"><div id="site-wrapper" class="container article-view"> <script type="text/javascript"> var ARTICLE_ID = 59107; var KUDIKA_GALLERY = 0; var defaultKudikaGalleryURL = ''; </script><script type="application/ld+json">{	"@context": "http://schema.org",	"@type": "Article",	"mainEntityOfPage": {	"@type": "WebPage",	"@id": "https://www.kudika.ro/articol/good-vibes/59107/patru-trucuri-pentru-ca-mersul-la-drum-lung-cu-masina-sa-fie-o-placere.html"	},	"author": "Echipa Kudika",	"name": "Patru trucuri pentru ca mersul la drum lung cu mașina să fie o plăcere",	"publisher": {	"@type": "Organization",	"name" : "Kudika.ro",	"logo": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/images/kudika-dark-logo.png",	"width": 195,	"height": 50	}	},	"datePublished": "2019-08-23 23:00:43",	"headline" :"Unul dintre cele mai plăcute moduri de a-ți petrece vacanța de vară poate fi să pleci într-o...",	"image": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/storage/articles_share/59107/1566547072.jpg",	"height": 627,	"width": 1200	},	"dateModified" : "2019-08-23 23:00:42"	}</script><article class="container faceLift" itemscope itemtype="http://schema.org/WebPage"><!-- top section:START --><header class="articleHeader"><div class="row"><div class="col-xs-12"><h1>Patru trucuri pentru ca mersul la drum lung cu mașina să fie o plăcere</h1></div><!-- content: START --><div class="col-xs-12 col-md-8"><img alt="Patru trucuri pentru ca mersul la drum lung cu mașina să fie o plăcere" src="https://img.kudika.ro/images/image_thumbs/thumbs/6f06c312fb5ae377ac92d4987c381ad9/1200x625-00-90.jpg?v=1566547072" title="Patru trucuri pentru ca mersul la drum lung cu mașina să fie o plăcere" class="img-responsive featured"></div><!-- content: END --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="col-xs-12 col-md-4"><div class="topRecommended"><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/59106/alege-un-animal-din-imaginile-de-mai-jos-si-afla-ce-spune-asta-despre-tine.html" title="Alege un animal din imaginile de mai jos și află ce spune asta despre tine" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b9bd46abbad47100cbb5eb5be98ac23b/280x200-10-75.jpg?v=1566546708" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Alege un animal din imaginile de mai jos și află ce spune asta...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/59108/cu-cat-iti-pasa-mai-putin-de-ceea-ce-spun-altii-cu-atat-mai-bine.html" title="Cu cat iti pasa mai putin de ceea ce spun altii, cu atat mai bine" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/db2147404e05d3b7158839907cd01159/280x200-10-75.jpg?v=1566547275" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cu cat iti pasa mai putin de ceea ce spun altii, cu atat mai bine</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/59109/relatia-ciudata-pe-care-specialistii-au-descoperit-o-intre-om-si-animalul-de-companie.html" title="Relația ciudată pe care specialiștii au descoperit-o între om și animalul de companie" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e59d79c9f1f9e960fe7f82569d58964c/280x200-10-75.jpg?v=1566547607" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Relația ciudată pe care specialiștii au descoperit-o între om și...</h4></div></a></li></ul></div></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div><!-- article share and author details:START --><div class="row"><div class="col-xs-12"><div class="headerDetails"><!-- facebook --><div class="fb-like" style="margin-top:16px; display: inline-block;" data-href="https://www.kudika.ro/articol/good-vibes/59107/patru-trucuri-pentru-ca-mersul-la-drum-lung-cu-masina-sa-fie-o-placere.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div><!-- author --><div class="authorDetails"><div class="details"><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: A.G. Billig',eventAction: 'click',eventLabel: 'url from article' }); return true; " class="author-picture" href="https://www.kudika.ro/echipa/andreea-billig.html" title="Mai multe articole by A.G. Billig"><img src="https://img.kudika.ro/storage/new_editors/39/61cff5342a52b1a1c6edc7bd75f0e517-original.jpg" class="img-responsive" /></a><span><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: A.G. Billig',eventAction: 'click',eventLabel: 'url from article' }); return true; " class="author-name" href="https://www.kudika.ro/echipa/andreea-billig.html" title="Mai multe articole de A.G. Billig">A.G. Billig</a><br><small>23 August 2019</small></span></div><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: A.G. Billig',eventAction: 'click',eventLabel: 'url from article' }); return true; " href="https://www.kudika.ro/echipa/andreea-billig.html" title="Mai multe articole de A.G. Billig" class="follow-author-btn btn btn-sm btn-ghost pull-right"><span class="hidden-xs">Urmareste-o pe A.G. Billig</span> <span class="zmdi zmdi-favorite-outline"></span></a> </div></div></div></div></header><div id="billboard"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Ribbon --><div id="adoceanicorprosenkiphfvs"></div><script type="text/javascript">ado.slave('adoceanicorprosenkiphfvs', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Ribbon */</script> <!-- [ADOCEAN:END] --></div></div><!-- article body:START --><div class="articleBody"> <div class="row"><div class="col-xs-12 col-md-8"><div class="articleLeft"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="textlink"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Linktext --><div id="adoceanicorproxbigdrkktz"></div><script type="text/javascript">ado.slave('adoceanicorproxbigdrkktz', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Linktext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><p class="excerpt">Unul dintre cele mai plăcute moduri de a-ți petrece vacanța de vară poate fi să pleci într-o drumeție cu mașina prin țară alături de partenerul de cuplu sau de familie. România abundă de locuri superbe care merită văzute. Iată patru trucuri pentru a face drumul cu mașina plăcut. </p><div class="text-wrap" id="intertext_intertext1"><!-- $article.text after this --><div class="inArticleAd1"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250 --><div id="adoceanicorproulhrqkjink"></div><script type="text/javascript">ado.slave('adoceanicorproulhrqkjink', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250 */</script> <!-- [ADOCEAN:END] --></div></div><p><strong>1. Asigură-te că aveți suficient spațiu pentru distracție</strong><div class="inArticleNew clearfix"><a href="https://www.kudika.ro/articol/wellness/50500/uleiuri-esentiale-pentru-vacanta-de-vara.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: '3 uleiuri esentiale pentru vacanta de vara[50500]' }); return true;" class="left"><div>Citeste si:</div><h5>3 uleiuri esentiale pentru vacanta de vara</h5></a><a href="https://www.kudika.ro/articol/wellness/50500/uleiuri-esentiale-pentru-vacanta-de-vara.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: '3 uleiuri esentiale pentru vacanta de vara[50500]' }); return true;" class="right"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/4fdce191f3655068d023053e1d0a6fef/400x250-10-70.jpg?v=1499689461"/></a></div></p><p>Fiecare familie sau cuplu are anumite activități care &icirc;i fac pe parteneri să simtă unul față de celalt. Poate fi vorba de jocuri de societate, lectură, mers la film, ascultat muzică. Dacă veți petrece mult timp pe drum &icirc;n timpul vacanței, aveți nevoie de spațiu suficient pentru a avea cu voi ceea ce vă face plăcere. C&acirc;nd alegeți un tip de mașină, asigurați-vă că aveți un portbagaj spațios. O mini-remorcă &icirc;ți va permite să transporți biciclete, echipament penru camping sau alte articole necesare.</p><p><strong>2. Fă o listă cu lucrurile pe care doriți să le faceți dar lasă loc pentru surprize</strong></p><p>Știți că veți călători de la punctul A la B, dar este posibil să nu știți toate minunile naturale și culturale pe care le găzduiește fiecare oraș sau sat. Așadar, nu planifica totul la minunt. Una dintre cele mai mari daruri ale unei călătorii cu mașina este să descoperi locuri noi care &icirc;ți taie respirația.</p><div class="article-invix inArticle"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250_2 --><div id="adoceanicorprowcppekitkm"></div><script type="text/javascript">ado.slave('adoceanicorprowcppekitkm', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250_2 */</script> <!-- [ADOCEAN:END] --></div><strong>3. Alimentele și gustările fac parte din distracție</strong></p><p>Dacă veți vizita diverse localități, asigură-te că &icirc;ncercați delicatese din zonă, &icirc;n special cele făcute cu produse locale. G&acirc;ndește-te la br&acirc;nză și p&acirc;ine proaspătă dar și la alte delicii locale care &icirc;nc&acirc;ntă corpul, mintea și sufletul.</p><p><strong>4. Fă un playlist cu muzica preferată</strong></p><p>Pentru că vei petrece mai multe ore pe drum, crearea unui playlist pe gustul vostru este cheia pentru a menține moralul ridicat și a evita să te uiți prea ds la ceas. Poți face diferite play-listuri care să combine preferințele muzicale ale fiecărui participant la drumeție. Le poți combina sau poți crea c&acirc;te una pentru fiecare. Amintește-ți că muzica nu e totul. Poți asculta un podcast interesant sau poți folosi o aplicație care să vă ajute atunci c&acirc;nd vă simțiți nelinișiți sau obosiți prin practicarea unor exerciții simple de respirație. Practicile de mindfulness nu trebuie lăsate acasă atunci c&acirc;nd pleci &icirc;n concediu.</p><p><em>foto main: <a data-track="click.assetDetails.contributorSelected" href="https://www.shutterstock.com/g/imyanis" target="_blank" data-type="outlink" rel="nofollow">ImYanis</a>, Shutterstock</em></p><div class="inArticleNew clearfix"><a href="https://www.kudika.ro/articol/fashion/50499/tinute-pentru-vacanta-de-vara-acum-cu-pana-la-40.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Tinute pentru vacanta de vara, acum cu pana la -40%[50499]' }); return true;" class="left"><div>Citeste si:</div><h5>Tinute pentru vacanta de vara, acum cu pana la -40%</h5></a><a href="https://www.kudika.ro/articol/fashion/50499/tinute-pentru-vacanta-de-vara-acum-cu-pana-la-40.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Tinute pentru vacanta de vara, acum cu pana la -40%[50499]' }); return true;" class="right"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f00c2357aed78cb6d49d98e6443db042/400x250-10-70.jpg?v=1499688743"/></a></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div data-sitepath="content/goodvibes" class="onnetwork-holder"> <h2>Vizionare placuta</h2> <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=aUMsMCw5dA=="></script> </div><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73872/tag"></script><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="col-xs-12 col-md-4"><div class="articleSidebar"><div class="sidebarBox"><h3>S-ar putea sa-ti placa si:</h3><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/59096/4-motive-pentru-care-sanatatea-mentala-a-tinerilor-de-azi-este-din-ce-in-ce-mai-precara.html" title="4 motive pentru care sanatatea mentala a tinerilor de azi este din ce in ce mai precara" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e3be8f228334e6b3c006961c84c22524/280x200-10-75.jpg?v=1566467165" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">4 motive pentru care sanatatea mentala a tinerilor de azi este din...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/59097/de-ce-sa-incluzi-humusul-in-alimentatia-ta.html" title="De ce sa incluzi humusul in alimentatia ta?" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/48984a0c8a2dd6d59eb743cdcaaf1bc3/280x200-10-75.jpg?v=1566467559" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">De ce sa incluzi humusul in alimentatia ta?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/59079/ce-se-intampla-cand-universul-isi-doreste-sa-incetinesti.html" title="Ce se întâmplă când Universul își dorește să încetinești" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7d50c9d7cd9475eafa13a7f7aae96b98/280x200-10-75.jpg?v=1566297443" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Ce se întâmplă când Universul își dorește să încetinești</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/59077/nu-ti-mai-dezgoli-sufletul-in-fata-fiecarui-om-care-vine-in-viata-ta.html" title="Nu-ți mai dezgoli sufletul în față fiecărui om care vine în viața ta" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3383cb309615f74c35b8cf32c431fcf5/280x200-10-75.jpg?v=1566295788" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Nu-ți mai dezgoli sufletul în față fiecărui om care vine în viața ta</h4></div></a></li></ul></div></div><div class="sidebarBox"><div id="ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7" class="desk"></div><script type="text/javascript">/* (c)AdOcean 2003-2018, Internet_Corp_ro.Kudika.300x200_permanent */	ado.placement({id: 'ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7', server: 'ado.icorp.ro' });</script></div><div class="sidebarBox"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Box3 --><div id="adoceanicorpronpoghphfxj"></div><script type="text/javascript">ado.slave('adoceanicorpronpoghphfxj', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Box3 */</script> <!-- [ADOCEAN:END] --></div><div class="sidebarBox"><h3>Mai multe articole:</h3><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/59080/20-de-rezolutii-pentru-sufletul-tau-pentru-urmatoarele-luni.html" title="20 de rezoluții pentru sufletul tău pentru următoarele luni" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ee9047e87effdfd8b03c24e6b5733034/280x200-10-75.jpg?v=1566298842" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">20 de rezoluții pentru sufletul tău pentru următoarele luni</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/59082/esti-stresata-la-munca-aceste-solutii-iti-pot-face-mai-mult-rau-decat-bine.html" title="Esti stresata la munca? Aceste 'solutii' iti pot face mai mult rau decat bine" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b26a3fb40526583bdbe1f96bc21660b3/280x200-10-75.jpg?v=1566299854" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Esti stresata la munca? Aceste 'solutii' iti pot face mai mult rau...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/55272/cand-si-cum-se-culege-catina.html" title="Când și cum se culege cătina?" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ca6c38339ac811e17216c977128ad799/280x200-10-75.jpg?v=1534758657" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Când și cum se culege cătina?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/59075/viata-va-fi-minunata-si-pentru-tine-iti-promit-nu-te-da-batuta-chiar-acum.html" title="Viața va fi minunată și pentru tine, îți promit. Nu te da bătută chiar acum" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f60f8ba7a838ab34d332a5c0189b1572/280x200-10-75.jpg?v=1566292830" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Viața va fi minunată și pentru tine, îți promit. Nu te da bătută...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/59076/13-lucruri-pentru-care-nu-trebuie-sa-iti-mai-ceri-scuze.html" title="13 Lucruri pentru care nu trebuie să îți mai ceri scuze" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b9a2a249e3cb4227489f1da45e718a20/280x200-10-75.jpg?v=1566293789" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">13 Lucruri pentru care nu trebuie să îți mai ceri scuze</h4></div></a></li></ul></div></div><!-- start box4 --><div class="sidebarBox"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.box4 --><div id="ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7"></div><script type="text/javascript">ado.placement({id:'ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7', server: 'ado.icorp.ro' });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.box4 */</script> <!-- [ADOCEAN:END] --></div><!-- end box4 --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div><section class="article-body"><div class="innerArticle clearfix"><ul class="article-tags list-unstyled list-inline"><li class="list-title">Alte articole despre:</li><li><a title="Articole despre drum lung" href="https://www.kudika.ro/tag/drum-lung.html">drum lung</a></li><li><a title="Articole despre drumetie" href="https://www.kudika.ro/tag/drumetie.html">drumetie</a></li><li><a title="Articole despre masina" href="https://www.kudika.ro/tag/masina.html">masina</a></li><li><a title="Articole despre plimbare" href="https://www.kudika.ro/tag/plimbare.html">plimbare</a></li><li><a title="Articole despre trucuri" href="https://www.kudika.ro/tag/trucuri.html">trucuri</a></li><li><a title="Articole despre vacanta de vara" href="https://www.kudika.ro/tag/vacanta-de-vara.html">vacanta de vara</a></li></ul><div class="article-body-footer"><div class="article-social"><span>Iti place acest articol? Recomanda-l prietenilor:</span> <div class="social-box"><a data-shareurl="https://www.kudika.ro/articol/good-vibes/59107/patru-trucuri-pentru-ca-mersul-la-drum-lung-cu-masina-sa-fie-o-placere.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a><a data-shareurl="https://www.kudika.ro/articol/good-vibes/59107/patru-trucuri-pentru-ca-mersul-la-drum-lung-cu-masina-sa-fie-o-placere.html" data-shareimage="https://img.kudika.ro/storage/articles_share/59107/1566547072.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a></div></div><div data-widget="plista_widget_belowArticle"></div><script type="text/javascript">(function(c){ var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){ w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}	}({	"publickey": "3908e5b9cb6786ffb61141b5",	"item": {	"objectid": "084a98ad13afbf5a1067b67132905483",	"title": "Patru trucuri pentru ca mersul la drum lung cu mașina să fie o plăcere",	"text": "Unul dintre cele mai plăcute moduri de a-ți petrece vacanța de vară poate fi să pleci într-o drumeție cu mașina prin țară alături de partenerul de cuplu sau de familie. România abundă de locuri superbe care merită văzute. Iată patru trucuri pentru a...",	"url": "https://www.kudika.ro/articol/good-vibes/59107/patru-trucuri-pentru-ca-mersul-la-drum-lung-cu-masina-sa-fie-o-placere.html",	"img": "https://img.kudika.ro/storage/articles_share/59107/1566547072.jpg",	"category": "good vibes",	"published_at": 1566507600,	"updated_at": 1566507600	},	"origin": "ro"	}));</script></div></section><div class="article-footer flex-row"><div class="flex-1 align-self-start"><div class="footer-add add-container"><div class="add add600x150"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.560x150 --><div id="adoceanicorprowlqjepsjtc"></div><script type="text/javascript">ado.slave('adoceanicorprowlqjepsjtc', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.560x150 */</script> <!-- [ADOCEAN:END] --></div></div><div class="article-comments"></div></div></div></article><div class="subscribers-area row"><div class="container form-container collapse in"><form class="form-inline"><div class="padded-box text-center"><h4>Ti-a placut acest articol?</h4><p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p><div class="row"><div class="col-xs-12 col-sm-7 form-group form-group-lg"> <div class="input-group flex-group"><input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input><button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button> </div></div><div class="col-xs-12 col-sm-5"><button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button></div></div></div></form></div><div class="subscribe-succes-articles collapse "><h4 class="text-center section-title">Sigur o sa-ti placa si:</h4><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/59106/alege-un-animal-din-imaginile-de-mai-jos-si-afla-ce-spune-asta-despre-tine.html" title="Alege un animal din imaginile de mai jos si afla ce spune asta despre tine" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/b9bd46abbad47100cbb5eb5be98ac23b/400x400-10-75.jpg?v=1566546708" alt="Alege un animal din imaginile de mai jos și află ce spune asta despre tine" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/59106/alege-un-animal-din-imaginile-de-mai-jos-si-afla-ce-spune-asta-despre-tine.html" title="Alege un animal din imaginile de mai jos si afla ce spune asta despre tine"/>Alege un animal din imaginile de mai jos și află ce spune asta...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/59108/cu-cat-iti-pasa-mai-putin-de-ceea-ce-spun-altii-cu-atat-mai-bine.html" title="Cu cat iti pasa mai putin de ceea ce spun altii, cu atat mai bine" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/db2147404e05d3b7158839907cd01159/400x400-10-75.jpg?v=1566547275" alt="Cu cat iti pasa mai putin de ceea ce spun altii, cu atat mai bine" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/59108/cu-cat-iti-pasa-mai-putin-de-ceea-ce-spun-altii-cu-atat-mai-bine.html" title="Cu cat iti pasa mai putin de ceea ce spun altii, cu atat mai bine"/>Cu cat iti pasa mai putin de ceea ce spun altii, cu atat mai bine</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/59109/relatia-ciudata-pe-care-specialistii-au-descoperit-o-intre-om-si-animalul-de-companie.html" title="Relatia ciudata pe care specialistii au descoperit-o intre om si animalul de companie" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/e59d79c9f1f9e960fe7f82569d58964c/400x400-10-75.jpg?v=1566547607" alt="Relația ciudată pe care specialiștii au descoperit-o între om și animalul de companie" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/59109/relatia-ciudata-pe-care-specialistii-au-descoperit-o-intre-om-si-animalul-de-companie.html" title="Relatia ciudata pe care specialistii au descoperit-o intre om si animalul de companie"/>Relația ciudată pe care specialiștii au descoperit-o între om și...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/59093/exista-4-lucruri-pe-care-nu-le-poti-recupera-in-viata.html" title="Exista 4 lucruri pe care nu le poti recupera in viata" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/bb8b076227ded6ced6f6a112591f05ab/400x400-10-75.jpg?v=1566463150" alt="Există 4 lucruri pe care nu le poți recupera în viață" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/59093/exista-4-lucruri-pe-care-nu-le-poti-recupera-in-viata.html" title="Exista 4 lucruri pe care nu le poti recupera in viata"/>Există 4 lucruri pe care nu le poți recupera în viață</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div></div></div></div><div class="container"><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual --><div id="ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7"></div><script type="text/javascript">ado.placement({id:'ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual */</script> <!-- [ADOCEAN:END] --><br><br><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="other-articles-recomandations"><div class="articles-list three-columns"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/59096/4-motive-pentru-care-sanatatea-mentala-a-tinerilor-de-azi-este-din-ce-in-ce-mai-precara.html" title="4 motive pentru care sanatatea mentala a tinerilor de azi este din ce in ce mai precara" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e3be8f228334e6b3c006961c84c22524/280x200-10-75.jpg?v=1566467165" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">4 motive pentru care sanatatea mentala a tinerilor de azi este din...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/59097/de-ce-sa-incluzi-humusul-in-alimentatia-ta.html" title="De ce sa incluzi humusul in alimentatia ta?" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/48984a0c8a2dd6d59eb743cdcaaf1bc3/280x200-10-75.jpg?v=1566467559" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">De ce sa incluzi humusul in alimentatia ta?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/59079/ce-se-intampla-cand-universul-isi-doreste-sa-incetinesti.html" title="Ce se întâmplă când Universul își dorește să încetinești" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7d50c9d7cd9475eafa13a7f7aae96b98/280x200-10-75.jpg?v=1566297443" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Ce se întâmplă când Universul își dorește să încetinești</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/59077/nu-ti-mai-dezgoli-sufletul-in-fata-fiecarui-om-care-vine-in-viata-ta.html" title="Nu-ți mai dezgoli sufletul în față fiecărui om care vine în viața ta" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3383cb309615f74c35b8cf32c431fcf5/280x200-10-75.jpg?v=1566295788" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Nu-ți mai dezgoli sufletul în față fiecărui om care vine în viața ta</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/59080/20-de-rezolutii-pentru-sufletul-tau-pentru-urmatoarele-luni.html" title="20 de rezoluții pentru sufletul tău pentru următoarele luni" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ee9047e87effdfd8b03c24e6b5733034/280x200-10-75.jpg?v=1566298842" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">20 de rezoluții pentru sufletul tău pentru următoarele luni</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/59082/esti-stresata-la-munca-aceste-solutii-iti-pot-face-mai-mult-rau-decat-bine.html" title="Esti stresata la munca? Aceste 'solutii' iti pot face mai mult rau decat bine" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b26a3fb40526583bdbe1f96bc21660b3/280x200-10-75.jpg?v=1566299854" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Esti stresata la munca? Aceste 'solutii' iti pot face mai mult rau...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/55272/cand-si-cum-se-culege-catina.html" title="Când și cum se culege cătina?" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ca6c38339ac811e17216c977128ad799/280x200-10-75.jpg?v=1534758657" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Când și cum se culege cătina?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/59075/viata-va-fi-minunata-si-pentru-tine-iti-promit-nu-te-da-batuta-chiar-acum.html" title="Viața va fi minunată și pentru tine, îți promit. Nu te da bătută chiar acum" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f60f8ba7a838ab34d332a5c0189b1572/280x200-10-75.jpg?v=1566292830" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Viața va fi minunată și pentru tine, îți promit. Nu te da bătută...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/59076/13-lucruri-pentru-care-nu-trebuie-sa-iti-mai-ceri-scuze.html" title="13 Lucruri pentru care nu trebuie să îți mai ceri scuze" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b9a2a249e3cb4227489f1da45e718a20/280x200-10-75.jpg?v=1566293789" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">13 Lucruri pentru care nu trebuie să îți mai ceri scuze</h4></div></a></li></ul></div></div><div class="add-container m-t-16 m-b-16"><div class="add"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.728x90 --><div id="adoceanicorproxkqknnptil"></div><script type="text/javascript">ado.slave('adoceanicorproxkqknnptil', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.728x90 */</script> <!-- [ADOCEAN:END] --></div></div><div class="flex-box"><div class="flex-item "><div class="row m-b-32"><div class="col-xs-12 col-sm-12"><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/58932/de-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-5-11-august.html" title="De ce are nevoie fiecare semn zodiacal in saptamana 5-11 august?" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/7af42a9d6b52379159560e67635ddebd/400x400-10-75.jpg?v=1564899247" alt="De ce are nevoie fiecare semn zodiacal in saptamana 5-11 august?" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/58932/de-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-5-11-august.html" title="De ce are nevoie fiecare semn zodiacal in saptamana 5-11 august?"/>De ce are nevoie fiecare semn zodiacal in saptamana 5-11 august?</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/59005/5-lucruri-pe-care-nu-le-datorezi-nimanui-tine-le-minte-sunt-mai-importante-decat-crezi.html" title="5 Lucruri pe care nu le datorezi nimanui. Tine-le minte, sunt mai importante decat crezi" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/58d61994a465c39743ab95baabf68837/400x400-10-75.jpg?v=1565335828" alt="5 Lucruri pe care nu le datorezi nimanui. Tine-le minte, sunt mai importante decat crezi" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/59005/5-lucruri-pe-care-nu-le-datorezi-nimanui-tine-le-minte-sunt-mai-importante-decat-crezi.html" title="5 Lucruri pe care nu le datorezi nimanui. Tine-le minte, sunt mai importante decat crezi"/>5 Lucruri pe care nu le datorezi nimanui. Tine-le minte, sunt mai...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/58982/daca-iti-spune-aceste-lucruri-inseamna-ca-te-iubeste-cu-adevarat.html" title="Daca iti spune aceste lucruri inseamna ca te iubeste cu adevarat" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/f26bcfc1b526e262a83c112203603a88/400x400-10-75.jpg?v=1565252931" alt="Daca iti spune aceste lucruri inseamna ca te iubeste cu adevarat" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/58982/daca-iti-spune-aceste-lucruri-inseamna-ca-te-iubeste-cu-adevarat.html" title="Daca iti spune aceste lucruri inseamna ca te iubeste cu adevarat"/>Daca iti spune aceste lucruri inseamna ca te iubeste cu adevarat</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/58985/10-citate-care-sa-iti-reaminteasca-ce-conteaza-cu-adevarat-in-viata.html" title="10 Citate care sa iti reaminteasca ce conteaza cu adevarat in viata" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/223441c1f66f72adeb7577fbf4409f1b/400x400-10-75.jpg?v=1565259732" alt="10 Citate care sa iti reaminteasca ce conteaza cu adevarat in viata" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/58985/10-citate-care-sa-iti-reaminteasca-ce-conteaza-cu-adevarat-in-viata.html" title="10 Citate care sa iti reaminteasca ce conteaza cu adevarat in viata"/>10 Citate care sa iti reaminteasca ce conteaza cu adevarat in viata</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><hr /><div class="flex-row" style="overflow: hidden;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"article_content",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/59028/pe-15-august-2019-avem-luna-plina-in-varsator-iata-ce-schimbari-vor-fi-pentru-fiecare-zodie.html" title="Luna plina in Varsator pe 15 august. Conexiunea intensa cu Universul va fi resimtita de toti" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/12112f07db4236755efa785ccb554aa9/400x400-10-75.jpg?v=1565599159" alt="Luna plina in Varsator pe 15 august. Conexiunea intensa cu Universul va fi resimtita de toti" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/59028/pe-15-august-2019-avem-luna-plina-in-varsator-iata-ce-schimbari-vor-fi-pentru-fiecare-zodie.html" title="Luna plina in Varsator pe 15 august. Conexiunea intensa cu Universul va fi resimtita de toti"/>Luna plina in Varsator pe 15 august. Conexiunea intensa cu...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/58848/cele-mai-sensibile-semne-zodiacale-daca-ai-grija-de-ele-iti-vor-oferi-inima-lor-pe-tava.html" title="Cele mai sensibile semne zodiacale. Daca ai grija de ele iti vor oferi inima lor pe tava" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/bae0b55721237d972229b4b585c8c453/400x400-10-75.jpg?v=1564047273" alt="Cele mai sensibile semne zodiacale. Dacă ai grijă de ele îți vor oferi inima lor pe tavă" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/58848/cele-mai-sensibile-semne-zodiacale-daca-ai-grija-de-ele-iti-vor-oferi-inima-lor-pe-tava.html" title="Cele mai sensibile semne zodiacale. Daca ai grija de ele iti vor oferi inima lor pe tava"/>Cele mai sensibile semne zodiacale. Dacă ai grijă de ele îți vor...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/58838/un-mesaj-pentru-acele-suflete-frumoase-care-se-simt-neiubite-astazi.html" title="Un mesaj pentru acele suflete frumoase care se simt neiubite astazi " class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/de6795d4e6e1dfb782a221885e890a9a/400x400-10-75.jpg?v=1563960802" alt="Un mesaj pentru acele suflete frumoase care se simt neiubite astăzi" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/58838/un-mesaj-pentru-acele-suflete-frumoase-care-se-simt-neiubite-astazi.html" title="Un mesaj pentru acele suflete frumoase care se simt neiubite astazi "/>Un mesaj pentru acele suflete frumoase care se simt neiubite astăzi</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div></div></div><aside class="sidebar"><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><!-- ADSENSE_BLOCK_STARTS --><div class="add-container"><!-- ADSENSE_CODE_STARTS --><!-- ADSENSE_CODE_INFO: kudika.ro: Kudika_300x250_1 300x250 T --><ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px" data-ad-client="ca-pub-7359363350701209" data-ad-slot="8538443227"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><!-- ADSENSE_CODE_ENDS --></div><!-- ADSENSE_BLOCK_ENDS --></aside></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12 breadcrumbs text-center"><ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="Good vibes">Good vibes</a></li><li class="active">Patru trucuri pentru ca mersul la drum lung cu mașina să fie o plăcere</li></ol></div></div><div class="row"><div class="col-xs-12 col-md-4 footer-social"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a><a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a></div><div class="col-xs-12 col-md-6 pull-right text-right"><ul class="list-unstyled list-inline"><li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li><li><a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" rel="nofollow">Termeni si conditii</a></li><li><a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow">Confidentialitate</a></li></ul></div></div></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></footer> </div> </div> <div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center panel panel-default"><div id="step-login" class="panel-collapse collapse fade" role="tabpanel"><h2 class="m-b-24">Login</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" id="login-form" class="m-b-32 "><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="form-group form-group-lg"><label for="password "class="sr-only">Parola</label><div class="input-group block-group"><input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului"><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg text-right"><a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a></div><div class=""><button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button></div></form><hr /><a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a></div><div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel"><h2 class="m-b-24">Creaza-ti cont cu un<br /> singur click</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" class="m-b-32" id="subscribe-form"><input type="hidden" name="subscription_id" value="0" /><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-16"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button></div><p class="text-center">   
 <small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1" /> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a>  si doresc sa primesc ultimele noutati publicate  pe  Kudika pe adresa de e-mail *</label></small><br/>
 
 
 <script>
 	function showErrorGDPR() {
 		if(typeof swal !== "undefined") {
 			swal("Eroare!", "Trebuie sa fii de acord cu termeni si conditii.", "error");
 		}
 	}
 </script>
 
  </p></form><hr /><a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a></div></div></div></div></div><div class="modal fade" tabindex="-1" role="dialog" id="recover-modal"><div class="modal-dialog"><div class="modal-content text-center"><div class="modal-header no-border"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><h2>Recupereaza parola</h2></div><div class="modal-body form-card"><form method="post" action="https://www.kudika.ro/action/recover" id="recover-form"><h4>Introdu adresa de email cu care te-ai inregistrat</h4><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-24 m-t-24"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button></div><small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small><small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small></form></div><div class="modal-footer no-border"></div></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><form class="form user-profile-form profile-form" id="profile-form" ><div class="flex-row profile-wizzard-tabs"><a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a><a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a><a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a></div><div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</h2><hr width="40" align="center" /><p class="lead">Selecteaza domeniile care te preocupa</p><div class="fav-subjects btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><input type="checkbox" name="optins[]" value="1" hidden> astrologie</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="5" hidden> moda</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="6" hidden> frumusete</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="7" hidden> relatii</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="8" hidden> calatorii</label><label class="btn btn-default "><input type="checkbox" name="newsletter" value="1" hidden> Newsletter</label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Editori preferati?</h2><hr width="40" align="center" /><div class="fav-authors btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/50x50-10-10.jpg?v=1485095719" class="img-circle" height="32" /></span>Oana Bulzan (Trifu)<input type="checkbox" name="editors[]" value="11" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32" /></span>Iulia Maftei (Dibu)<input type="checkbox" name="editors[]" value="14" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/50x50-10-10.jpg?v=1484826827" class="img-circle" height="32" /></span>Amelia Ciurica<input type="checkbox" name="editors[]" value="18" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/50x50-10-10.jpg?v=1484827930" class="img-circle" height="32" /></span>Iulia Sima<input type="checkbox" name="editors[]" value="20" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32" /></span>Noemi<input type="checkbox" name="editors[]" value="25" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32" /></span>Vladimir<input type="checkbox" name="editors[]" value="29" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/50x50-10-10.jpg?v=1484828744" class="img-circle" height="32" /></span>Carmen<input type="checkbox" name="editors[]" value="34" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/50x50-10-10.jpg?v=1478706708" class="img-circle" height="32" /></span>Mia<input type="checkbox" name="editors[]" value="36" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/50x50-10-10.jpg?v=1521205361" class="img-circle" height="32" /></span>Radu Buzaianu<input type="checkbox" name="editors[]" value="40" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/50x50-10-10.jpg?v=1484829109" class="img-circle" height="32" /></span>Iulia Claudia Dumitru<input type="checkbox" name="editors[]" value="38" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/50x50-10-10.jpg?v=1484832878" class="img-circle" height="32" /></span>A.G. Billig<input type="checkbox" name="editors[]" value="39" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/50x50-10-10.jpg?v=1484829669" class="img-circle" height="32" /></span>Andreea R<input type="checkbox" name="editors[]" value="43" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32" /></span>Dana Negoita<input type="checkbox" name="editors[]" value="44" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/50x50-10-10.jpg?v=1516971622" class="img-circle" height="32" /></span>Raluca Popescu<input type="checkbox" name="editors[]" value="47" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/50x50-10-10.jpg?v=1520589617" class="img-circle" height="32" /></span>Andra Ganaite<input type="checkbox" name="editors[]" value="48" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0c2c7497200bb3f5ee022e1e6a2ae58c/50x50-10-10.jpg?v=1554286568" class="img-circle" height="32" /></span>Lorena Martin<input type="checkbox" name="editors[]" value="49" hidden></label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="account-info" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body form-card"><h2 class="text-center">Sunt corecte aceste informatii despre tine? </h2><hr width="40" align="center" /><div class="row"><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau"></div><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau"></div></div><div class="form-group form-group-lg user-profile-mail clearfix"><label for="email" class="sr-only">E-mail</label><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div><div class="flex-group" style="text-align: center; padding-top: 10px;"><button id="resend-btn" class="btn special-cta">Resend</button></div></div><div class="form-group form-group-lg"><label for="password" class="sr-only">Parola</label><div class="input-group flex-group"><input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg"><div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div></div><div class="form-group form-group-lg"><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon"><div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div></div><small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button></div></div></div></div></div></form></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center"><form class="form contact-form" id="contact-form" ><img src="https://img.kudika.ro/images/image_thumbs/thumbs/614c7b8bd41b575e8868810bb303b877/800x800-10-85.jpg?v=1487071832" style="max-width: 200px;margin: 0 auto;" class="img-responsive" /><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p><div class="row"><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau"></div><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau"></div><div class="col-xs-12 form-group form-group-lg"><textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea></div><div class="col-xs-6 col-xs-offset-3"><button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div></div></form></div></div></div></div><!-- Modal embed--><div class="modal fade" id="embedModal" role="dialog"><div class="modal-dialog"><!-- Modal content--><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Embed Video</h4></div><div class="modal-body"><div class="embed-copy-code input-group"><textarea class="form-control" type="text" id="iframe-script" name=""></textarea> <span class="input-group-btn"><button class="btn copy-code-btn" type="button"><div><span>Copy Code</span></div></button></span></div></div><div class="modal-footer"><button type="button" class="btn btn-default" data-dismiss="modal">Close</button></div></div></div></div><script src="https://img.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/spin.min.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/ladda.min.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/jquery.mask.min.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/blazy.min.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/app/app.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/app/user.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/owl.carousel.min.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/modules/custom-article.js?v=171014_10" type="text/javascript"></script><script>var cb = function() {	var l = document.createElement('link'); l.rel = 'stylesheet';	l.href = 'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900';	var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h); };	var raf = requestAnimationFrame || mozRequestAnimationFrame ||	webkitRequestAnimationFrame || msRequestAnimationFrame;	if (raf) raf(cb);	else window.addEventListener('load', cb);</script><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/material-design-iconic-font/css/material-design-iconic-font.min.css"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/ladda/ladda-themeless.min.css"/><script async defer src="//assets.pinterest.com/js/pinit.js"></script><script src="https://apis.google.com/js/platform.js" async defer></script><div id="fb-root"></div><!-- Begin ContainR --><script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);	mpfContainr('V2_510928',{'host': 'ro-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : '[add_sourceid_here]' });</script><noscript><iframe src='//ro-gmtdmp.mookie1.com/t/v2?tagid=V2_510928&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End ContainR --><script type="text/javascript">if (typeof (__cmp) === 'function') {	window.__cmp('getVendorConsents', null, function(consentCookie){	window.setUpAgknTag = function(tag){	console.log('Init AGKN');	tag.setBpId("internetcorp");	/*tag.setCat("altele");*/	if (typeof IC_ADO_EXTRAVARS["section"]!="undefined"){	tag.setCat(IC_ADO_EXTRAVARS["section"]);	}	/*tag.addEchoKeyValue("subcategory", "[subcat1]");*/	tag.setGdpr("1");	tag.setGdprConsent(consentCookie.metadata);	};	var script = document.createElement('script');	script.src = '//js.agkn.com/prod/v0/tag.js';	document.body.appendChild(script);	});	}</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:END] --><script src='https://img.kudika.ro//js/ga_socials.js'></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></body></html>