<!DOCTYPE html><html lang="ro" class=" "><head><meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4" /> <meta http-equiv="content-type" content="text/html; charset=windows-1250" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1" /> <meta name="theme-color" content="#ffffff"><title>The Motans lansează piesa Intamplator - Ce face dragostea din om?</title>
							<!-- CookiePro Cookies Consent Notice start -->
							<script src="https://cookiepro.blob.core.windows.net/langswitch/d9d7abf6-6268-4c1e-9684-94497d08a951.js" type="text/javascript" charset="UTF-8"></script>
							<script type="text/javascript">
							function OptanonWrapper() {
								
								console.log('DONE OPTONWRAPER');
								console.log(__cmp('ping'));
								
							 }
							</script>
							<!-- CookiePro Cookies Consent Notice end -->
							<script src="//storage1.icorp.ro/storage/gdpr-resources/ic_cookies_cmp.js?v=1583701563"></script><meta name="description" content="The Motans (Denis Roabes), artist Global Records, lanseaza piesa Intamplator, melodie emotionanta care vorbeste despre iubire, dor si despartire." /><meta name="keywords" content="the motans,intamplator,denis roabes,versuri,melodie,artist" /><link rel="manifest" href="/manifest.json"><meta name="REVISIT-AFTER" content="1 day" /><meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" /> <meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" /><meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.kudika.ro/images//fav-icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://img.kudika.ro/images//fav-icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://img.kudika.ro/images//fav-icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://img.kudika.ro/images//fav-icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://img.kudika.ro/images//fav-icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://img.kudika.ro/images//fav-icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://img.kudika.ro/images//fav-icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://img.kudika.ro/images//fav-icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://img.kudika.ro/images//fav-icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://img.kudika.ro/images//fav-icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://img.kudika.ro/images//fav-icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://img.kudika.ro/images//fav-icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://img.kudika.ro/images//fav-icons/favicon-16x16.png"><link rel="manifest" href="https://img.kudika.ro/images//fav-icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://img.kudika.ro/images//fav-icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="shortlink" href="https://kudika.ro/rd61002" /><link rel="amphtml" href="https://www.kudika.ro/articol/good-vibes/61002/the-motans-lanseaz-piesa-intamplator-ce-face-dragostea-din-om.html-amp"><link rel="canonical" href="https://www.kudika.ro/articol/good-vibes/61002/the-motans-lanseaz-piesa-intamplator-ce-face-dragostea-din-om.html" /><meta property="fb:admins" content="1189600443" /><meta property="fb:admins" content="606022806" /><meta property="fb:admins" content="100001913124266" /><meta property="fb:admins" content="100002852873204" /><meta property="fb:app_id" content="149633695090777" /><meta property="og:site_name" content="Kudika"/><meta property="og:description" content="The Motans (Denis Roabeș), artist Global Records, lansează piesa „Întâmplător”, melodie emoționantă care vorbește despre iubire, dor și despărțire." /><meta property="og:image" content="https://img.kudika.ro/storage/articles_share/61002/1583675013.jpg" /><meta property="og:url" content="https://www.kudika.ro/articol/good-vibes/61002/the-motans-lanseaz-piesa-intamplator-ce-face-dragostea-din-om.html" /><meta property="og:type" content="article" /><meta property="og:title" content="The Motans lansează piesa Întâmplător - Ce face dragostea din om?" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="627" /><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/owl.carousel.min.css?ord=191217_02"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/appcompiled.css?v=191217_02"/><script>var CONFIGAPP = {"static_url":"https:\/\/img.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/img.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};	var USERDATA = {"id":0};	var APPREPORT = "";</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:START] --> <script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js" ></script><script src="//stats.icorp.ro/?module=ado-user-config"></script><script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script><script type="text/javascript" language="JavaScript"> var CX_dmp = cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString(); window.cxDmpSegments = CX_dmp; var IC_ADO_EXTRAVARS = {articlelen : 1523,is_article : 1,item_id : 61002,loggedin : 0,blockadsenseonadocean : 1,section : "altele"}; </script><script type="text/javascript">var _key = "";	/* (c)AdOcean 2003-2020 */	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	/* (c)AdOcean 2003-2020, MASTER: INTERNETCORP - Kudika.Altele */</script><script type="text/javascript">ado.master({id: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: CX_dmp });</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:END] --><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;	ga('create', 'UA-152994-17', 'auto');	ga('provide', 'adblockTracker', function(tracker, opts) {	var ad = document.createElement('ins');	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);	tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);	document.body.removeChild(ad);	});	ga('require', 'adblockTracker', { dimensionIndex: 2 });	ga('require', 'displayfeatures');	ga('require', 'urlChangeTracker');	ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');</script><script async src="https://www.google-analytics.com/analytics.js"></script><script async src="https://img.kudika.ro/js/autotrack.js"></script> <script> var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}}; var PAGE = {'title' : 'Kudika - wear a smile'}; </script><!-- Hotjar Tracking Code for https://www.kudika.ro --><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:738172,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {};	cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378602']);						
						cX.callQueue.push(['requireConsent']);						
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						IC_COOKIES_CMP.init(); 
						</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article" /> <meta name="cXenseParse:url" content="https://www.kudika.ro/articol/good-vibes/61002/the-motans-lanseaz-piesa-intamplator-ce-face-dragostea-din-om.html"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1667896353330874');	fbq('track', 'PageView');</script><noscript><img height="1" width="1"	src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class=" adsfriendly "><script type="text/javascript">var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><!-- BRAT 2013 --><!-- /BRAT 2013 --><div style="position: absolute;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.1x1 --><div id="adoceanicorproonfohvmrsa"></div><script type="text/javascript">ado.slave('adoceanicorproonfohvmrsa', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.1x1 */</script> <!-- [ADOCEAN:END] --></div> <div class="header-placeholder"></div> <header id="main-header" class="affix-top" ><nav id="menu" class="white navbar"> <div class="container-fluid"><button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button><a class="brand" href="https://www.kudika.ro"><img src="https://img.kudika.ro//images/logo.svg"></a><div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true"> <ul class="nav navbar-nav"><li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li><li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li><li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li><li><a href="https://www.kudika.ro/tag/kudivideos.html" title="Mai multe din Video" data-group="video">Video</a></li> </ul> </div><div class="nav navbar-nav text-right"><span class="header-socials hidden-xs hidden-sm"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a></span><a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a><a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal" ><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a><a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal" ><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32" /></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a></div> </div></nav><div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="header-categories" class="panel-collapse collapse" role="tabpanel"><div id="submenu" class="container flex-box"><div id="group-sections"><div id="inspirational-sections" class="group-sections-list active"><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li><li><a href="https://www.kudika.ro/tag/moms-tribe.html " title="moms tribe"><span>moms tribe</span></a></li><li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li><li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritual"><span>spiritual</span></a></li><li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li><li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li><li><a href="http://horoscop.kudika.ro" title="astro"><span>astro</span></a></li><li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li></ul></div><div id="lifestyle-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li><li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li><li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li><li><a href="https://www.kudika.ro/articol/green/index.html" title="green"><span>green</span></a></li><li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li><li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li><li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li><li><a href="https://healthy.kudika.ro" title="health"><span>health</span></a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li><li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li><li><a href="https://www.kudika.ro/vibeparty/2019/" title="Vibe Party"><span>Vibe Party</span></a></li></ul></div><div id="echipa-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li><li><a href="" title=""><span></span></a></li></ul></div><div id="video-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/tag/kudivideos.html" title="Video"><small class="hidden-xs hidden-sm">mai multe din</small><span>Video</span></a></li><li><a href="" title=""><span></span></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="group-articles" class="flex-item hidden-xs hidden-sm"><div id="inspirational-articles" class="articles-list two-columns group-articles-list active"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/60969/la-ce-trebuie-sa-renunti-in-saptamana-9-15-martie-ca-sa-atragi-fericirea.html" title="La ce trebuie să renunți în săptămâna 9-15 martie că să atragi fericirea?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a4849c0317688489eed669b0fc7cb389/280x200-10-75.jpg?v=1583413031" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">La ce trebuie să renunți în săptămâna 9-15 martie că să atragi...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/60976/cele-4-comportamente-nocive-care-ucid-o-relatie.html" title="Cele 4 comportamente nocive care ucid o relatie"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/38ba529478fdbb3f7edaf4036f3e967c/280x200-10-75.jpg?v=1583417423" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Cele 4 comportamente nocive care ucid o relatie</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/60972/ellie-white-lanseaza-ce-va-ramane-din-noi-o-piesa-ca-un-pansament-pentru-inimile-frante.html" title="Ellie White lansează „Ce va rămâne din noi”, o piesă ca un pansament pentru inimile frânte"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f2987768adaecdd8b29d0b282d9cde14/280x200-10-75.jpg?v=1583415921" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Ellie White lansează „Ce va rămâne din noi”, o piesă ca un...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/60995/stii-raspunsul-la-aceasta-ghicitoare.html" title="Știi răspunsul la această ghicitoare?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9c177d65d0d3055796cbef8e5621c1b7/280x200-10-75.jpg?v=1583591153" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Știi răspunsul la această ghicitoare?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/60964/luna-plina-in-fecioara-de-pe-9-martie-ne-invata-calea-spre-iubirea-de-sine.html" title="Luna Plină în Fecioară de pe 9 martie ne învață calea spre iubirea de sine"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/d19d2d4467ec7a63524e4b35b69d42a3/280x200-10-75.jpg?v=1583404800" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Luna Plină în Fecioară de pe 9 martie ne învață calea spre iubirea...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/60975/tu-ai-putea-ierta-infidelitatea-3-calitati-de-care-ai-nevoie-pentru-a-lua-decizia-corecta.html" title="Tu ai putea ierta infidelitatea? 3 calitati de care ai nevoie pentru a lua decizia corecta"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bfef49a03398e79b950ca403cbf9fab0/280x200-10-75.jpg?v=1583417195" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Tu ai putea ierta infidelitatea? 3 calitati de care ai nevoie...</h4></div></a></li></ul></div><div id="lifestyle-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/fashion/60980/rochii-de-primavara-care-te-vor-face-sa-te-simti-increzatoare.html" title="25 Rochii de primăvară care te vor face să te simți feminină, sexy și încrezătoare"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0cd006e8e55c72543785ed2aad3f5730/280x200-10-75.jpg?v=1583423404" class="img-responsive"/></div><div class="details"><small>fashion, Kudika</small><h4 class="title">25 Rochii de primăvară care te vor face să te simți feminină, sexy...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/fashion/60953/culoarea-anului-2020-obiecte-vestimentare-care-nu-trebuie-sa-iti-lipseasca-din-garderoba.html" title="Culoarea anului 2020: 6 obiecte vestimentare care nu trebuie să îți lipsească din garderobă."><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/94c1fc5bc2c41737d7b5ee1a0b19975d/280x200-10-75.jpg?v=1583251668" class="img-responsive"/></div><div class="details"><small>fashion, Lorena Martin</small><h4 class="title">Culoarea anului 2020: 6 obiecte vestimentare care nu trebuie să îți...</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/60957/ce-isi-doresc-femeile-atunci-cand-calatoresc.html" title="Ce își doresc femeile atunci când călătoresc"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/754901301f1d0ac76972855c2365a114/280x200-10-75.jpg?v=1583323600" class="img-responsive"/></div><div class="details"><small>travel, Kudika</small><h4 class="title">Ce își doresc femeile atunci când călătoresc</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/fashion/60946/cele-mai-noi-modele-de-geci-de-iarna.html" title="Cele mai noi modele de geci de iarnă"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e371950284453198c75edc0a314a51b6/280x200-10-75.jpg?v=1583242494" class="img-responsive"/></div><div class="details"><small>fashion, Kudika</small><h4 class="title">Cele mai noi modele de geci de iarnă</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/love/60954/nici-o-relatie-nu-merit-sa-traiesti-in-minciuna.html" title="Nici o relație nu merită să trăiești în minciună"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/d4dc67daa1fcec3dea683bf7b5f73e1b/280x200-10-75.jpg?v=1583257982" class="img-responsive"/></div><div class="details"><small>love, A.G. Billig</small><h4 class="title">Nici o relație nu merită să trăiești în minciună</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/fashion/60923/cum-sa-faci-senzatie-purtand-pantofi-stiletto.html" title="Cum să faci senzație purtând pantofi stiletto"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a48bb5f9719f466f0317694e9d4ca242/280x200-10-75.jpg?v=1583145003" class="img-responsive"/></div><div class="details"><small>fashion, Kudika</small><h4 class="title">Cum să faci senzație purtând pantofi stiletto</h4></div></a></li></ul></div><div id="echipa-articles" class="editors-list group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/300x300-10-75.jpg?v=1485095719" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Oana Bulzan (Trifu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Maftei (Dibu)" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/300x300-10-75.jpg?v=1484826405" alt="Iulia Maftei (Dibu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Maftei (Dibu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/300x300-10-75.jpg?v=1484826827" alt="Amelia Ciurica" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Amelia Ciurica</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-sima.html" title="Iulia Sima" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/300x300-10-75.jpg?v=1484827930" alt="Iulia Sima" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Sima</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Noemi</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Vladimir</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/300x300-10-75.jpg?v=1484828744" alt="Carmen" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Carmen</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/mirela-nicolescu.html" title="Mia" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/300x300-10-75.jpg?v=1478706708" alt="Mia" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Mia</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/radu-buzuianu.html" title="Radu Buzaianu" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/300x300-10-75.jpg?v=1521205361" alt="Radu Buzaianu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Radu Buzaianu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" title="Iulia Claudia Dumitru" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/300x300-10-75.jpg?v=1484829109" alt="Iulia Claudia Dumitru" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Claudia Dumitru</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-billig.html" title="A.G. Billig" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/300x300-10-75.jpg?v=1484832878" alt="A.G. Billig" class="img-responsive img-circle" /></div><div class="editor-details"><strong>A.G. Billig</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-radulescu.html" title="Andreea R" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/300x300-10-75.jpg?v=1484829669" alt="Andreea R" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andreea R</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Dana Negoita</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/rals-rals.html" title="Raluca Popescu" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/300x300-10-75.jpg?v=1516971622" alt="Raluca Popescu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Raluca Popescu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andra-ganaiteandra-ganaite.html" title="Andra Ganaite" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/300x300-10-75.jpg?v=1520589617" alt="Andra Ganaite" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andra Ganaite</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/lorena-martinlorena-martin.html" title="Lorena Martin" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0c2c7497200bb3f5ee022e1e6a2ae58c/300x300-10-75.jpg?v=1554286568" alt="Lorena Martin" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Lorena Martin</strong></div></a></li></ul></div><div id="video-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60982/adriana-preda-the-social-incubator-impreuna-putem-rescrie-povestea-tinerilor-vulnerabili-din-romania.html" title="Adriana Preda, The Social Incubator: Împreună putem rescrie povestea tinerilor vulnerabili din România"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/10fc4c4f936346e5c34cde859287cf9f/280x200-10-75.jpg?v=1583427407" class="img-responsive"/></div><div class="details"><small>beautiful minds, Carmen</small><h4 class="title">Adriana Preda, The Social Incubator: Împreună putem rescrie...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60891/adriana-boriceanu-psihoterapeut-copiii-tipici-pot-invata-foarte-multe-de-la-copiii-cu-tulburare-de-spectru-autist.html" title="Adriana Boriceanu, psihoterapeut: Copiii tipici pot învăța foarte multe de la copiii cu tulburare de spectru autist"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/742991d579bc7b2e759598c01122510a/280x200-10-75.jpg?v=1582803855" class="img-responsive"/></div><div class="details"><small>beautiful minds, Carmen</small><h4 class="title">Adriana Boriceanu, psihoterapeut: Copiii tipici pot învăța foarte...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60825/nora-neghina-psihoterapeut-autocompasiunea-nu-este-mila-de-sine-ci-primul-pas-catre-compasiunea-oferita-celorlalti.html" title="Nora Neghină, psihoterapeut: Autocompasiunea nu este milă de sine, ci primul pas catre compasiunea oferită celorlalți"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9b8dbc966308f304aaafc19d11641fe7/280x200-10-75.jpg?v=1582214182" class="img-responsive"/></div><div class="details"><small>beautiful minds, Carmen</small><h4 class="title">Nora Neghină, psihoterapeut: Autocompasiunea nu este milă de sine,...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/60801/totul-despre-avocado-de-si-cum-sa-il-mananci.html" title="Totul despre avocado: De si cum sa il mananci?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/cab982679a24d7d1cd417bb8d31e71c1/280x200-10-75.jpg?v=1582102349" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">Totul despre avocado: De si cum sa il mananci?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/60668/video-dieta-grupelor-sangvine.html" title="Video: Dieta grupelor sangvine"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/171b039a6f64e64a8efda4070521a053/280x200-10-75.jpg?v=1580736414" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">Video: Dieta grupelor sangvine</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60608/copilul-nu-mananca-ce-facem-sa-convingem-copilul-sa-manance.html" title="10 Modalități prin care îmi conving copilul să mănânce"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/dc2d56ba0127d2c37b8fc91b347bef1f/280x200-10-75.jpg?v=1580136104" class="img-responsive"/></div><div class="details"><small>beautiful minds, Iulia Maftei (Dibu)</small><h4 class="title">10 Modalități prin care îmi conving copilul să mănânce</h4></div></a></li></ul></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div><div class="panel panel-default"><div id="header-search" class="panel-collapse collapse" role="tabpanel"><div class="panel-flex"><div class="container m-t-16"><form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form"> <div class="row"><div class="col-xs-10 col-sm-8 col-md-10"><div class="form-group form-group-lg"><input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value="" /></div></div><div class="col-xs-2 col-sm-4 col-md-2"><button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button></div></div></form><div id="search-results" class="articles-list two-columns"><ul class="type-articles items-list"></ul><p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p></div></div></div></div></div></div></header> <!-- [ADAPTATIVE:START:HIDE_MOBILE|HIDE_TABLET] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Brandings --><div id="adoceanicorprowehqcxmstu"></div><script type="text/javascript">ado.slave('adoceanicorprowehqcxmstu', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Brandings */</script> <!-- [ADOCEAN:END] --><div id="ado_brandings_after_this"><!-- --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE|HIDE_TABLET] --><div id="site"><div id="site-wrapper" class="container article-view"> <script type="text/javascript"> var ARTICLE_ID = 61002; var KUDIKA_GALLERY = 0; var defaultKudikaGalleryURL = ''; </script><script type="application/ld+json">{	"@context": "http://schema.org",	"@type": "Article",	"mainEntityOfPage": {	"@type": "WebPage",	"@id": "https://www.kudika.ro/articol/good-vibes/61002/the-motans-lanseaz-piesa-intamplator-ce-face-dragostea-din-om.html"	},	"author": "Echipa Kudika",	"name": "The Motans lansează piesa Întâmplător - Ce face dragostea din om?",	"publisher": {	"@type": "Organization",	"name" : "Kudika.ro",	"logo": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/images/kudika-dark-logo.png",	"width": 195,	"height": 50
}
},
"datePublished": "2020-03-08 23:00:01",
"headline" :"The Motans (Denis Roabeș), artist Global Records, lansează piesa „Întâmplător”, melodie...",
"image": {
"@type": "ImageObject",
"url": "https://img.kudika.ro/storage/articles_share/61002/1583675013.jpg",
"height": 627,
"width": 1200
},
"dateModified" : "2020-03-08 23:00:01"
}</script><article class="container faceLift" itemscope itemtype="http://schema.org/WebPage"><!-- top section:START --><header class="articleHeader"><div class="row"><div class="col-xs-12"><h1>The Motans lansează piesa Întâmplător - Ce face dragostea din om?</h1></div></div><div class="row"><!-- content: START --><div class="col-xs-12 col-md-8"><div class="test"><div data-hyb-ssp-in-image-overlay="5db1b26a4d506e8274f16881"><img alt="The Motans lansează piesa Întâmplător - Ce face dragostea din om?" src="https://img.kudika.ro/images/image_thumbs/thumbs/68aaf10fb3ea43d6f9ca127feda00fda/1200x625-00-90.jpg?v=1583675013" title="The Motans lansează piesa Întâmplător - Ce face dragostea din om?" class="img-responsive featured"></div><script type="text/javascript">if (typeof window._tx === "undefined") {	var s = document.createElement("script");	s.type = "text/javascript";	s.async = true;	s.src = "https://st.astraone.io/ssp.js?t=" + new Date().getTime();	(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(s);	}	window._tx = window._tx || {};	window._tx.cmds = window._tx.cmds || [];	window._tx.cmds.push(function () {	window._tx.init();	});</script></div></div><!-- content: END --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="col-xs-12 col-md-4"><div class="topRecommended"><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/60981/de-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-9-15-martie.html" title="De ce are nevoie fiecare semn zodiacal în săptămâna 9-15 martie?" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e52d7363ac72cf3050713a1b1c042ed5/280x200-10-75.jpg?v=1583423761" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">De ce are nevoie fiecare semn zodiacal în săptămâna 9-15 martie?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/60989/7-mantre-puternice-pentru-fiecare-zi-a-saptamanii-9-15-martie.html" title="7 Mantre puternice pentru fiecare zi a săptămânii (9-15 martie)" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/66ab7f45456a42533d1bcd13367d9d2b/280x200-10-75.jpg?v=1583574663" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">7 Mantre puternice pentru fiecare zi a săptămânii (9-15 martie)</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/60977/10-cele-mai-frumoase-citate-despre-recunostinta-care-iti-vor-umple-inima-de-bucurie.html" title="10 cele mai frumoase citate despre recunostinta care iti vor umple inima de bucurie" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/34303641ce123f34df177cd3dc347178/280x200-10-75.jpg?v=1583417625" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">10 cele mai frumoase citate despre recunostinta care iti vor umple...</h4></div></a></li></ul></div></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div><!-- article share and author details:START --><div class="row"><div class="col-xs-12"><div class="headerDetails"><!-- facebook --><div class="fb-like" style="margin-top:16px; display: inline-block;" data-href="https://www.kudika.ro/articol/good-vibes/61002/the-motans-lanseaz-piesa-intamplator-ce-face-dragostea-din-om.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div><!-- author --><div class="authorDetails"><div class="details"><span>Kudika<br><small>8 Martie 2020</small></span></div></div></div></div></div></header><div id="billboard"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Ribbon --><div id="adoceanicorprosenkiphfvs"></div><script type="text/javascript">ado.slave('adoceanicorprosenkiphfvs', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Ribbon */</script> <!-- [ADOCEAN:END] --></div></div><!-- article body:START --><div class="articleBody"> <div class="row"><div class="col-xs-12 col-md-8"><div class="articleLeft"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="textlink"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Linktext --><div id="adoceanicorproxbigdrkktz"></div><script type="text/javascript">ado.slave('adoceanicorproxbigdrkktz', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Linktext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><p class="excerpt">The Motans (Denis Roabeș), artist Global Records, lansează piesa „Întâmplător”, melodie emoționantă care vorbește despre iubire, dor și despărțire.</p><div class="text-wrap" id="intertext_intertext1"><!-- $article.text after this --><div class="inArticleAd1"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250 --><div id="adoceanicorproulhrqkjink"></div><script type="text/javascript">ado.slave('adoceanicorproulhrqkjink', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250 */</script> <!-- [ADOCEAN:END] --></div></div><p><em>comunicat de presa:</em><div class="inArticleNew clearfix"><a href="https://www.kudika.ro/articol/good-vibes/60488/noul-videoclip-al-deliei-este-pentru-cei-care-stiu-ce-inseamna-sa-suferi-din-iubire-te-regasesti-in-versurile-piesei.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Noul videoclip al Deliei este pentru cei care știu ce înseamnă să suferi din iubire. Te regăsești în versurile piesei?[60488]' }); return true;" class="left"><div>Citeste si:</div><h5>Noul videoclip al Deliei este pentru cei care știu ce înseamnă să...</h5></a><a href="https://www.kudika.ro/articol/good-vibes/60488/noul-videoclip-al-deliei-este-pentru-cei-care-stiu-ce-inseamna-sa-suferi-din-iubire-te-regasesti-in-versurile-piesei.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Noul videoclip al Deliei este pentru cei care știu ce înseamnă să suferi din iubire. Te regăsești în versurile piesei?[60488]' }); return true;" class="right"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3e44f54c37a1e797132576f2cc89d94a/400x250-10-70.jpg?v=1578998025"/></a></div></p><p>Versurile sunt pline de sensibilitate, &icirc;n registrul cu care artistul și-a obișnuit deja fanii: &bdquo;M-ai omor&acirc;t &icirc;nt&acirc;mplător / Lu&acirc;ndu-mi dragostea peste picior, / Lăs&acirc;ndu-mă să mă usuc de dor / Uit&acirc;ndu-mă așa ușor.&rdquo; Muzica și versurile sunt compuse de Denis Roabeș, producția e realizată de Marcel Botezan, Sebastian Barac, iar de mix și mastering s-a ocupat Marcel Botezan.</p><p><!-- EMBED STARTS --><div class="embed-responsive embed-responsive-16by9">



  <iframe width="100%"  data-icconsents="marketing" src="https://www.youtube-nocookie.com/embed/IwWPL1DQvYs" class="embed-responsive-item in_article_content_iframe""></iframe></div><!-- EMBED ENDS --></p><p>De asemenea, Denis a lansat și &bdquo;Intro&rdquo; &ndash; prima piesă de pe noul album, care surprinde timp de 3:33 minute sunetul liniștitor pe care &icirc;l face o pisică atunci c&acirc;nd toarce, o abordare neobișnuită, dar originală:</p><div class="article-invix inArticle"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250_2 --><div id="adoceanicorprowcppekitkm"></div><script type="text/javascript">ado.slave('adoceanicorprowcppekitkm', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250_2 */</script> <!-- [ADOCEAN:END] --></div><!-- EMBED STARTS --><div class="embed-responsive embed-responsive-16by9">



  <iframe width="100%"  data-icconsents="marketing" src="https://www.youtube-nocookie.com/embed/_1uRhtvuXNA" class="embed-responsive-item in_article_content_iframe""></iframe></div><!-- EMBED ENDS --></p><p>The Motans a povestit: &bdquo;Eu știu că un intro este un lucru de &icirc;nceput. Dar cu toții știm deja că felinele fac mereu ceea ce vor. Prin urmare, deși au fost lansate deja nouă piese de pe cel de-al doilea album The Mot&aacute;ns, vă prezint astăzi intro-ul albumului... nu, nu vă spun numele &icirc;ncă. &Icirc;n perioada următoare veți putea să vă bucurați de ultimele trei piese de pe acest album.&rdquo;</p><p>Artistul urmează să mai lanseze două piese noi pe pe noul album, al cărui nume răm&acirc;ne &icirc;ncă o surpriză.</p><p>The Motans pregătește cel mai mare live show &icirc;n cadrul THE CONCERT, pe 31 mai la Romexpo, iar biletele pot fi achiziționate aici: <a href="https://www.iabilet.ro/bilete-the-concert-concertele-tale-preferate-pe-aceeasi-scena-48915" target="_blank" data-type="outlink" rel="nofollow" target="_blank">https://www.iabilet.ro/bilete-the-concert-concertele-tale-preferate-pe-aceeasi-scena-48915</a>.</p><div class="inArticleNew clearfix"><a href="https://www.kudika.ro/articol/art-fun/52931/muzica-motivationala-piese-romanesti.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Terapie prin muzica: 8 piese romanesti cu versuri incurajatoare[52931]' }); return true;" class="left"><div>Citeste si:</div><h5>Terapie prin muzica: 8 piese romanesti cu versuri incurajatoare</h5></a><a href="https://www.kudika.ro/articol/art-fun/52931/muzica-motivationala-piese-romanesti.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Terapie prin muzica: 8 piese romanesti cu versuri incurajatoare[52931]' }); return true;" class="right"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f4b86da70967a6769d16f829c1810f1c/400x250-10-70.jpg?v=1517223218"/></a></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div data-sitepath="content/goodvibes" class="onnetwork-holder"> <h2>Vizionare placuta</h2> <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=aUMsMCw5dA=="></script> </div><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73872/tag"></script><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="col-xs-12 col-md-4"><div class="articleSidebar"><div class="sidebarBox"><h3>S-ar putea sa-ti placa si:</h3><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/60972/ellie-white-lanseaza-ce-va-ramane-din-noi-o-piesa-ca-un-pansament-pentru-inimile-frante.html" title="Ellie White lansează „Ce va rămâne din noi”, o piesă ca un pansament pentru inimile frânte" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f2987768adaecdd8b29d0b282d9cde14/280x200-10-75.jpg?v=1583415921" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Ellie White lansează „Ce va rămâne din noi”, o piesă ca un...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/60964/luna-plina-in-fecioara-de-pe-9-martie-ne-invata-calea-spre-iubirea-de-sine.html" title="Luna Plină în Fecioară de pe 9 martie ne învață calea spre iubirea de sine" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/d19d2d4467ec7a63524e4b35b69d42a3/280x200-10-75.jpg?v=1583404800" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Luna Plină în Fecioară de pe 9 martie ne învață calea spre iubirea...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/60979/trei-pasi-pentru-a-alege-barbatul-potrivit.html" title="Trei pași pentru a alege bărbatul potrivit" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ebdf70a2a725e3dedcb5e2fe8f9763cc/280x200-10-75.jpg?v=1583418443" class="img-responsive"/></div><div class="details"><small>A.G. Billig</small><h4 class="title">Trei pași pentru a alege bărbatul potrivit</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/60975/tu-ai-putea-ierta-infidelitatea-3-calitati-de-care-ai-nevoie-pentru-a-lua-decizia-corecta.html" title="Tu ai putea ierta infidelitatea? 3 calitati de care ai nevoie pentru a lua decizia corecta" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bfef49a03398e79b950ca403cbf9fab0/280x200-10-75.jpg?v=1583417195" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Tu ai putea ierta infidelitatea? 3 calitati de care ai nevoie...</h4></div></a></li></ul></div></div><div class="sidebarBox"><div id="ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7" class="desk"></div><script type="text/javascript">/* (c)AdOcean 2003-2018, Internet_Corp_ro.Kudika.300x200_permanent */	ado.placement({id: 'ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7', server: 'ado.icorp.ro' });</script></div><div class="sidebarBox"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Box3 --><div id="adoceanicorpronpoghphfxj"></div><script type="text/javascript">ado.slave('adoceanicorpronpoghphfxj', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Box3 */</script> <!-- [ADOCEAN:END] --></div><div class="sidebarBox"><h3>Mai multe articole:</h3><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/60971/adda-lanseaza-suntem-femei-un-statement-muzical-dedicat-femeilor.html" title="ADDA lansează „Suntem femei”, un statement muzical dedicat femeilor" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/59ac1379a3ca28f62bb418ab6fdb1987/280x200-10-75.jpg?v=1583415706" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">ADDA lansează „Suntem femei”, un statement muzical dedicat femeilor</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/60963/evenimentele-astrologice-din-martie-luna-plina-in-fecioara-si-luna-noua-in-berbec.html" title="Evenimentele astrologice din martie: Lună Plină în Fecioară și Lună Nouă în Berbec" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b88cc24c5318de36f006447f6ce0949c/280x200-10-75.jpg?v=1583403435" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Evenimentele astrologice din martie: Lună Plină în Fecioară și Lună...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/60965/4-motive-pentru-care-continui-sa-te-lovesti-de-aceeasi-problema.html" title="4 Motive pentru care continui să te lovești de aceeași problemă" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3f3cbc9c3eb53445c0c32fddc42b3bdb/280x200-10-75.jpg?v=1583405980" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">4 Motive pentru care continui să te lovești de aceeași problemă</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/60970/andreea-balan-lanseaz-povestea-vietii-sale-spusa-pe-note-muzicale.html" title="Andreea Bălan lansează povestea vieții sale spusă pe note muzicale" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ad73d95d5cfacfda5469ec5c2fdba900/280x200-10-75.jpg?v=1583415509" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Andreea Bălan lansează povestea vieții sale spusă pe note muzicale</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/60974/cum-te-ajuta-romanele-sa-ti-mentii-creierul-tanar-si-sa-ti-rezolvi-problemele-emotionale.html" title="Cum te ajuta romanele sa-ti mentii creierul tanar si sa-ti rezolvi problemele emotionale" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ad3205c4cc6a236fb1a876a120999c67/280x200-10-75.jpg?v=1583417020" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cum te ajuta romanele sa-ti mentii creierul tanar si sa-ti rezolvi...</h4></div></a></li></ul></div></div></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div><section class="article-body"><div class="innerArticle clearfix"><ul class="article-tags list-unstyled list-inline"><li class="list-title">Alte articole despre:</li><li><a title="Articole despre artist" href="https://www.kudika.ro/tag/artist.html">artist</a></li><li><a title="Articole despre denis roabes" href="https://www.kudika.ro/tag/denis-roabes.html">denis roabes</a></li><li><a title="Articole despre intamplator" href="https://www.kudika.ro/tag/intamplator.html">intamplator</a></li><li><a title="Articole despre melodie" href="https://www.kudika.ro/tag/melodie.html">melodie</a></li><li><a title="Articole despre the motans" href="https://www.kudika.ro/tag/the-motans.html">the motans</a></li><li><a title="Articole despre versuri" href="https://www.kudika.ro/tag/versuri.html">versuri</a></li></ul><div class="article-body-footer"><div class="article-social"><span>Iti place acest articol? Recomanda-l prietenilor:</span> <div class="social-box"><a data-shareurl="https://www.kudika.ro/articol/good-vibes/61002/the-motans-lanseaz-piesa-intamplator-ce-face-dragostea-din-om.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a><a data-shareurl="https://www.kudika.ro/articol/good-vibes/61002/the-motans-lanseaz-piesa-intamplator-ce-face-dragostea-din-om.html" data-shareimage="https://img.kudika.ro/storage/articles_share/61002/1583675013.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a></div></div><div data-widget="plista_widget_belowArticle"></div><script type="text/javascript">(function(c){ var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){ w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}	}({	"publickey": "3908e5b9cb6786ffb61141b5",	"item": {	"objectid": "4858b5aa6c356003cbd73da9cb72f876",	"title": "The Motans lansează piesa Întâmplător - Ce face dragostea din om?",	"text": "The Motans (Denis Roabeș), artist Global Records, lansează piesa „Întâmplător”, melodie emoționantă care vorbește despre iubire, dor și despărțire. ",	"url": "https://www.kudika.ro/articol/good-vibes/61002/the-motans-lanseaz-piesa-intamplator-ce-face-dragostea-din-om.html",	"img": "https://img.kudika.ro/storage/articles_share/61002/1583675013.jpg",	"category": "good vibes",	"published_at": 1583618400,	"updated_at": 1583618400	},	"origin": "ro"	}));</script></div><div style="margin: 0 auto;"><div id="ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7"></div><script type="text/javascript">/* (c)AdOcean 2003-2019, Internet_Corp_ro.Kudika.Video_Mondelez */	ado.placement({ id: 'ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7', server: 'ado.icorp.ro' });</script></div></section><div class="article-footer flex-row"><div class="flex-1 align-self-start"><div class="footer-add add-container"><div class="add add600x150"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.560x150 --><div id="adoceanicorprowlqjepsjtc"></div><script type="text/javascript">ado.slave('adoceanicorprowlqjepsjtc', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.560x150 */</script> <!-- [ADOCEAN:END] --></div></div><div class="article-comments"></div></div></div></article><div class="subscribers-area row"><div class="container form-container collapse in"><form class="form-inline"><div class="padded-box text-center"><h4>Ti-a placut acest articol?</h4><p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p><div class="row"><div class="col-xs-12 col-sm-7 form-group form-group-lg"> <div class="input-group flex-group"><input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input><button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button> </div></div><div class="col-xs-12 col-sm-5"><button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button></div></div></div></form></div><div class="subscribe-succes-articles collapse "><h4 class="text-center section-title">Sigur o sa-ti placa si:</h4><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/60981/de-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-9-15-martie.html" title="De ce are nevoie fiecare semn zodiacal in saptamana 9-15 martie?" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/e52d7363ac72cf3050713a1b1c042ed5/400x400-10-75.jpg?v=1583423761" alt="De ce are nevoie fiecare semn zodiacal în săptămâna 9-15 martie?" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/60981/de-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-9-15-martie.html" title="De ce are nevoie fiecare semn zodiacal in saptamana 9-15 martie?"/>De ce are nevoie fiecare semn zodiacal în săptămâna 9-15 martie?</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/60989/7-mantre-puternice-pentru-fiecare-zi-a-saptamanii-9-15-martie.html" title="7 Mantre puternice pentru fiecare zi a saptamanii (9-15 martie)" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/66ab7f45456a42533d1bcd13367d9d2b/400x400-10-75.jpg?v=1583574663" alt="7 Mantre puternice pentru fiecare zi a săptămânii (9-15 martie)" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/60989/7-mantre-puternice-pentru-fiecare-zi-a-saptamanii-9-15-martie.html" title="7 Mantre puternice pentru fiecare zi a saptamanii (9-15 martie)"/>7 Mantre puternice pentru fiecare zi a săptămânii (9-15 martie)</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/60977/10-cele-mai-frumoase-citate-despre-recunostinta-care-iti-vor-umple-inima-de-bucurie.html" title="10 cele mai frumoase citate despre recunostinta care iti vor umple inima de bucurie" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/34303641ce123f34df177cd3dc347178/400x400-10-75.jpg?v=1583417625" alt="10 cele mai frumoase citate despre recunostinta care iti vor umple inima de bucurie" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/60977/10-cele-mai-frumoase-citate-despre-recunostinta-care-iti-vor-umple-inima-de-bucurie.html" title="10 cele mai frumoase citate despre recunostinta care iti vor umple inima de bucurie"/>10 cele mai frumoase citate despre recunostinta care iti vor umple...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/60969/la-ce-trebuie-sa-renunti-in-saptamana-9-15-martie-ca-sa-atragi-fericirea.html" title="La ce trebuie sa renunti in saptamana 9-15 martie ca sa atragi fericirea?" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/a4849c0317688489eed669b0fc7cb389/400x400-10-75.jpg?v=1583413031" alt="La ce trebuie să renunți în săptămâna 9-15 martie că să atragi fericirea?" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/60969/la-ce-trebuie-sa-renunti-in-saptamana-9-15-martie-ca-sa-atragi-fericirea.html" title="La ce trebuie sa renunti in saptamana 9-15 martie ca sa atragi fericirea?"/>La ce trebuie să renunți în săptămâna 9-15 martie că să atragi...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div></div></div></div><div class="container"><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual --><div id="ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7"></div><script type="text/javascript">ado.placement({id:'ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual */</script> <!-- [ADOCEAN:END] --><br><br><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="other-articles-recomandations"><div class="articles-list three-columns"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/60972/ellie-white-lanseaza-ce-va-ramane-din-noi-o-piesa-ca-un-pansament-pentru-inimile-frante.html" title="Ellie White lansează „Ce va rămâne din noi”, o piesă ca un pansament pentru inimile frânte" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f2987768adaecdd8b29d0b282d9cde14/280x200-10-75.jpg?v=1583415921" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Ellie White lansează „Ce va rămâne din noi”, o piesă ca un...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/60964/luna-plina-in-fecioara-de-pe-9-martie-ne-invata-calea-spre-iubirea-de-sine.html" title="Luna Plină în Fecioară de pe 9 martie ne învață calea spre iubirea de sine" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/d19d2d4467ec7a63524e4b35b69d42a3/280x200-10-75.jpg?v=1583404800" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Luna Plină în Fecioară de pe 9 martie ne învață calea spre iubirea...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/60979/trei-pasi-pentru-a-alege-barbatul-potrivit.html" title="Trei pași pentru a alege bărbatul potrivit" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ebdf70a2a725e3dedcb5e2fe8f9763cc/280x200-10-75.jpg?v=1583418443" class="img-responsive"/></div><div class="details"><small>A.G. Billig</small><h4 class="title">Trei pași pentru a alege bărbatul potrivit</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/60975/tu-ai-putea-ierta-infidelitatea-3-calitati-de-care-ai-nevoie-pentru-a-lua-decizia-corecta.html" title="Tu ai putea ierta infidelitatea? 3 calitati de care ai nevoie pentru a lua decizia corecta" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bfef49a03398e79b950ca403cbf9fab0/280x200-10-75.jpg?v=1583417195" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Tu ai putea ierta infidelitatea? 3 calitati de care ai nevoie...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/60971/adda-lanseaza-suntem-femei-un-statement-muzical-dedicat-femeilor.html" title="ADDA lansează „Suntem femei”, un statement muzical dedicat femeilor" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/59ac1379a3ca28f62bb418ab6fdb1987/280x200-10-75.jpg?v=1583415706" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">ADDA lansează „Suntem femei”, un statement muzical dedicat femeilor</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/60963/evenimentele-astrologice-din-martie-luna-plina-in-fecioara-si-luna-noua-in-berbec.html" title="Evenimentele astrologice din martie: Lună Plină în Fecioară și Lună Nouă în Berbec" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b88cc24c5318de36f006447f6ce0949c/280x200-10-75.jpg?v=1583403435" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Evenimentele astrologice din martie: Lună Plină în Fecioară și Lună...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/60965/4-motive-pentru-care-continui-sa-te-lovesti-de-aceeasi-problema.html" title="4 Motive pentru care continui să te lovești de aceeași problemă" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3f3cbc9c3eb53445c0c32fddc42b3bdb/280x200-10-75.jpg?v=1583405980" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">4 Motive pentru care continui să te lovești de aceeași problemă</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/60970/andreea-balan-lanseaz-povestea-vietii-sale-spusa-pe-note-muzicale.html" title="Andreea Bălan lansează povestea vieții sale spusă pe note muzicale" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ad73d95d5cfacfda5469ec5c2fdba900/280x200-10-75.jpg?v=1583415509" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Andreea Bălan lansează povestea vieții sale spusă pe note muzicale</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/60974/cum-te-ajuta-romanele-sa-ti-mentii-creierul-tanar-si-sa-ti-rezolvi-problemele-emotionale.html" title="Cum te ajuta romanele sa-ti mentii creierul tanar si sa-ti rezolvi problemele emotionale" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ad3205c4cc6a236fb1a876a120999c67/280x200-10-75.jpg?v=1583417020" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cum te ajuta romanele sa-ti mentii creierul tanar si sa-ti rezolvi...</h4></div></a></li></ul></div></div><div class="add-container m-t-16 m-b-16"><div class="add"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.728x90 --><div id="adoceanicorproxkqknnptil"></div><script type="text/javascript">ado.slave('adoceanicorproxkqknnptil', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.728x90 */</script> <!-- [ADOCEAN:END] --></div></div><div class="flex-box"><div class="flex-item "><div class="row m-b-32"><div class="col-xs-12 col-sm-12"><div class="article-block flow-row"><a href="https://healthy.kudika.ro/articol/healthy/60864/5-c-r-i-care-te-ajut-s-tr-ie-ti-mai-s-n-tos.html" title="5 Cărți care te ajută să trăiești mai sănătos" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/853c668fa9e747eb2bcc36d865e2bcf6/400x400-10-75.jpg?v=1582629618" alt="5 Cărți care te ajută să trăiești mai sănătos" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://healthy.kudika.ro/articol/healthy/60864/5-c-r-i-care-te-ajut-s-tr-ie-ti-mai-s-n-tos.html" title="5 Cărți care te ajută să trăiești mai sănătos"/>5 Cărți care te ajută să trăiești mai sănătos</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/wellness/60736/11-lucruri-mai-putin-cunoscute-despre-alzheimer.html" title="11 lucruri mai putin cunoscute despre Alzheimer" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/715093dbcd58c37da2b536e5da93d06c/400x400-10-75.jpg?v=1581419948" alt="11 lucruri mai putin cunoscute despre Alzheimer" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/wellness/60736/11-lucruri-mai-putin-cunoscute-despre-alzheimer.html" title="11 lucruri mai putin cunoscute despre Alzheimer"/>11 lucruri mai putin cunoscute despre Alzheimer</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/60712/top-3-zodii-cele-mai-afectate-de-luna-plina.html" title="TOP 3 zodii cele mai afectate de Luna Plina" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/bf46569127581dc0f521dd92d0113f67/400x400-10-75.jpg?v=1581080075" alt="Astrologie: TOP 3 zodii cele mai afectate de Luna Plina" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/60712/top-3-zodii-cele-mai-afectate-de-luna-plina.html" title="TOP 3 zodii cele mai afectate de Luna Plina"/>Astrologie: TOP 3 zodii cele mai afectate de Luna Plina</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/52616/ceaiul-de-turmeric-beneficii-pentru-corpul-tau.html" title="Ceaiul de turmeric: beneficii pentru corpul tau" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/79dc35a4d4fbfda18f133efee0155bbf/400x400-10-75.jpg?v=1514541998" alt="Ceaiul de turmeric: beneficii pentru corpul tau" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/52616/ceaiul-de-turmeric-beneficii-pentru-corpul-tau.html" title="Ceaiul de turmeric: beneficii pentru corpul tau"/>Ceaiul de turmeric: beneficii pentru corpul tau</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><hr /><div class="flex-row" style="overflow: hidden;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"article_content",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/52631/furia-ne-afecteaza-extrem-de-mult-sanatatea-cum-ne-putem-controla.html" title="Furia ne afecteaza extrem de mult sanatatea. Cum ne putem controla?" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/8203e5720de7d972d03d52e4763fbaa3/400x400-10-75.jpg?v=1514900274" alt="Furia ne afecteaza extrem de mult sanatatea. Cum ne putem controla?" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/52631/furia-ne-afecteaza-extrem-de-mult-sanatatea-cum-ne-putem-controla.html" title="Furia ne afecteaza extrem de mult sanatatea. Cum ne putem controla?"/>Furia ne afecteaza extrem de mult sanatatea. Cum ne putem controla?</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/fashion/60708/haine-moderne-pentru-copii-la-reducere.html" title="Haine pentru copii: frumoase, practice si moderne. Cele mai bune oferte!" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/8386fe6b41a4a8e62478f90c9194d146/400x400-10-75.jpg?v=1581074422" alt="Reinnoieste-i garderoba micutului tau: haine moderne pentru copii la reducere" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/fashion/60708/haine-moderne-pentru-copii-la-reducere.html" title="Haine pentru copii: frumoase, practice si moderne. Cele mai bune oferte!"/>Reinnoieste-i garderoba micutului tau: haine moderne pentru copii...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/53016/apa-cu-l-m-ie-are-propriet-i-miraculoase-nou-afec-iuni-pe-care-le-previne.html" title="Apa cu lamaie are proprietati miraculoase" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/8c75aa1556bac661b971e8fa0a578a6f/400x400-10-75.jpg?v=1517830116" alt="Apa cu lămâie are proprietăţi miraculoase. Nouă afecţiuni pe care le previne" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/53016/apa-cu-l-m-ie-are-propriet-i-miraculoase-nou-afec-iuni-pe-care-le-previne.html" title="Apa cu lamaie are proprietati miraculoase"/>Apa cu lămâie are proprietăţi miraculoase. Nouă afecţiuni pe care...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div></div></div><aside class="sidebar"><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><!-- ADSENSE REMOVED: ADSENSE_BLOCK_WAS_HERE: MATCHED 2 WORDS --></aside></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12 breadcrumbs text-center"><ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="Good vibes">Good vibes</a></li><li class="active">The Motans lansează piesa Întâmplător - Ce face dragostea din om?</li></ol></div></div><div class="row"><div class="col-xs-12 col-md-4 footer-social"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a><a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a></div><div class="col-xs-12 col-md-6 pull-right text-right"><ul class="list-unstyled list-inline"><li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li><li><a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" rel="nofollow">Termeni si conditii</a></li><li><a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow">Confidentialitate</a></li></ul></div></div></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></footer> </div> </div> <div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center panel panel-default"><div id="step-login" class="panel-collapse collapse fade" role="tabpanel"><h2 class="m-b-24">Login</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" id="login-form" class="m-b-32 "><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="form-group form-group-lg"><label for="password "class="sr-only">Parola</label><div class="input-group block-group"><input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului"><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg text-right"><a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a></div><div class=""><button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button></div></form><hr /><a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a></div><div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel"><h2 class="m-b-24">Creaza-ti cont cu un<br /> singur click</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" class="m-b-32" id="subscribe-form"><input type="hidden" name="subscription_id" value="0" /><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-16"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button></div><p class="text-center">   
 <small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1" /> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a>  si doresc sa primesc ultimele noutati publicate  pe  Kudika pe adresa de e-mail *</label></small><br/>
 
 
 <script>
 	function showErrorGDPR() {
 		if(typeof swal !== "undefined") {
 			swal("Eroare!", "Trebuie sa fii de acord cu termeni si conditii.", "error");
 		}
 	}
 </script>
 
  </p></form><hr /><a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a></div></div></div></div></div><div class="modal fade" tabindex="-1" role="dialog" id="recover-modal"><div class="modal-dialog"><div class="modal-content text-center"><div class="modal-header no-border"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><h2>Recupereaza parola</h2></div><div class="modal-body form-card"><form method="post" action="https://www.kudika.ro/action/recover" id="recover-form"><h4>Introdu adresa de email cu care te-ai inregistrat</h4><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-24 m-t-24"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button></div><small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small><small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small></form></div><div class="modal-footer no-border"></div></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><form class="form user-profile-form profile-form" id="profile-form" ><div class="flex-row profile-wizzard-tabs"><a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a><a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a><a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a><a href="https://www.kudika.ro/account/logout.html" class="btn btn-link collapsed">Logout</a></div><div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</h2><hr width="40" align="center" /><p class="lead">Selecteaza domeniile care te preocupa</p><div class="fav-subjects btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><input type="checkbox" name="optins[]" value="1" hidden> astrologie</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="5" hidden> moda</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="6" hidden> frumusete</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="7" hidden> relatii</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="8" hidden> calatorii</label><label class="btn btn-default "><input type="checkbox" name="newsletter" value="1" hidden> Newsletter</label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Editori preferati?</h2><hr width="40" align="center" /><div class="fav-authors btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/50x50-10-10.jpg?v=1485095719" class="img-circle" height="32" /></span>Oana Bulzan (Trifu)<input type="checkbox" name="editors[]" value="11" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32" /></span>Iulia Maftei (Dibu)<input type="checkbox" name="editors[]" value="14" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/50x50-10-10.jpg?v=1484826827" class="img-circle" height="32" /></span>Amelia Ciurica<input type="checkbox" name="editors[]" value="18" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/50x50-10-10.jpg?v=1484827930" class="img-circle" height="32" /></span>Iulia Sima<input type="checkbox" name="editors[]" value="20" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32" /></span>Noemi<input type="checkbox" name="editors[]" value="25" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32" /></span>Vladimir<input type="checkbox" name="editors[]" value="29" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/50x50-10-10.jpg?v=1484828744" class="img-circle" height="32" /></span>Carmen<input type="checkbox" name="editors[]" value="34" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/50x50-10-10.jpg?v=1478706708" class="img-circle" height="32" /></span>Mia<input type="checkbox" name="editors[]" value="36" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/50x50-10-10.jpg?v=1521205361" class="img-circle" height="32" /></span>Radu Buzaianu<input type="checkbox" name="editors[]" value="40" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/50x50-10-10.jpg?v=1484829109" class="img-circle" height="32" /></span>Iulia Claudia Dumitru<input type="checkbox" name="editors[]" value="38" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/50x50-10-10.jpg?v=1484832878" class="img-circle" height="32" /></span>A.G. Billig<input type="checkbox" name="editors[]" value="39" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/50x50-10-10.jpg?v=1484829669" class="img-circle" height="32" /></span>Andreea R<input type="checkbox" name="editors[]" value="43" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32" /></span>Dana Negoita<input type="checkbox" name="editors[]" value="44" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/50x50-10-10.jpg?v=1516971622" class="img-circle" height="32" /></span>Raluca Popescu<input type="checkbox" name="editors[]" value="47" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/50x50-10-10.jpg?v=1520589617" class="img-circle" height="32" /></span>Andra Ganaite<input type="checkbox" name="editors[]" value="48" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0c2c7497200bb3f5ee022e1e6a2ae58c/50x50-10-10.jpg?v=1554286568" class="img-circle" height="32" /></span>Lorena Martin<input type="checkbox" name="editors[]" value="49" hidden></label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="account-info" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body form-card"><h2 class="text-center">Sunt corecte aceste informatii despre tine? </h2><hr width="40" align="center" /><div class="row"><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau"></div><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau"></div></div><div class="form-group form-group-lg user-profile-mail clearfix"><label for="email" class="sr-only">E-mail</label><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div><div class="flex-group" style="text-align: center; padding-top: 10px;"><button id="resend-btn" class="btn special-cta">Resend</button></div></div><div class="form-group form-group-lg"><label for="password" class="sr-only">Parola</label><div class="input-group flex-group"><input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg"><div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div></div><div class="form-group form-group-lg"><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon"><div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div></div><small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button></div></div></div></div></div></form></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center"><form class="form contact-form" id="contact-form" ><img src="https://img.kudika.ro/images/image_thumbs/thumbs/614c7b8bd41b575e8868810bb303b877/800x800-10-85.jpg?v=1487071832" style="max-width: 200px;margin: 0 auto;" class="img-responsive" /><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p><div class="row"><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau"></div><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau"></div><div class="col-xs-12 form-group form-group-lg"><textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea></div><div class="col-xs-6 col-xs-offset-3"><button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div></div></form></div></div></div></div><!-- Modal embed--><div class="modal fade" id="embedModal" role="dialog"><div class="modal-dialog"><!-- Modal content--><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Embed Video</h4></div><div class="modal-body"><div class="embed-copy-code input-group"><textarea class="form-control" type="text" id="iframe-script" name=""></textarea> <span class="input-group-btn"><button class="btn copy-code-btn" type="button"><div><span>Copy Code</span></div></button></span></div></div><div class="modal-footer"><button type="button" class="btn btn-default" data-dismiss="modal">Close</button></div></div></div></div><script src="https://img.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/slick.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/spin.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/ladda.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/jquery.mask.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/blazy.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/app/app.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/app/user.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/owl.carousel.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/modules/custom-article.js?v=191217_02" type="text/javascript"></script><script>var cb = function() {	var l = document.createElement('link'); l.rel = 'stylesheet';	l.href = 'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900';	var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h); };	var raf = requestAnimationFrame || mozRequestAnimationFrame ||	webkitRequestAnimationFrame || msRequestAnimationFrame;	if (raf) raf(cb);	else window.addEventListener('load', cb);</script><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/material-design-iconic-font/css/material-design-iconic-font.min.css"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/ladda/ladda-themeless.min.css"/><script async defer src="//assets.pinterest.com/js/pinit.js"></script><script src="https://apis.google.com/js/platform.js" async defer></script><div id="fb-root"></div><!-- Begin ContainR --><script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);	mpfContainr('V2_510928',{'host': 'ro-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : '[add_sourceid_here]' });</script><noscript><iframe src='//ro-gmtdmp.mookie1.com/t/v2?tagid=V2_510928&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End ContainR --><script type="text/javascript">if (typeof (__cmp) === 'function') {	window.__cmp('getVendorConsents', null, function(consentCookie){	window.setUpAgknTag = function(tag){	console.log('Init AGKN');	tag.setBpId("internetcorp");	/*tag.setCat("altele");*/	if (typeof IC_ADO_EXTRAVARS["section"]!="undefined"){	tag.setCat(IC_ADO_EXTRAVARS["section"]);	}	/*tag.addEchoKeyValue("subcategory", "[subcat1]");*/	tag.setGdpr("1");	tag.setGdprConsent(consentCookie.metadata);	};	var script = document.createElement('script');	script.src = '//js.agkn.com/prod/v0/tag.js';	document.body.appendChild(script);	});	}</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:END] --><script src='https://img.kudika.ro//js/ga_socials.js'></script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body></html>