<!DOCTYPE html><html lang="ro" class=" "><head><meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4" /> <meta http-equiv="content-type" content="text/html; charset=windows-1250" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1" /> <meta name="theme-color" content="#ffffff"><title>Bridgerton se va întoarce cu un nou sezon pe Netflix</title>
									
									<!-- OneTrust Cookies Consent Notice start -->
									<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="f886e9af-5566-4168-9b5a-7bbfad235408"></script>
									<script type="text/javascript">
									function OptanonWrapper() { }
									</script>
									<!-- OneTrust Cookies Consent Notice end -->
									<script src="//storage1.icorp.ro/storage/gdpr-resources/ic_cookies_cmp_new.js?v=1611349733"></script><meta name="description" content="Vesti minunate. Serialul Bridgerton se va intoarce cu un nou sezon pe Netflix." /><meta name="keywords" content="bridgerton,trailer,film,serial,sezon nou,filme,netflix" /><link rel="manifest" href="/manifest.json"><meta name="REVISIT-AFTER" content="1 day" /><meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" /> <meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" /><meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.kudika.ro/images//fav-icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://img.kudika.ro/images//fav-icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://img.kudika.ro/images//fav-icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://img.kudika.ro/images//fav-icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://img.kudika.ro/images//fav-icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://img.kudika.ro/images//fav-icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://img.kudika.ro/images//fav-icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://img.kudika.ro/images//fav-icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://img.kudika.ro/images//fav-icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://img.kudika.ro/images//fav-icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://img.kudika.ro/images//fav-icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://img.kudika.ro/images//fav-icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://img.kudika.ro/images//fav-icons/favicon-16x16.png"><link rel="manifest" href="https://img.kudika.ro/images//fav-icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://img.kudika.ro/images//fav-icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="shortlink" href="https://kudika.ro/rd63876" /><link rel="amphtml" href="https://www.kudika.ro/articol/good-vibes/63876/bridgerton-se-va-intoarce-cu-un-nou-sezon-pe-netflix.html-amp"><link rel="canonical" href="https://www.kudika.ro/articol/good-vibes/63876/bridgerton-se-va-intoarce-cu-un-nou-sezon-pe-netflix.html" /><meta property="fb:admins" content="1189600443" /><meta property="fb:admins" content="606022806" /><meta property="fb:admins" content="100001913124266" /><meta property="fb:admins" content="100002852873204" /><meta property="fb:app_id" content="149633695090777" /><meta property="og:site_name" content="Kudika"/><meta property="og:description" content="Vesti minunate. Serialul Bridgerton se va intoarce cu un nou sezon pe Netflix." /><meta property="og:image" content="https://img.kudika.ro/storage/articles_share/63876/1611324902.jpg" /><meta property="og:url" content="https://www.kudika.ro/articol/good-vibes/63876/bridgerton-se-va-intoarce-cu-un-nou-sezon-pe-netflix.html" /><meta property="og:type" content="article" /><meta property="og:title" content="Bridgerton se va întoarce cu un nou sezon pe Netflix" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="627" /><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/owl.carousel.min.css?ord=191217_02"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/appcompiled.css?v=191217_02"/><script>var CONFIGAPP = {"static_url":"https:\/\/img.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/img.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};	var USERDATA = {"id":0};	var APPREPORT = "";</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:START] --> <script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js" ></script><script src="//stats.icorp.ro/?module=ado-user-config"></script><script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script><script type="text/javascript" language="JavaScript"> var CX_dmp = cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString(); window.cxDmpSegments = CX_dmp; var IC_ADO_EXTRAVARS = {articlelen : 1144,is_article : 1,item_id : 63876,loggedin : 0,blockadsenseonadocean : 0,section : "altele"}; IC_ADO_EXTRAVARS.gruptest = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronavirus = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 0; /*[]*/ 
IC_ADO_EXTRAVARS.deces = 0; /*[]*/ 
IC_ADO_EXTRAVARS.bioderma = 0; /*[]*/ 
IC_ADO_EXTRAVARS.mondelez = 1;/*["tit","tit"]*/ 
IC_ADO_EXTRAVARS.cola2020 = 0; /*[]*/ 
 </script><script type="text/javascript">var _key = "";	/* (c)AdOcean 2003-2021 */	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	/* (c)AdOcean 2003-2021, MASTER: INTERNETCORP - Kudika.Altele */</script><script type="text/javascript">ado.master({id: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: CX_dmp });</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:END] --><script>window.ga=window.ga||function(){ (ga.q=ga.q||[]).push(arguments) };ga.l=+new Date;	ga('create', 'UA-152994-17', 'auto');	ga('provide', 'adblockTracker', function(tracker, opts) {	var ad = document.createElement('ins');	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);	tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);	document.body.removeChild(ad);	});	ga('require', 'adblockTracker', { dimensionIndex: 2 });	ga('require', 'displayfeatures');	ga('require', 'urlChangeTracker');	ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');</script><script async src="https://www.google-analytics.com/analytics.js"></script><script async src="https://img.kudika.ro/js/autotrack.js"></script> <script> var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}}; var PAGE = {'title' : 'Kudika - wear a smile'}; </script><!-- Hotjar Tracking Code for https://www.kudika.ro --><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:738172,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {};	cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378602']);						
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
							cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article" /> <meta name="cXenseParse:url" content="https://www.kudika.ro/articol/good-vibes/63876/bridgerton-se-va-intoarce-cu-un-nou-sezon-pe-netflix.html"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1667896353330874');	fbq('track', 'PageView');</script><noscript><img height="1" width="1"	src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class=" adsfriendly "><script type="text/javascript">var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script> <div class="header-placeholder"></div> <header id="main-header" class="affix-top" ><nav id="menu" class="white navbar"><div class="container-fluid align-center"><button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button><a class="brand" href="https://www.kudika.ro"><img src="https://img.kudika.ro//images/logo.svg"></a><div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true"><ul class="nav navbar-nav"><li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li><li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li><li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li><li><a href="https://www.kudika.ro/tag/kudivideos.html" title="Mai multe din Video" data-group="video">Video</a></li></ul> </div><a href="https://www.kudika.ro/iarmaroc/index.html" class="btn btn-xs btn-primary btn-small" style="text-transform: capitalize; transform: translateY(-3px);"><b><small>IarmaR♥c</small></b></a><div class="nav navbar-nav text-right"><span class="header-socials hidden-xs hidden-sm"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a></span><a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a><a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal" ><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a><a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal" ><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32" /></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a></div></div></nav><div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="header-categories" class="panel-collapse collapse" role="tabpanel"><div class="container"><div id="submenu" class="flex-box"><div id="group-sections"><div id="inspirational-sections" class="group-sections-list active"><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li><li><a href="https://www.kudika.ro/tag/totul-va-fi-bine.html" title="totul va fi bine"><span>totul va fi bine</span></a></li><li><a href="https://www.kudika.ro/tag/moms-tribe.html " title="moms tribe"><span>moms tribe</span></a></li><li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li><li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritual"><span>spiritual</span></a></li><li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li><li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li><li><a href="http://horoscop.kudika.ro" title="astro"><span>astro</span></a></li><li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li></ul></div><div id="lifestyle-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li><li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li><li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li><li><a href="https://www.kudika.ro/articol/green/index.html" title="green"><span>green</span></a></li><li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li><li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li><li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li><li><a href="https://healthy.kudika.ro" title="health"><span>health</span></a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li><li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li><li><a href="https://www.kudika.ro/vibeparty/2019/" title="Vibe Party"><span>Vibe Party</span></a></li></ul></div><div id="echipa-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li><li><a href="" title=""><span></span></a></li></ul></div><div id="video-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/tag/kudivideos.html" title="Video"><small class="hidden-xs hidden-sm">mai multe din</small><span>Video</span></a></li><li><a href="" title=""><span></span></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="group-articles" class="flex-item hidden-xs hidden-sm"><div id="inspirational-articles" class="articles-list two-columns group-articles-list active"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63855/ele-sunt-zodiile-cu-cel-mai-frumos-suflet-te-numeri-printre-ele.html" title="Ele sunt zodiile cu cel mai frumos suflet. Te numeri printre ele?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/48979a2acb08233b36cd02c8a33b42f8/280x200-10-75.jpg?v=1611227446" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Ele sunt zodiile cu cel mai frumos suflet. Te numeri printre ele?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63849/cum-sa-elimini-definitiv-traumele-din-viata-ta-fara-sa-ii-ranesti-pe-cei-din-jur.html" title="Cum să elimini definitiv traumele din viața ta fără să îi rănești pe cei din jur?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7560b592201439808d832de2a434bd4c/280x200-10-75.jpg?v=1611150951" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Cum să elimini definitiv traumele din viața ta fără să îi rănești...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63856/3-intentii-puternice-de-stabilit-pentru-2021-in-loc-de-diete-constrangeri-si-reguli-stricte.html" title="3 intentii puternice de stabilit pentru 2021, in loc de diete, constrangeri si reguli stricte"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8dfe23ac4e1deaff28382dff298de802/280x200-10-75.jpg?v=1611227634" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">3 intentii puternice de stabilit pentru 2021, in loc de diete,...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63857/muzeul-municipiului-bucuresti-se-viziteaza-gratuit-pe-24-ianuarie-2021.html" title="Muzeul Municipiului Bucuresti se viziteaza gratuit pe 24 ianuarie 2021"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c2dba3e428f21aeac7bbde0771aecd99/280x200-10-75.jpg?v=1611227933" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Muzeul Municipiului Bucuresti se viziteaza gratuit pe 24 ianuarie 2021</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63844/soarele-a-intrat-in-varsator-lectia-pe-care-fiecare-zodie-trebuie-sa-o-stie-in-urmatoarea-perioada.html" title="Soarele a intrat în Vărsător. Lecția pe care fiecare zodie trebuie să o știe în următoarea perioadă"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf8ff2e1aff07e7ccd86e5f0c09f9b15/280x200-10-75.jpg?v=1611136945" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Soarele a intrat în Vărsător. Lecția pe care fiecare zodie trebuie...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63843/accepta-ceea-ce-este-renunta-la-ceea-ce-a-fost-si-ai-incredere-in-ceea-ce-va-fi.html" title="Acceptă ceea ce este, renunță la ceea ce a fost și ai încredere în ceea ce va fi"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/046f84ced2bbabe0c95ce114b95197a8/280x200-10-75.jpg?v=1611133479" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Acceptă ceea ce este, renunță la ceea ce a fost și ai încredere în...</h4></div></a></li></ul></div><div id="lifestyle-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/wellness/63842/gateste-acasa-rapid-si-sanatos-ca-un-adevarat-chef.html" title="Gătește acasă rapid și sănătos, ca un adevărat chef"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b0afca74a8834de84cebe127fc40eafe/280x200-10-75.jpg?v=1611068868" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">Gătește acasă rapid și sănătos, ca un adevărat chef</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/63858/lauzia-cum-sa-se-ingrijeasca-mamica-in-perioada-de-dupa-nastere.html" title="Lăuzia - cum să se îngrijească mămica în perioada de după naștere"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6b1bea16c10fd35258296766dc56ce4d/280x200-10-75.jpg?v=1611229897" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">Lăuzia - cum să se îngrijească mămica în perioada de după naștere</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/63859/cum-sa-faci-hummus-de-casa.html" title="Cum sa faci hummus de casa?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f756ab94bd00d06a516348f355c1a9e4/280x200-10-75.jpg?v=1611234891" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">Cum sa faci hummus de casa?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/63839/cum-ambianta-si-alimentatia-pot-influenta-starea-de-spirit.html" title="Cum ambianța și alimentația pot influența starea de spirit"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/638f1e54d5c13c4e02e2cd5fccf44dae/280x200-10-75.jpg?v=1611068198" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">Cum ambianța și alimentația pot influența starea de spirit</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beauty/63848/nutricentials-gama-moderna-de-ingrijire-a-pielii.html" title="Nutricentials: Gama modernă de îngrijire a pielii"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/da124d6a7bfe57198e2ea2139703a5f3/280x200-10-75.jpg?v=1611143611" class="img-responsive"/></div><div class="details"><small>beauty, Kudika</small><h4 class="title">Nutricentials: Gama modernă de îngrijire a pielii</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/63834/5-reguli-de-aur-pentru-prevenirea-accidentarilor-la-schi.html" title="5 reguli de aur pentru prevenirea accidentarilor la schi"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3a73a858936b58eefb8dc0edec38e04e/280x200-10-75.jpg?v=1611059031" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">5 reguli de aur pentru prevenirea accidentarilor la schi</h4></div></a></li></ul></div><div id="echipa-articles" class="editors-list group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/300x300-10-75.jpg?v=1485095719" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Oana Bulzan (Trifu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Maftei (Dibu)" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/300x300-10-75.jpg?v=1484826405" alt="Iulia Maftei (Dibu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Maftei (Dibu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/300x300-10-75.jpg?v=1484826827" alt="Amelia Ciurica" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Amelia Ciurica</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Noemi</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Vladimir</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/300x300-10-75.jpg?v=1484828744" alt="Carmen" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Carmen</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/radu-buzuianu.html" title="Radu Buzaianu" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/300x300-10-75.jpg?v=1521205361" alt="Radu Buzaianu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Radu Buzaianu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" title="Iulia Claudia Dumitru" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/300x300-10-75.jpg?v=1484829109" alt="Iulia Claudia Dumitru" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Claudia Dumitru</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-billig.html" title="A.G. Billig" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/300x300-10-75.jpg?v=1484832878" alt="A.G. Billig" class="img-responsive img-circle" /></div><div class="editor-details"><strong>A.G. Billig</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Dana Negoita</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/rals-rals.html" title="Raluca Popescu" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/300x300-10-75.jpg?v=1516971622" alt="Raluca Popescu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Raluca Popescu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andra-ganaiteandra-ganaite.html" title="Andra Ganaite" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/300x300-10-75.jpg?v=1520589617" alt="Andra Ganaite" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andra Ganaite</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/lorena-martinlorena-martin.html" title="Lorena Martin" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0c2c7497200bb3f5ee022e1e6a2ae58c/300x300-10-75.jpg?v=1554286568" alt="Lorena Martin" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Lorena Martin</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/c-t-lina-floreac-t-lina-florea.html" title="Catalina Florea" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/52ada367504cab8b4faabf7c24eb5f1b/300x300-10-75.jpg?v=1606312406" alt="Catalina Florea" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Catalina Florea</strong></div></a></li></ul></div><div id="video-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/green/63859/cum-sa-faci-hummus-de-casa.html" title="Cum sa faci hummus de casa?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f756ab94bd00d06a516348f355c1a9e4/280x200-10-75.jpg?v=1611234891" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">Cum sa faci hummus de casa?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/63825/12-kg-in-2021-fara-dieta-evident.html" title="-12 kg în 2021. Fără dietă, evident ;)"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/4dd4c14aeee0686cf9ef680af492aa65/280x200-10-75.jpg?v=1610970831" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">-12 kg în 2021. Fără dietă, evident ;)</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/61193/cum-ne-schimbam-stilul-de-viata.html" title="Cum ne schimbăm stilul de viață?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1590f8d8a6182b947d851ea10661f9db/280x200-10-75.jpg?v=1585323118" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">Cum ne schimbăm stilul de viață?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/61011/video-ce-tip-de-lapte-vegetal-ti-se-potriveste.html" title="VIDEO: Ce tip de lapte vegetal ți se potrivește?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ab7f947ee1db600663b3508bb24ba9d9/280x200-10-75.jpg?v=1584456280" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">VIDEO: Ce tip de lapte vegetal ți se potrivește?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60982/adriana-preda-the-social-incubator-impreuna-putem-rescrie-povestea-tinerilor-vulnerabili-din-romania.html" title="Adriana Preda, The Social Incubator: Împreună putem rescrie povestea tinerilor vulnerabili din România"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/10fc4c4f936346e5c34cde859287cf9f/280x200-10-75.jpg?v=1583427407" class="img-responsive"/></div><div class="details"><small>beautiful minds, Carmen</small><h4 class="title">Adriana Preda, The Social Incubator: Împreună putem rescrie...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60891/adriana-boriceanu-psihoterapeut-copiii-tipici-pot-invata-foarte-multe-de-la-copiii-cu-tulburare-de-spectru-autist.html" title="Adriana Boriceanu, psihoterapeut: Copiii tipici pot învăța foarte multe de la copiii cu tulburare de spectru autist"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/742991d579bc7b2e759598c01122510a/280x200-10-75.jpg?v=1582803855" class="img-responsive"/></div><div class="details"><small>beautiful minds, Carmen</small><h4 class="title">Adriana Boriceanu, psihoterapeut: Copiii tipici pot învăța foarte...</h4></div></a></li></ul></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div></div><div class="panel panel-default"><div id="header-search" class="panel-collapse collapse" role="tabpanel"><div class="panel-flex"><div class="container m-t-16"><form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form"> <div class="row"><div class="col-xs-10 col-sm-8 col-md-10"><div class="form-group form-group-lg"><input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value="" /></div></div><div class="col-xs-2 col-sm-4 col-md-2"><button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button></div></div></form><div id="search-results" class="articles-list two-columns"><ul class="type-articles items-list"></ul><p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p></div></div></div></div></div></div></header> <!-- [ADAPTATIVE:START:HIDE_MOBILE|HIDE_TABLET] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Brandings --><div id="adoceanicorprowehqcxmstu"></div><script type="text/javascript">ado.slave('adoceanicorprowehqcxmstu', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Brandings */</script> <!-- [ADOCEAN:END] --><!-- BRAT 2013 --><!-- /BRAT 2013 --><div style="position: absolute;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.1x1 --><div id="adoceanicorproonfohvmrsa"></div><script type="text/javascript">ado.slave('adoceanicorproonfohvmrsa', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.1x1 */</script> <!-- [ADOCEAN:END] --></div><div id="ado_brandings_after_this"><!-- --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE|HIDE_TABLET] --><div id="site"><div id="site-wrapper" class="container article-view"> <script type="text/javascript"> var ARTICLE_ID = 63876; var KUDIKA_GALLERY = 0; var defaultKudikaGalleryURL = ''; </script><script type="application/ld+json">{	"@context": "http://schema.org",	"@type": "Article",	"mainEntityOfPage": {	"@type": "WebPage",	"@id": "https://www.kudika.ro/articol/good-vibes/63876/bridgerton-se-va-intoarce-cu-un-nou-sezon-pe-netflix.html"	},	"author": "Echipa Kudika",	"name": "Bridgerton se va întoarce cu un nou sezon pe Netflix",	"publisher": {	"@type": "Organization",	"name" : "Kudika.ro",	"logo": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/images/kudika-dark-logo.png",	"width": 195,	"height": 50
}
},
"datePublished": "2021-01-22 23:00:01",
"headline" :"Vesti minunate. Serialul Bridgerton se va intoarce cu un nou sezon pe Netflix.",
"image": {
"@type": "ImageObject",
"url": "https://img.kudika.ro/storage/articles_share/63876/1611324902.jpg",
"height": 627,
"width": 1200
},
"dateModified" : "2021-01-22 22:59:36"
}</script> <article class="container faceLift" itemscope itemtype="http://schema.org/WebPage"> <!-- top section:START --> <header class="articleHeader"> <div class="row"> <div class="col-xs-12"> <h1>	Bridgerton se va întoarce cu un nou sezon pe Netflix </h1> </div> </div> <div class="row"> <!-- content: START --> <div class="col-xs-12 col-md-8"> <div class="test"> <div data-hyb-ssp-in-image-overlay="5db1b26a4d506e8274f16881"> <img alt="Bridgerton se va întoarce cu un nou sezon pe Netflix" src="https://img.kudika.ro/images/image_thumbs/thumbs/6ffbdc301db7613ff1cb5d7bbf22d346/1200x625-00-90.jpg?v=1611324902" title="Bridgerton se va întoarce cu un nou sezon pe Netflix" class="img-responsive featured"> </div> <script type="text/javascript">	if (typeof window._tx === "undefined") {	var s = document.createElement("script");	s.type = "text/javascript";	s.async = true;	s.src = "https://st.astraone.io/ssp.js?t=" + new Date().getTime();	(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(s);	}	window._tx = window._tx || {};	window._tx.cmds = window._tx.cmds || [];	window._tx.cmds.push(function () {	window._tx.init();	}); </script> </div> </div><!-- content: END --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="col-xs-12 col-md-4"><div class="topRecommended"><div id="box_5_holded-ado"><div id="ado-Gj.hkfQirJd5LAvbOP6Eg21JsHk2L4N_CwGg_gKC3Jb.A7"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, Internet_Corp_ro.Kudika.Box5 */	ado.placement({ id: 'ado-Gj.hkfQirJd5LAvbOP6Eg21JsHk2L4N_CwGg_gKC3Jb.A7', server: 'ado.icorp.ro' });</script></div><div id="articles_holde_ado" style="display:none"><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63866/horoscop-pentru-suflet-mantra-zodiei-tale-pentru-saptamana-25-31-ianuarie-2021.html" title="Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 25-31 ianuarie 2021" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/12471c7b772911faf0e84ea424045700/280x200-10-75.jpg?v=1611318163" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 25-31...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63865/15-afirmatii-puternice-pe-care-ar-trebui-sa-ni-le-spunem-in-fiecare-dimineata-din-2021.html" title="15 Afirmații puternice pe care ar trebui să ni le spunem în fiecare dimineață din 2021" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/81c06c7432acaf5d663f9490b380f56a/280x200-10-75.jpg?v=1611317103" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">15 Afirmații puternice pe care ar trebui să ni le spunem în fiecare...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63871/bautura-calda-pe-care-sa-o-bei-seara-ca-sa-te-trezesti-cu-piele-luminoasa.html" title="Bautura calda pe care sa o bei seara, ca sa te trezesti cu piele luminoasa" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0f1432310567c136db0f8cd3115997a1/280x200-10-75.jpg?v=1611322593" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Bautura calda pe care sa o bei seara, ca sa te trezesti cu piele...</h4></div></a></li></ul></div></div><script>var adoIntervalBox5 = setInterval(function(){	if( typeof $ != "undefined"){	if ($('#box_5_holded-ado').height() < 50){	$('#articles_holde_ado').css('display','block');	}else{	$('#articles_holde_ado').css('display','none');	}	clearInterval(adoIntervalBox5);	}	}, 100);</script></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div><!-- article share and author details:START --><div class="row"><div class="col-xs-12"><div class="headerDetails"><!-- facebook --><div class="fb-like" style="margin-top:16px; display: inline-block;" data-href="https://www.kudika.ro/articol/good-vibes/63876/bridgerton-se-va-intoarce-cu-un-nou-sezon-pe-netflix.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div><!-- author --><div class="authorDetails"><div class="details"><span>Kudika<br><small>22 Ianuarie 2021</small></span></div></div></div></div></div></header><div id="billboard"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Ribbon --><div id="adoceanicorprosenkiphfvs"></div><script type="text/javascript">ado.slave('adoceanicorprosenkiphfvs', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Ribbon */</script> <!-- [ADOCEAN:END] --></div></div><!-- article body:START --><div class="articleBody"> <div class="row d-md-flex"><div class="col-xs-12 col-md-8"><div class="articleLeft"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="textlink"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Linktext --><div id="adoceanicorproxbigdrkktz"></div><script type="text/javascript">ado.slave('adoceanicorproxbigdrkktz', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Linktext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><p class="excerpt">Vesti minunate. Serialul Bridgerton se va intoarce cu un nou sezon pe Netflix.</p><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="text-wrap" id="intertext_intertext1"><!-- $article.text after this --><div class="inArticleAd1"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250 --><div id="adoceanicorproulhrqkjink"></div><script type="text/javascript">ado.slave('adoceanicorproulhrqkjink', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250 */</script> <!-- [ADOCEAN:END] --></div></div><p><em>comunicat de presa: </em>Lady Whistledown a pregătit și un mesaj special:<div class="inArticleNew clearfix"><a href="https://www.kudika.ro/articol/good-vibes/63175/trailer-ul-oficial-pentru-the-crown-sezonul-4-a-fost-lansat-recent.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Trailer-ul oficial pentru The Crown Sezonul 4 a fost lansat recent[63175]' }); return true;" class="left"><div>Citeste si:</div><h5>Trailer-ul oficial pentru The Crown Sezonul 4 a fost lansat recent</h5></a><a href="https://www.kudika.ro/articol/good-vibes/63175/trailer-ul-oficial-pentru-the-crown-sezonul-4-a-fost-lansat-recent.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Trailer-ul oficial pentru The Crown Sezonul 4 a fost lansat recent[63175]' }); return true;" class="right"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be2889f2a5836bc3c88d59ef2cfc78fa/400x250-10-70.jpg?v=1604171034"/></a></div></p><p><i>&Icirc;nalta societate este animată de ultimele zvonuri, așa că este marea mea onoare să le &icirc;mpărtășesc cu voi: <b>Bridgerton se va &icirc;ntoarce oficial cu un al doilea sezon</b>. Sper că ați păstrat o sticlă de ratafia pentru această ocazie &icirc;nc&acirc;ntătoare.</i></p><p><i> Inegalabila distribuție a serialului <b>Bridgerton se va re&icirc;ntoarce pe platouri &icirc;n primăvara 2021</b>. Această autoare a fost informată că <b>Lord Anthony Bridgerton intenționează de acapareze sezonul social</b>. Voi avea condeiul pregătit pentru a raporta toate activitățile sale romantice.</i></p><p><!-- EMBED STARTS --><div class="embed-responsive embed-responsive-16by9">



  <iframe width="100%"  data-icconsents="marketing" src="https://www.youtube-nocookie.com/embed/8qDJdT1VlNs" class="embed-responsive-item in_article_content_iframe""></iframe></div><!-- EMBED ENDS --></p><div class="article-invix inArticle"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250_2 --><div id="adoceanicorprowcppekitkm"></div><script type="text/javascript">ado.slave('adoceanicorprowcppekitkm', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250_2 */</script> <!-- [ADOCEAN:END] --></div><i> Cu toate acestea, dragă cititorule, &icirc;nainte de a acapara secțiunea de comentarii cu rugămintea de a primi mai multe detalii incediare, află că nu am &icirc;nclinația de a raporta mai multe detalii &icirc;n acest moment. Răbadarea este o virtute p&acirc;nă la urmă.</i></p><p><i>Cu sinceritate,</i></p><p><i>Lady Whistledown</i></p><p><strong>Iti recomandam quizul nostru - <a href="http://kudika.ro/quiz/test_k5000-test-de-personalitate-ce-personaj-din-bridgerton-te-caracterizeaza-cel-mai-bine/index.html" target="_blank" target="_blank">Test de personalitate: Ce personaj din Bridgerton te caracterizeaza cel mai bine?</a></strong></p><div class="inArticleNew clearfix"><a href="https://www.kudika.ro/articol/love/62776/3-seriale-despre-iubire-pe-care-le-vei-adora.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: '3 seriale despre iubire pe care le vei adora![62776]' }); return true;" class="left"><div>Citeste si:</div><h5>3 seriale despre iubire pe care le vei adora!</h5></a><a href="https://www.kudika.ro/articol/love/62776/3-seriale-despre-iubire-pe-care-le-vei-adora.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: '3 seriale despre iubire pe care le vei adora![62776]' }); return true;" class="right"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/71042a0c08ff683f64dbd079a79fe05d/400x250-10-70.jpg?v=1600322673"/></a></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div data-sitepath="content/goodvibes" class="onnetwork-holder"> <h2>Vizionare placuta</h2> <div id="onnHolder"><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=aUMsMCw5dA=="></script><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div> </div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73872/tag"></script><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="col-xs-12 col-md-4"><div class="articleSidebar"><div class="sidebarBox"><h3>S-ar putea sa-ti placa si:</h3><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63857/muzeul-municipiului-bucuresti-se-viziteaza-gratuit-pe-24-ianuarie-2021.html" title="Muzeul Municipiului Bucuresti se viziteaza gratuit pe 24 ianuarie 2021" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c2dba3e428f21aeac7bbde0771aecd99/280x200-10-75.jpg?v=1611227933" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Muzeul Municipiului Bucuresti se viziteaza gratuit pe 24 ianuarie 2021</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63844/soarele-a-intrat-in-varsator-lectia-pe-care-fiecare-zodie-trebuie-sa-o-stie-in-urmatoarea-perioada.html" title="Soarele a intrat în Vărsător. Lecția pe care fiecare zodie trebuie să o știe în următoarea perioadă" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf8ff2e1aff07e7ccd86e5f0c09f9b15/280x200-10-75.jpg?v=1611136945" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Soarele a intrat în Vărsător. Lecția pe care fiecare zodie trebuie...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63843/accepta-ceea-ce-este-renunta-la-ceea-ce-a-fost-si-ai-incredere-in-ceea-ce-va-fi.html" title="Acceptă ceea ce este, renunță la ceea ce a fost și ai încredere în ceea ce va fi" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/046f84ced2bbabe0c95ce114b95197a8/280x200-10-75.jpg?v=1611133479" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Acceptă ceea ce este, renunță la ceea ce a fost și ai încredere în...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63846/cum-sa-te-tii-de-rezolutiile-tale-in-2021-cu-un-singur-truc-e-mult-mai-simplu-decat-crezi.html" title="Cum sa te tii de rezolutiile tale in 2021 cu un singur truc: E mult mai simplu decat crezi" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1fcfe21f5d4b42fa2f7bb10679267321/280x200-10-75.jpg?v=1611139328" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cum sa te tii de rezolutiile tale in 2021 cu un singur truc: E mult...</h4></div></a></li></ul></div></div><div class="sidebarBox"><div id="ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7" class="desk"></div><script type="text/javascript">/* (c)AdOcean 2003-2018, Internet_Corp_ro.Kudika.300x200_permanent */	ado.placement({id: 'ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7', server: 'ado.icorp.ro' });</script></div><div class="sidebarBox"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Box3 --><div id="adoceanicorpronpoghphfxj"></div><script type="text/javascript">ado.slave('adoceanicorpronpoghphfxj', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Box3 */</script> <!-- [ADOCEAN:END] --></div><div class="sidebarBox"><h3>Mai multe articole:</h3><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63847/consumul-compulsiv-este-o-evadare-din-tristete.html" title="Consumul compulsiv este o evadare din tristețe - explică Erich Fromm în cartea Din dragoste de viață" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/eb3b2a92bc0c545452e4fc5d200859d2/280x200-10-75.jpg?v=1611139751" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Consumul compulsiv este o evadare din tristețe - explică Erich...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63835/astrologie-pe-30-ianuarie-mercur-intra-in-retrograd-cum-va-afecta-fiecare-zodie-in-parte.html" title="Pe 30 ianuarie Mercur intra in Retrograd. Cum va afecta fiecare zodie in parte?" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6021161ab04ea39243f2eaa3cb0f26cc/280x200-10-75.jpg?v=1611063888" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Pe 30 ianuarie Mercur intra in Retrograd. Cum va afecta fiecare...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63836/4-cristale-care-te-vor-ajuta-sa-atragi-norocul-si-abundenta-in-viata-ta-in-2021.html" title="4 Cristale care te vor ajuta sa atragi norocul si abundenta in viata ta in 2021" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b0edbe9a71db2c1a57b6c6e334a1c021/280x200-10-75.jpg?v=1611067076" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">4 Cristale care te vor ajuta sa atragi norocul si abundenta in...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63837/cum-sa-ai-parte-de-mai-mult-somn-adanc-ca-sa-te-trezesti-energizata.html" title="Cum sa ai parte de mai mult somn adanc, ca sa te trezesti energizata" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7528df5b2de8c84272b305a9f1e50ad7/280x200-10-75.jpg?v=1611067380" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cum sa ai parte de mai mult somn adanc, ca sa te trezesti energizata</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63838/netflix-lanseaza-sky-rojo-pe-19-martie.html" title="Netflix lanseaza SKY ROJO pe 19 martie" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/233dfd74366162dd69f2d44b8b8e2f5f/280x200-10-75.jpg?v=1611067955" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Netflix lanseaza SKY ROJO pe 19 martie</h4></div></a></li></ul></div></div></div><div class="stickyTop"><!-- start box4 --><div class="sidebarBox"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.box4 --><div id="ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7"></div><script type="text/javascript">ado.placement({id:'ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7', server: 'ado.icorp.ro' });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.box4 */</script> <!-- [ADOCEAN:END] --></div><!-- end box4 --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div><section class="article-body"><div class="innerArticle clearfix"><ul class="article-tags list-unstyled list-inline"><li class="list-title">Alte articole despre:</li><li><a title="Articole despre bridgerton" href="https://www.kudika.ro/tag/bridgerton.html">bridgerton</a></li><li><a title="Articole despre film" href="https://www.kudika.ro/tag/film.html">film</a></li><li><a title="Articole despre filme" href="https://www.kudika.ro/tag/filme.html">filme</a></li><li><a title="Articole despre netflix" href="https://www.kudika.ro/tag/netflix.html">netflix</a></li><li><a title="Articole despre serial" href="https://www.kudika.ro/tag/serial.html">serial</a></li><li><a title="Articole despre sezon nou" href="https://www.kudika.ro/tag/sezon-nou.html">sezon nou</a></li><li><a title="Articole despre trailer" href="https://www.kudika.ro/tag/trailer.html">trailer</a></li></ul><div class="article-body-footer"><div class="article-social"><span>Iti place acest articol? Recomanda-l prietenilor:</span> <div class="social-box"><a data-shareurl="https://www.kudika.ro/articol/good-vibes/63876/bridgerton-se-va-intoarce-cu-un-nou-sezon-pe-netflix.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a><a data-shareurl="https://www.kudika.ro/articol/good-vibes/63876/bridgerton-se-va-intoarce-cu-un-nou-sezon-pe-netflix.html" data-shareimage="https://img.kudika.ro/storage/articles_share/63876/1611324902.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a></div></div><div data-widget="plista_widget_belowArticle"></div><script type="text/javascript">(function(c){ var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){ w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}	}({	"publickey": "3908e5b9cb6786ffb61141b5",	"item": {	"objectid": "dd071771d8f3b83410c2088e0ca9cabc",	"title": "Bridgerton se va întoarce cu un nou sezon pe Netflix",	"text": "Vesti minunate. Serialul Bridgerton se va intoarce cu un nou sezon pe Netflix.",	"url": "https://www.kudika.ro/articol/good-vibes/63876/bridgerton-se-va-intoarce-cu-un-nou-sezon-pe-netflix.html",	"img": "https://img.kudika.ro/storage/articles_share/63876/1611324902.jpg",	"category": "good vibes",	"published_at": 1611266400,	"updated_at": 1611266400	},	"origin": "ro"	}));</script></div><div style="margin: 0 auto;"><div id="ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7"></div><script type="text/javascript">/* (c)AdOcean 2003-2019, Internet_Corp_ro.Kudika.Video_Mondelez */	ado.placement({ id: 'ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7', server: 'ado.icorp.ro' });</script></div></section><div class="article-footer flex-row"><div class="flex-1 align-self-start"><div class="footer-add add-container"><div class="add add600x150"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.560x150 --><div id="adoceanicorprowlqjepsjtc"></div><script type="text/javascript">ado.slave('adoceanicorprowlqjepsjtc', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.560x150 */</script> <!-- [ADOCEAN:END] --></div></div><div class="article-comments"></div></div></div></article><div class="subscribers-area row"><div class="container form-container collapse in"><form class="form-inline"><div class="padded-box text-center"><h4>Ti-a placut acest articol?</h4><p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p><div class="row"><div class="col-xs-12 col-sm-7 form-group form-group-lg"> <div class="input-group flex-group"><input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input><button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button> </div></div><div class="col-xs-12 col-sm-5"><button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button></div></div></div></form></div><div class="subscribe-succes-articles collapse "><h4 class="text-center section-title">Sigur o sa-ti placa si:</h4><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/63866/horoscop-pentru-suflet-mantra-zodiei-tale-pentru-saptamana-25-31-ianuarie-2021.html" title="Horoscop pentru suflet: Mantra zodiei tale pentru saptamana 25-31 ianuarie 2021" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/12471c7b772911faf0e84ea424045700/400x400-10-75.jpg?v=1611318163" alt="Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 25-31 ianuarie 2021" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/63866/horoscop-pentru-suflet-mantra-zodiei-tale-pentru-saptamana-25-31-ianuarie-2021.html" title="Horoscop pentru suflet: Mantra zodiei tale pentru saptamana 25-31 ianuarie 2021"/>Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 25-31...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/63865/15-afirmatii-puternice-pe-care-ar-trebui-sa-ni-le-spunem-in-fiecare-dimineata-din-2021.html" title="15 afirmatii puternice pe care ar trebui sa ni le spunem in fiecare dimineata din 2021" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/81c06c7432acaf5d663f9490b380f56a/400x400-10-75.jpg?v=1611317103" alt="15 Afirmații puternice pe care ar trebui să ni le spunem în fiecare dimineață din 2021" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/63865/15-afirmatii-puternice-pe-care-ar-trebui-sa-ni-le-spunem-in-fiecare-dimineata-din-2021.html" title="15 afirmatii puternice pe care ar trebui sa ni le spunem in fiecare dimineata din 2021"/>15 Afirmații puternice pe care ar trebui să ni le spunem în fiecare...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/63871/bautura-calda-pe-care-sa-o-bei-seara-ca-sa-te-trezesti-cu-piele-luminoasa.html" title="Bautura calda pe care sa o bei seara, ca sa te trezesti cu piele luminoasa" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/0f1432310567c136db0f8cd3115997a1/400x400-10-75.jpg?v=1611322593" alt="Bautura calda pe care sa o bei seara, ca sa te trezesti cu piele luminoasa" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/63871/bautura-calda-pe-care-sa-o-bei-seara-ca-sa-te-trezesti-cu-piele-luminoasa.html" title="Bautura calda pe care sa o bei seara, ca sa te trezesti cu piele luminoasa"/>Bautura calda pe care sa o bei seara, ca sa te trezesti cu piele...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/63855/ele-sunt-zodiile-cu-cel-mai-frumos-suflet-te-numeri-printre-ele.html" title="Ele sunt zodiile cu cel mai frumos suflet. Te numeri printre ele?" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/48979a2acb08233b36cd02c8a33b42f8/400x400-10-75.jpg?v=1611227446" alt="Ele sunt zodiile cu cel mai frumos suflet. Te numeri printre ele?" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/63855/ele-sunt-zodiile-cu-cel-mai-frumos-suflet-te-numeri-printre-ele.html" title="Ele sunt zodiile cu cel mai frumos suflet. Te numeri printre ele?"/>Ele sunt zodiile cu cel mai frumos suflet. Te numeri printre ele?</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div></div></div></div><div class="container"><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual --><div id="ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7"></div><script type="text/javascript">ado.placement({id:'ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual */</script> <!-- [ADOCEAN:END] --><br><br><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="other-articles-recomandations"><div class="articles-list three-columns"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63857/muzeul-municipiului-bucuresti-se-viziteaza-gratuit-pe-24-ianuarie-2021.html" title="Muzeul Municipiului Bucuresti se viziteaza gratuit pe 24 ianuarie 2021" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c2dba3e428f21aeac7bbde0771aecd99/280x200-10-75.jpg?v=1611227933" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Muzeul Municipiului Bucuresti se viziteaza gratuit pe 24 ianuarie 2021</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63844/soarele-a-intrat-in-varsator-lectia-pe-care-fiecare-zodie-trebuie-sa-o-stie-in-urmatoarea-perioada.html" title="Soarele a intrat în Vărsător. Lecția pe care fiecare zodie trebuie să o știe în următoarea perioadă" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf8ff2e1aff07e7ccd86e5f0c09f9b15/280x200-10-75.jpg?v=1611136945" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Soarele a intrat în Vărsător. Lecția pe care fiecare zodie trebuie...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63843/accepta-ceea-ce-este-renunta-la-ceea-ce-a-fost-si-ai-incredere-in-ceea-ce-va-fi.html" title="Acceptă ceea ce este, renunță la ceea ce a fost și ai încredere în ceea ce va fi" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/046f84ced2bbabe0c95ce114b95197a8/280x200-10-75.jpg?v=1611133479" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Acceptă ceea ce este, renunță la ceea ce a fost și ai încredere în...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63846/cum-sa-te-tii-de-rezolutiile-tale-in-2021-cu-un-singur-truc-e-mult-mai-simplu-decat-crezi.html" title="Cum sa te tii de rezolutiile tale in 2021 cu un singur truc: E mult mai simplu decat crezi" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1fcfe21f5d4b42fa2f7bb10679267321/280x200-10-75.jpg?v=1611139328" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cum sa te tii de rezolutiile tale in 2021 cu un singur truc: E mult...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63847/consumul-compulsiv-este-o-evadare-din-tristete.html" title="Consumul compulsiv este o evadare din tristețe - explică Erich Fromm în cartea Din dragoste de viață" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/eb3b2a92bc0c545452e4fc5d200859d2/280x200-10-75.jpg?v=1611139751" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Consumul compulsiv este o evadare din tristețe - explică Erich...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63835/astrologie-pe-30-ianuarie-mercur-intra-in-retrograd-cum-va-afecta-fiecare-zodie-in-parte.html" title="Pe 30 ianuarie Mercur intra in Retrograd. Cum va afecta fiecare zodie in parte?" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6021161ab04ea39243f2eaa3cb0f26cc/280x200-10-75.jpg?v=1611063888" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Pe 30 ianuarie Mercur intra in Retrograd. Cum va afecta fiecare...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63836/4-cristale-care-te-vor-ajuta-sa-atragi-norocul-si-abundenta-in-viata-ta-in-2021.html" title="4 Cristale care te vor ajuta sa atragi norocul si abundenta in viata ta in 2021" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b0edbe9a71db2c1a57b6c6e334a1c021/280x200-10-75.jpg?v=1611067076" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">4 Cristale care te vor ajuta sa atragi norocul si abundenta in...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63837/cum-sa-ai-parte-de-mai-mult-somn-adanc-ca-sa-te-trezesti-energizata.html" title="Cum sa ai parte de mai mult somn adanc, ca sa te trezesti energizata" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7528df5b2de8c84272b305a9f1e50ad7/280x200-10-75.jpg?v=1611067380" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cum sa ai parte de mai mult somn adanc, ca sa te trezesti energizata</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63838/netflix-lanseaza-sky-rojo-pe-19-martie.html" title="Netflix lanseaza SKY ROJO pe 19 martie" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/233dfd74366162dd69f2d44b8b8e2f5f/280x200-10-75.jpg?v=1611067955" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Netflix lanseaza SKY ROJO pe 19 martie</h4></div></a></li></ul></div></div><div class="add-container m-t-16 m-b-16"><div class="add"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.728x90 --><div id="adoceanicorproxkqknnptil"></div><script type="text/javascript">ado.slave('adoceanicorproxkqknnptil', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.728x90 */</script> <!-- [ADOCEAN:END] --></div></div><div class="flex-box"><div class="flex-item "><div class="row m-b-32"><div class="col-xs-12 col-sm-12"><div class="article-block flow-row"><a href="https://horoscop.kudika.ro/articole/63620/horoscop-ianuarie-2021-toate-zodiile.html" title="Horoscop IANUARIE 2021 pentru fiecare zodie" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/91b3b242489f546e42440b5933d6d848/400x400-10-75.jpg?v=1608445587" alt="Horoscop IANUARIE 2021: ce rezervă astrele pentru fiecare zodie" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/63620/horoscop-ianuarie-2021-toate-zodiile.html" title="Horoscop IANUARIE 2021 pentru fiecare zodie"/>Horoscop IANUARIE 2021: ce rezervă astrele pentru fiecare zodie</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/63644/30-decembrie-2020-ultima-luna-plina-a-anului-incheiem-capitole-si-facem-spatiu-in-viata-noastra-pentru-noi-inceputuri.html" title="30 Decembrie 2020: Ultima Luna Plina a anului. Incheiem capitole si facem spatiu in viata noastra pentru noi inceputuri" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/8aaaf73ac3fdf82184bdda5057bb07ee/400x400-10-75.jpg?v=1608628004" alt="30 Decembrie 2020: Ultima Lună Plină a anului. Încheiem capitole grele și facem spațiu în viața noastră pentru noi începuturi" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/63644/30-decembrie-2020-ultima-luna-plina-a-anului-incheiem-capitole-si-facem-spatiu-in-viata-noastra-pentru-noi-inceputuri.html" title="30 Decembrie 2020: Ultima Luna Plina a anului. Incheiem capitole si facem spatiu in viata noastra pentru noi inceputuri"/>30 Decembrie 2020: Ultima Lună Plină a anului. Încheiem capitole...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/art-fun/63557/top-12-carti-cele-mai-inspirate-povesti-cadou-de-sarbatori-pentru-doamne.html" title="Top 12 cărți – cele mai inspirate povești cadou de sărbători pentru doamne" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/6e36ee3e8d7830748c24a2c7aea12116/400x400-10-75.jpg?v=1607954053" alt="Top 12 cărți – cele mai inspirate povești cadou de sărbători pentru doamne" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/art-fun/63557/top-12-carti-cele-mai-inspirate-povesti-cadou-de-sarbatori-pentru-doamne.html" title="Top 12 cărți – cele mai inspirate povești cadou de sărbători pentru doamne"/>Top 12 cărți – cele mai inspirate povești cadou de sărbători pentru...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/spiritual/63669/universul-are-un-plan-pentru-tine-si-este-timpul-sa-il-descoperi.html" title="Universul are un plan pentru tine si este timpul sa il descoperi!" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/288695475082af35871bfa84ef632b78/400x400-10-75.jpg?v=1609088371" alt="Universul are un plan pentru tine si este timpul sa il descoperi! " class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/spiritual/63669/universul-are-un-plan-pentru-tine-si-este-timpul-sa-il-descoperi.html" title="Universul are un plan pentru tine si este timpul sa il descoperi!"/>Universul are un plan pentru tine si este timpul sa il descoperi! </a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><hr /><div class="flex-row" style="overflow: hidden;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"article_content",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/63654/pe-30-decembrie-avem-ultima-luna-plina-din-2020-mantra-zodiei-tale-pentru-urmatoarea-perioada.html" title="Pe 30 decembrie avem ultima Luna Plina din 2020. Mantra zodiei tale pentru urmatoarea perioada" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/13bd5d2a57adeee219f59a6e74cd920b/400x400-10-75.jpg?v=1608717812" alt="Pe 30 decembrie avem ultima Lună Plină din 2020. Mantra zodiei tale pentru următoarea perioadă" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/63654/pe-30-decembrie-avem-ultima-luna-plina-din-2020-mantra-zodiei-tale-pentru-urmatoarea-perioada.html" title="Pe 30 decembrie avem ultima Luna Plina din 2020. Mantra zodiei tale pentru urmatoarea perioada"/>Pe 30 decembrie avem ultima Lună Plină din 2020. Mantra zodiei tale...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/art-fun/63752/filme-2021-cele-mai-asteptate-productii-ale-anului.html" title="Filme 2021: Cele mai asteptate productii ale anului" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/4fd41f299787d28b01f4f2c8cbfa2538/400x400-10-75.jpg?v=1610133430" alt="Filme 2021: Cele mai asteptate producții ale anului" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/art-fun/63752/filme-2021-cele-mai-asteptate-productii-ale-anului.html" title="Filme 2021: Cele mai asteptate productii ale anului"/>Filme 2021: Cele mai asteptate producții ale anului</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/c-t-lina-floreac-t-lina-florea.html">Catalina Florea</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/art-fun/63817/mesaje-pentru-cea-mai-buna-prietena.html" title="Mesaje pentru cea mai buna prietena" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/23ddc50f2c344408b16a5ba5f91e91fe/400x400-10-75.jpg?v=1610720788" alt="Mesaje pentru cea mai buna prietena" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/art-fun/63817/mesaje-pentru-cea-mai-buna-prietena.html" title="Mesaje pentru cea mai buna prietena"/>Mesaje pentru cea mai buna prietena</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/c-t-lina-floreac-t-lina-florea.html">Catalina Florea</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div></div></div><aside class="sidebar"><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><!-- ADSENSE_BLOCK_STARTS --><div class="add-container"><!-- ADSENSE_CODE_STARTS --><!-- ADSENSE_CODE_INFO: kudika.ro: Kudika_300x250_1 300x250 T --><ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px" data-ad-client="ca-pub-7359363350701209" data-ad-slot="8538443227"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><!-- ADSENSE_CODE_ENDS --></div><!-- ADSENSE_BLOCK_ENDS --></aside></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12 breadcrumbs text-center"><ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="Good vibes">Good vibes</a></li><li class="active">Bridgerton se va întoarce cu un nou sezon pe Netflix</li></ol></div></div><div class="row"><div class="col-xs-12 col-md-4 footer-social"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a><a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a></div><div class="col-xs-12 col-md-6 pull-right text-right"><ul class="list-unstyled list-inline"><li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li><li><a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" rel="nofollow">Termeni si conditii</a></li><li><a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow">Confidentialitate</a></li></ul></div></div></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></footer> </div> </div> <div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center panel panel-default"><div id="step-login" class="panel-collapse collapse fade" role="tabpanel"><h2 class="m-b-24">Login</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" id="login-form" class="m-b-32 "><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="form-group form-group-lg"><label for="password "class="sr-only">Parola</label><div class="input-group block-group"><input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului"><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg text-right"><a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a></div><div class=""><button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button></div></form><hr /><a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a></div><div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel"><h2 class="m-b-24">Creaza-ti cont cu un<br /> singur click</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" class="m-b-32" id="subscribe-form"><input type="hidden" name="subscription_id" value="0" /><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-16"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button></div><p class="text-center">   
 <small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1" /> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a>  si doresc sa primesc ultimele noutati publicate  pe  Kudika pe adresa de e-mail *</label></small><br/>
 
 
 <script>
 	function showErrorGDPR() {
 		if(typeof swal !== "undefined") {
 			swal("Eroare!", "Trebuie sa fii de acord cu termeni si conditii.", "error");
 		}
 	}
 </script>
 
  </p></form><hr /><a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a></div></div></div></div></div><div class="modal fade" tabindex="-1" role="dialog" id="recover-modal"><div class="modal-dialog"><div class="modal-content text-center"><div class="modal-header no-border"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><h2>Recupereaza parola</h2></div><div class="modal-body form-card"><form method="post" action="https://www.kudika.ro/action/recover" id="recover-form"><h4>Introdu adresa de email cu care te-ai inregistrat</h4><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-24 m-t-24"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button></div><small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small><small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small></form></div><div class="modal-footer no-border"></div></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><form class="form user-profile-form profile-form" id="profile-form" ><div class="flex-row profile-wizzard-tabs"><a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a><a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a><a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a><a href="https://www.kudika.ro/account/logout.html" class="btn btn-link collapsed">Logout</a></div><div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</h2><hr width="40" align="center" /><p class="lead">Selecteaza domeniile care te preocupa</p><div class="fav-subjects btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><input type="checkbox" name="optins[]" value="1" hidden> astrologie</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="5" hidden> moda</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="6" hidden> frumusete</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="7" hidden> relatii</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="8" hidden> calatorii</label><label class="btn btn-default "><input type="checkbox" name="newsletter" value="1" hidden> Newsletter</label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Editori preferati?</h2><hr width="40" align="center" /><div class="fav-authors btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/50x50-10-10.jpg?v=1485095719" class="img-circle" height="32" /></span>Oana Bulzan (Trifu)<input type="checkbox" name="editors[]" value="11" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32" /></span>Iulia Maftei (Dibu)<input type="checkbox" name="editors[]" value="14" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/50x50-10-10.jpg?v=1484826827" class="img-circle" height="32" /></span>Amelia Ciurica<input type="checkbox" name="editors[]" value="18" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32" /></span>Noemi<input type="checkbox" name="editors[]" value="25" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32" /></span>Vladimir<input type="checkbox" name="editors[]" value="29" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/50x50-10-10.jpg?v=1484828744" class="img-circle" height="32" /></span>Carmen<input type="checkbox" name="editors[]" value="34" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/50x50-10-10.jpg?v=1521205361" class="img-circle" height="32" /></span>Radu Buzaianu<input type="checkbox" name="editors[]" value="40" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/50x50-10-10.jpg?v=1484829109" class="img-circle" height="32" /></span>Iulia Claudia Dumitru<input type="checkbox" name="editors[]" value="38" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/50x50-10-10.jpg?v=1484832878" class="img-circle" height="32" /></span>A.G. Billig<input type="checkbox" name="editors[]" value="39" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32" /></span>Dana Negoita<input type="checkbox" name="editors[]" value="44" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/50x50-10-10.jpg?v=1516971622" class="img-circle" height="32" /></span>Raluca Popescu<input type="checkbox" name="editors[]" value="47" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/50x50-10-10.jpg?v=1520589617" class="img-circle" height="32" /></span>Andra Ganaite<input type="checkbox" name="editors[]" value="48" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0c2c7497200bb3f5ee022e1e6a2ae58c/50x50-10-10.jpg?v=1554286568" class="img-circle" height="32" /></span>Lorena Martin<input type="checkbox" name="editors[]" value="49" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/52ada367504cab8b4faabf7c24eb5f1b/50x50-10-10.jpg?v=1606312406" class="img-circle" height="32" /></span>Catalina Florea<input type="checkbox" name="editors[]" value="51" hidden></label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="account-info" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body form-card"><h2 class="text-center">Sunt corecte aceste informatii despre tine? </h2><hr width="40" align="center" /><div class="row"><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau"></div><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau"></div></div><div class="form-group form-group-lg user-profile-mail clearfix"><label for="email" class="sr-only">E-mail</label><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div><div class="flex-group" style="text-align: center; padding-top: 10px;"><button id="resend-btn" class="btn special-cta">Resend</button></div></div><div class="form-group form-group-lg"><label for="password" class="sr-only">Parola</label><div class="input-group flex-group"><input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg"><div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div></div><div class="form-group form-group-lg"><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon"><div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div></div><small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button></div></div></div></div></div></form></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center"><form class="form contact-form" id="contact-form" ><img src="https://img.kudika.ro/images/image_thumbs/thumbs/614c7b8bd41b575e8868810bb303b877/800x800-10-85.jpg?v=1487071832" style="max-width: 200px;margin: 0 auto;" class="img-responsive" /><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p><div class="row"><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau"></div><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau"></div><div class="col-xs-12 form-group form-group-lg"><textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea></div><div class="col-xs-6 col-xs-offset-3"><button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div></div></form></div></div></div></div><!-- Modal embed--><div class="modal fade" id="embedModal" role="dialog"><div class="modal-dialog"><!-- Modal content--><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Embed Video</h4></div><div class="modal-body"><div class="embed-copy-code input-group"><textarea class="form-control" type="text" id="iframe-script" name=""></textarea> <span class="input-group-btn"><button class="btn copy-code-btn" type="button"><div><span>Copy Code</span></div></button></span></div></div><div class="modal-footer"><button type="button" class="btn btn-default" data-dismiss="modal">Close</button></div></div></div></div><script src="https://img.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/slick.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/spin.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/ladda.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/jquery.mask.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/blazy.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/app/app.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/app/user.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/owl.carousel.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/modules/custom-article.js?v=191217_02" type="text/javascript"></script><script>var cb = function() {	var l = document.createElement('link'); l.rel = 'stylesheet';	l.href = 'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900';	var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h); };	var raf = requestAnimationFrame || mozRequestAnimationFrame ||	webkitRequestAnimationFrame || msRequestAnimationFrame;	if (raf) raf(cb);	else window.addEventListener('load', cb);</script><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/material-design-iconic-font/css/material-design-iconic-font.min.css"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/ladda/ladda-themeless.min.css"/><script async defer src="//assets.pinterest.com/js/pinit.js"></script><script src="https://apis.google.com/js/platform.js" async defer></script><div id="fb-root"></div><!-- Begin ContainR --><script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);	mpfContainr('V2_510928',{'host': 'ro-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : '[add_sourceid_here]' });</script><noscript><iframe src='//ro-gmtdmp.mookie1.com/t/v2?tagid=V2_510928&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End ContainR --><script type="text/javascript">var int_aa = setInterval(function(){	if ( typeof __tcfapi!="undefined"){	__tcfapi('getTCData', 2, (tcData, success) => {	window.setUpAgknTag = function(tag){	console.log('Init AGKN');	tag.setBpId("internetcorp");	if (typeof IC_ADO_EXTRAVARS["section"]!="undefined"){	tag.setCat(IC_ADO_EXTRAVARS["section"]);	}	tag.setGdpr("1");	tag.setGdprConsent(tcData.tcString);	};	var script = document.createElement('script');	script.src = '//js.agkn.com/prod/v0/tag.js';	document.body.appendChild(script);	});	clearInterval(int_aa);	}	},100);</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:END] --><script src='https://img.kudika.ro//js/ga_socials.js'></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body></html>