<!DOCTYPE html>
<html lang="ro" class=" ">
<head>
<meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4"/>
<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1"/>
<meta name="theme-color" content="#ffffff">
<meta name="publish-date" content="2021-10-16"/>
<title>Cei mai buni biscuiti. Contin doar 3 ingrediente si se fac incredibil de usor</title>
<meta name="title" content="Cei mai buni biscuiti. Contin doar 3 ingrediente si se fac incredibil de usor"/>
<meta name="description" content="Pentru astazi va propunem sa incercati acesti biscuiti cu doar 3 ingrediente mega simple. Sunt gata in doar cateva clipe - amesteci ingredientele, le pui dragut in tava si bagi la cuptor."/>
<meta name="keywords" content="biscuiti,reteta,biscuiti de casa,biscuiti cu nutella,biscuiti cu ciocolata,reteta de biscuiti"/>
<link rel="manifest" href="/manifest.json">
<meta name="REVISIT-AFTER" content="1 day"/>
<meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0="/>
<meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A"/>
<meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.kudika.ro/images//fav-icons/xapple-icon-57x57.png.pagespeed.ic.BFWtUogaVE.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.kudika.ro/images//fav-icons/xapple-icon-60x60.png.pagespeed.ic.KkH3VYxcMn.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.kudika.ro/images//fav-icons/xapple-icon-72x72.png.pagespeed.ic.KuZxupSGlz.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.kudika.ro/images//fav-icons/xapple-icon-76x76.png.pagespeed.ic.K1tJAhTwqg.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.kudika.ro/images//fav-icons/xapple-icon-114x114.png.pagespeed.ic.qItiWWkS9z.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.kudika.ro/images//fav-icons/xapple-icon-120x120.png.pagespeed.ic.KDmCX6M9cA.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.kudika.ro/images//fav-icons/xapple-icon-144x144.png.pagespeed.ic.Oq3P6uzPlM.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.kudika.ro/images//fav-icons/xapple-icon-152x152.png.pagespeed.ic.UV_iL5CXfc.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.kudika.ro/images//fav-icons/xapple-icon-180x180.png.pagespeed.ic.7NrHLH5nlM.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.kudika.ro/images//fav-icons/xandroid-icon-192x192.png.pagespeed.ic.84i5KgXITR.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.kudika.ro/images//fav-icons/xfavicon-32x32.png.pagespeed.ic._zTfKv7yJc.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.kudika.ro/images//fav-icons/xfavicon-96x96.png.pagespeed.ic.YnrlCThDrb.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.kudika.ro/images//fav-icons/xfavicon-16x16.png.pagespeed.ic.0afCvopupv.png">
<link rel="manifest" href="https://www.kudika.ro/images//fav-icons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.kudika.ro/images//fav-icons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="shortlink" href="https://kudika.ro/rd66199"/>
<link rel="amphtml" href="https://www.kudika.ro/articol/good-vibes/66199/cei-mai-buni-biscuiti-contin-doar-3-ingrediente-si-se-fac-incredibil-de-usor.html-amp">
<link rel="canonical" href="https://www.kudika.ro/articol/good-vibes/66199/cei-mai-buni-biscuiti-contin-doar-3-ingrediente-si-se-fac-incredibil-de-usor.html"/>
<meta property="fb:admins" content="1189600443"/>
<meta property="fb:admins" content="606022806"/>
<meta property="fb:admins" content="100001913124266"/>
<meta property="fb:admins" content="100002852873204"/>
<meta property="fb:app_id" content="149633695090777"/>
<meta property="og:site_name" content="Kudika"/>
<meta property="og:description" content="Pentru astazi va propunem sa incercati acesti biscuiti cu doar 3 ingrediente mega simple. Sunt gata in doar cateva clipe - amesteci ingredientele, le pui dragut in tava si bagi la cuptor."/>
<meta property="og:image" content="https://www.kudika.ro/storage/articles_share/66199/1634297564.jpg"/>
<meta property="og:url" content="https://www.kudika.ro/articol/good-vibes/66199/cei-mai-buni-biscuiti-contin-doar-3-ingrediente-si-se-fac-incredibil-de-usor.html"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Cei mai buni biscuiti. Contin doar 3 ingrediente si se fac incredibil de usor"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="627"/>
<link type="text/css" rel="stylesheet" href="https://www.kudika.ro/css/A.owl.carousel.min.css,qord=210702_03.pagespeed.cf.TR2DU8v51j.css"/>
<style>@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 300;
  font-stretch: normal;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/opensans/v26/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsiH0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-stretch: normal;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/opensans/v26/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-stretch: normal;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/opensans/v26/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Playfair Display';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/playfairdisplay/v22/nuFvD-vYSZviVYUb_rj3ij__anPXJzDwcbmjWBN2PKdFvXDXbtY.ttf) format('truetype');
}
@font-face {
  font-family: 'Playfair Display';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/playfairdisplay/v22/nuFvD-vYSZviVYUb_rj3ij__anPXJzDwcbmjWBN2PKeiunDXbtY.ttf) format('truetype');
}
</style>
<link type="text/css" rel="stylesheet" href="https://www.kudika.ro/css/A.appcompiled.css,qv=210702_03.pagespeed.cf.3XdvddX1NG.css"/>
<script async src="//pahtzh.tech/c/kudika.js"></script>
<script>
			var CONFIGAPP = {"static_url":"https:\/\/www.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/www.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};
			
			var USERDATA = {"id":0};
			var APPREPORT = "";
			
		</script>
<script>window.adocf = {}; window.adocf.useDOMContentLoaded = true;</script>
<script type="text/javascript" async src="//ado.icorp.ro/files/js/ado.js"></script>
<script type="text/javascript" language="JavaScript">
	
				var IC_ADO_EXTRAVARS = {articlelen : 1355,is_article : 1,item_id : 66199,loggedin : 0,blockadsenseonadocean : 1,section : "altele"};
				var IC_ADO_MASTER = "1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7";
				IC_ADO_EXTRAVARS.gruptest = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronavirus = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 0; /*[]*/ 
IC_ADO_EXTRAVARS.deces = 0; /*[]*/ 
IC_ADO_EXTRAVARS.bioderma = 0; /*[]*/ 
IC_ADO_EXTRAVARS.mondelez = 1;/*["tate","tate"]*/ 
IC_ADO_EXTRAVARS.cola2020 = 1;/*["buc\u0103","buc\u0103"]*/ 
IC_ADO_EXTRAVARS.iqos = 1;/*["diete","diete"]*/ 

				</script>
<script type="text/javascript">
					 var _key = "";
					 </script>
<script type="text/javascript">
					function loadAdoConfig(){if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode:"new",xml:false,consent:true,characterEncoding:true, attachReferrer: !0});ado.preview({enabled:true,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});}
					function loadAdoMaster(){
						
						ado.master({id:"1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7",server:"ado.icorp.ro", vars: IC_ADO_EXTRAVARS , keys:"altele"+","+ window.cxDmpSegments });}
				</script>
<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
<script>
		
		window.ga=window.ga||function(){ (ga.q=ga.q||[]).push(arguments) };ga.l=+new Date;		
		ga('create', 'UA-152994-17', 'auto');
		
		
		
		ga('provide', 'adblockTracker', function(tracker, opts) {
			var ad = document.createElement('ins');
			ad.className = 'AdSense';
			ad.style.display = 'block';
			ad.style.position = 'absolute';
			ad.style.top = '-1px';
			ad.style.height = '1px';
			document.body.appendChild(ad);
			tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
			document.body.removeChild(ad);
		});
		ga('require', 'adblockTracker', { dimensionIndex: 2 });
		ga('require', 'displayfeatures');
		ga('require', 'urlChangeTracker');
		ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');
		
		
	</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<script async src="https://www.kudika.ro/js/autotrack.js.pagespeed.ce.YVeXthIuvW.js"></script>
<script>

        
        var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}};
        var PAGE = {'title' : 'Kudika - wear a smile'};
        
    </script>
<script type="text/javascript">
								window.cX = window.cX || {}; 
								cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378602']);
													
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						
								cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
								cX.callQueue.push(['invoke', function(){
									var CX_dmp =  cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();
									window.cxDmpSegments = CX_dmp;
								}]);
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.kudika.ro/articol/good-vibes/66199/cei-mai-buni-biscuiti-contin-doar-3-ingrediente-si-se-fac-incredibil-de-usor.html"/>
<script>
			document.addEventListener('app::user_interact',function(){
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '1667896353330874'); 
				fbq('track', 'PageView');
				console.log("FBPixel Loaded");
			 });
				</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView
				&noscript=1"/>
</noscript>
</head>
<body class=" adsfriendly  "><script>
					var ad = document.createElement('div');
					ad.id = 'AdSensedd813178799dee818b7fa83bffc6b1a1';
					ad.className = 'AdSense';
					ad.style.display = 'block';
					ad.style.position = 'absolute';
					ad.style.top = '-1px';
					ad.style.height = '1px';
					document.body.appendChild(ad);
					</script>
<script type="text/javascript">
			var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

			</script>
<div class="header-placeholder"></div>
<header id="main-header" class="affix-top">
<nav id="menu" class="white navbar">
<div class="container-fluid align-center">
<button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button>
<a class="brand" href="https://www.kudika.ro"><img width="120" height="42" src="https://www.kudika.ro//images/logo.svg"></a>
<div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true">
<ul class="nav navbar-nav">
<li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li>
<li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li>
<li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li>
<li><a href="https://www.kudika.ro/tag/kudivideos.html" title="Mai multe din Video" data-group="video">Video</a></li>
</ul>
</div>
<a href="https://www.kudika.ro/iarmaroc.html" class="btn btn-xs btn-primary btn-small">
<b><small>Iarmar❤c</small></b>
</a>
<div class="nav navbar-nav text-right">
<span class="header-socials hidden-xs hidden-sm">
<a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a>
<a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a>
<a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a>
</span>
<a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a>
<a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal"><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a>
<a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal"><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32"/></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a>
</div>
</div>
</nav>
<div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true">
<div class="panel panel-default">
<div id="header-categories" class="panel-collapse collapse" role="tabpanel">
<div class="container">
<div id="submenu" class="flex-box">
<div id="group-sections">
<div id="inspirational-sections" class="group-sections-list active">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li>
<li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li>
<li><a href="https://www.kudika.ro/tag/totul-va-fi-bine.html" title="totul va fi bine"><span>totul va fi bine</span></a></li>
<li><a href="https://www.kudika.ro/tag/moms-tribe.html " title="moms tribe"><span>moms tribe</span></a></li>
<li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li>
<li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritualitate"><span>spiritualitate</span></a></li>
<li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li>
<li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li>
<li><a href="https://horoscop.kudika.ro" title="horoscop"><span>horoscop</span></a></li>
<li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li>
<li><a href="https://felicitari.kudika.ro/" title="felicitări"><span>felicitări</span></a></li>
</ul>
</div>
<div id="lifestyle-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li>
<li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li>
<li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li>
<li><a href="https://www.kudika.ro/articol/green/index.html" title="mediul înconjurător"><span>mediul înconjurător</span></a></li>
<li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li>
<li><a href="https://www.kudika.ro/articol/mirese/index.html" title="mirese"><span>mirese</span></a></li>
<li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li>
<li><a href="https://diete.kudika.ro/" title="diete"><span>diete</span></a></li>
<li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li>
<li><a href="https://healthy.kudika.ro" title="health"><span>health</span></a></li>
<li><a href="https://www.kudika.ro/articol/condo/index.html" title="amenajări interioare"><span>amenajări interioare</span></a></li>
<li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li>
<li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li>
</ul>
</div>
<div id="echipa-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li>
<li><a href="https://www.kudika.ro/contributori/index.html" title="Contributori"><span>Contributori</span></a></li>
</ul>
</div>
<div id="video-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/tag/kudivideos.html" title="Video"><small class="hidden-xs hidden-sm">mai multe din</small><span>Video</span></a></li>
<li><a href="" title=""><span></span></a></li>
</ul>
</div>
</div>
<div id="group-articles" class="flex-item hidden-xs hidden-sm">
<div id="inspirational-articles" class="articles-list two-columns group-articles-list active">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66186/horoscop-pe-23-octombrie-incepe-sezonul-scorpionului-la-ce-sa-se-astepte-zodiile.html" title="Pe 23 octombrie începe sezonul Scorpionului. Întunericul cucerește lumina, însă noi suntem mai puternici și  învingem demonii">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/f47b6ddd3a72139cf7c5388fa2f3ea1b/x280x200-10-75.jpg,qv=1634203614.pagespeed.ic.7FtnAqB2Pa.jpg" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">Pe 23 octombrie începe sezonul Scorpionului. Întunericul cucerește...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66187/7-semne-ca-incerci-sa-ii-faci-pe-toti-din-jurul-tau-fericiti-si-uiti-de-tine.html" title="7 Semne că încerci să îi faci pe toți din jurul tău fericiți... și uiți de tine">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/bcebd617762e63e1ef8b3a6a50fb65cc/x280x200-10-75.jpg,qv=1634205948.pagespeed.ic.h4yoygrouE.jpg" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">7 Semne că încerci să îi faci pe toți din jurul tău fericiți... și...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66188/metoda-care-inlatura-anxietatea-in-10-minute-sfatul-unui-neurolog.html" title="Metoda care inlatura anxietatea in 10 minute: Sfatul unui neurolog">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/b2d7410c98e4e543ad99c681e4121e03/x280x200-10-75.jpg,qv=1634211045.pagespeed.ic.hyMuJ5M1JX.jpg" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">Metoda care inlatura anxietatea in 10 minute: Sfatul unui neurolog</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66192/in-noua-sa-piesa-in-vremuri-de-deriva-smiley-se-intreaba-pana-cand.html" title=" În noua sa piesă, în vremuri de derivă,  Smiley se întreabă 'Până când'">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c0be8c9d201749fdf20b268deb35f528/x280x200-10-75.jpg,qv=1634212013.pagespeed.ic.xfqCwVi4ZO.jpg" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title"> În noua sa piesă, în vremuri de derivă, Smiley se întreabă 'Până...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66179/cel-mai-bun-lucru-care-ti-se-va-intampla-inainte-ca-anul-2021-sa-se-incheie-in-functie-de-zodia-in-care-te-ai-nascut.html" title="Cel mai bun lucru care ți se va întâmpla înainte ca anul 2021 să se încheie, în funcție de zodia în care te-ai născut">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/b4a2c7038f4a1e2498c51b84561b2ab2/x280x200-10-75.jpg,qv=1634115042.pagespeed.ic.ymButL0rG5.jpg" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">Cel mai bun lucru care ți se va întâmpla înainte ca anul 2021 să se...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66180/o-scrisoare-de-dragoste-catre-persoana-pe-care-dumnezeu-a-ales-o-pentru-mine.html" title="O scrisoare de dragoste către persoana pe care Dumnezeu a ales-o pentru mine">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/78c738b14f1e06904fb1d7e456ee0bc2/x280x200-10-75.jpg,qv=1634116543.pagespeed.ic.Y8yG_F1ECp.jpg" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">O scrisoare de dragoste către persoana pe care Dumnezeu a ales-o...</p>
</div>
</a></li>
</ul>
</div>
<div id="lifestyle-articles" class="articles-list two-columns group-articles-list ">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/love/66183/benefic-sau-nu-pentru-sufletul-tau-diferentele-mari-de-varsta.html" title="Benefic sau nu pentru sufletul tău: Diferențele mari de vârstă în relații">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/90138884adced4b0f29162c8ceeed9c6/x280x200-10-75.jpg,qv=1634147426.pagespeed.ic.oumOnKvRVq.jpg" class="img-responsive"/></div>
<div class="details">
<small>love, Kudika</small>
<p class="title">Benefic sau nu pentru sufletul tău: Diferențele mari de vârstă în...</p>
</div>
</a></li>
<li class="item">
<a href="https://travel.kudika.ro/articol/travel/66048/3-terapii-spa-care-alunga-anxietatea.html" title="3 terapii spa care alungă anxietatea">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c488dd2ae6aa19e4811dbfb4746c2bc0/x280x200-10-75.jpg,qv=1632833236.pagespeed.ic.tfLGIqqVfK.jpg" class="img-responsive"/></div>
<div class="details">
<small>travel, Kudika</small>
<p class="title">3 terapii spa care alungă anxietatea</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/love/66181/semne-ca-relatia-voastra-nu-va-dura.html" title="7 Semne că relația voastră nu va dura">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/082838ff872ee6f8b39af176526c297d/x280x200-10-75.jpg,qv=1634118653.pagespeed.ic.yKiNyumgo3.jpg" class="img-responsive"/></div>
<div class="details">
<small>love, Kudika</small>
<p class="title">7 Semne că relația voastră nu va dura</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/beauty/66002/frumusetea-vine-din-interior-alimente-care-iti-mentin-pielea-tanara.html" title="Frumusețea vine din interior: Alimente care îți mențin pielea tânără!">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/14bcfd3fca94940a146a7a1712cc90eb/x280x200-10-75.jpg,qv=1632333005.pagespeed.ic.qCaZTIU88h.jpg" class="img-responsive"/></div>
<div class="details">
<small>beauty, Lorena Martin</small>
<p class="title">Frumusețea vine din interior: Alimente care îți mențin pielea tânără!</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/wellness/66169/stiai-ca-sportul-ne-ajuta-la-sanatatea-mintala.html" title="Știai că sportul ne ajută la sănătatea mintală?">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/7644e370043e4fd5e1bd73bdccac4ed1/x280x200-10-75.jpg,qv=1633955387.pagespeed.ic.SU3o5tXWye.jpg" class="img-responsive"/></div>
<div class="details">
<small>wellness, Kudika</small>
<p class="title">Știai că sportul ne ajută la sănătatea mintală?</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/beauty/66164/machiaj-buze-trucuri-pentru-buze-cu-volum.html" title="Machiaj buze - Trucuri pentru buze cu volum">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/7dfe0e942b604d08bedb773d50229933/x280x200-10-75.jpg,qv=1633941962.pagespeed.ic.SDFGAFQvb9.jpg" class="img-responsive"/></div>
<div class="details">
<small>beauty, Kudika</small>
<p class="title">Machiaj buze - Trucuri pentru buze cu volum</p>
</div>
</a></li>
</ul>
</div>
<div id="echipa-articles" class="editors-list group-articles-list ">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/842f22ff60a7b01c3f780a7353e66661/x300x300-10-75.jpg,qv=1485095719.pagespeed.ic.qFDx9PETAy.jpg" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Oana Bulzan (Trifu)</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Maftei (Dibu)" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/9504f0e81f1714a41fa59c1052c3c486/x300x300-10-75.jpg,qv=1484826405.pagespeed.ic.pk1WEZlL_u.jpg" alt="Iulia Maftei (Dibu)" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Iulia Maftei (Dibu)</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/0826f539a57edcbecc7f0ca0c6ba0a6b/x300x300-10-75.jpg,qv=1626765459.pagespeed.ic.uzoes-NXoz.jpg" alt="Amelia Ciurica" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Amelia Ciurica</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/879b1c2cdc172a01d1b752e3b0105d00/x300x300-10-75.jpg,qv=1484828103.pagespeed.ic.tpGHUlBbwL.jpg" alt="Noemi" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Noemi</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/034b9aada2ee1a2f48cb1eb329762d66/x300x300-10-75.jpg,qv=1484828164.pagespeed.ic.gqrHM6HV8n.jpg" alt="Vladimir" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Vladimir</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/f67b8dc38e9a78cd694cc6181854d3a7/x300x300-10-75.jpg,qv=1484828744.pagespeed.ic.xcN4k-3lsd.jpg" alt="Carmen" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Carmen</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/f49b237c6752baeec88c4ac14939c31f/x300x300-10-75.jpg,qv=1484830164.pagespeed.ic.WcDrGuQXWf.jpg" alt="Dana Negoita" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Dana Negoita</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/lorena-martinlorena-martin.html" title="Lorena Martin" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/db7bde9fc6bd3a514ea9f222e79cb141/x300x300-10-75.jpg,qv=1554286568.pagespeed.ic.sqCMWlkNPS.jpg" alt="Lorena Martin" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Lorena Martin</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/c-t-lina-floreac-t-lina-florea.html" title="Catalina Florea" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/8ded4b8f64841d13885a9fc6fb815988/x300x300-10-75.jpg,qv=1606312406.pagespeed.ic.k4awynhHZR.jpg" alt="Catalina Florea" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Catalina Florea</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dr-andi-radu-agrosoaiedr-andi-radu-agrosoaie.html" title="dr Andi Radu Agrosoaie" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/aa373aa4c54efdd3cd29e69c6224c65e/x300x300-10-75.jpg,qv=1623245811.pagespeed.ic.mZxTZ-ZHlE.jpg" alt="dr Andi Radu Agrosoaie" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>dr Andi Radu Agrosoaie</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/vlad-belghiruvlad-belghiru.html" title="dr. Vlad Belghiru" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/98d09f72e090e29da43d0265344ff8d0/x300x300-10-75.jpg,qv=1628677477.pagespeed.ic.VdC83DtI1b.jpg" alt="dr. Vlad Belghiru" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>dr. Vlad Belghiru</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/constantin-corneaconstantin-cornea.html" title="Psihoterapeut specialist Constantin Cornea" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c77e521f890c5720aeceecee01ba3847/x300x300-10-75.jpg,qv=1629212019.pagespeed.ic.EWzv7gWCz6.jpg" alt="Psihoterapeut specialist Constantin Cornea" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Psihoterapeut specialist Constantin Cornea</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/anca-maftei-anca-maftei.html" title="Psihoterapeut Anca Maftei " class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/d7d7aed1f4797f3f974ad0d617e0c775/x300x300-10-75.jpg,qv=1631553833.pagespeed.ic.WaorSdpGvX.jpg" alt="Psihoterapeut Anca Maftei " class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Psihoterapeut Anca Maftei </strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/alina-gheorghiescualina-gheorghiescu.html" title="Alina Gheorghiescu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/152db9074273c79b405969c3e3f2b623/x300x300-10-75.jpg,qv=1632755501.pagespeed.ic.Y47cbsk-KH.jpg" alt="Alina Gheorghiescu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Alina Gheorghiescu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/carmina-ni-escucarmina-ni-escu.html" title="Carmina Nițescu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e1e66db93259657dfd7d5a0b105b9cb/x300x300-10-75.jpg,qv=1632831953.pagespeed.ic.9_n42Hkxvc.jpg" alt="Carmina Nițescu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Carmina Nițescu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/florina-badeaflorina-badea.html" title="Florina Badea" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/4fab11c245e9e7725493d824f685cc26/x300x300-10-75.jpg,qv=1632923106.pagespeed.ic.GOrwNGJcEa.jpg" alt="Florina Badea" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Florina Badea</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dr-andreas-vythoulkasdr-andreas-vythoulkas.html" title="Dr. Andreas Vythoulkas" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/1a46d971f9824782cfedfa78620f1fa6/x300x300-10-75.jpg,qv=1633351774.pagespeed.ic.0aIkeEKboR.jpg" alt="Dr. Andreas Vythoulkas" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Dr. Andreas Vythoulkas</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/daniela-niculidaniela-niculi.html" title="Daniela Niculi" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/7480ac91606666a6a3a9a3789c1188b4/x300x300-10-75.jpg,qv=1633010868.pagespeed.ic.Rygbw3-7XT.jpg" alt="Daniela Niculi" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Daniela Niculi</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/nicoleta-ababeinicoleta-ababei.html" title="Nicoleta Ababei " class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/0ddde3ca9e29d66e9c63b470057f41b6/x300x300-10-75.jpg,qv=1633096935.pagespeed.ic.u2sNO3QLit.jpg" alt="Nicoleta Ababei " class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Nicoleta Ababei </strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/anca-leibovicianca-leibovici.html" title="Anca Leibovici" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/37ed3980a3e1cc87b31a03d86f89874c/x300x300-10-75.jpg,qv=1633333890.pagespeed.ic.Iokl9jQ4ej.jpg" alt="Anca Leibovici" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Anca Leibovici</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/lipa-lipalipa-lipa.html" title="Simona și Alex" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/0a648e565812fa15449d57b86ad38c84/x300x300-10-75.jpg,qv=1633419221.pagespeed.ic.SQGktfLFOr.jpg" alt="Simona și Alex" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Simona și Alex</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/ana-nicolescuana-nicolescu.html" title="Ana Nicolescu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c06a458c3f15dc12996ee6fb294845a3/x300x300-10-75.jpg,qv=1633512048.pagespeed.ic.shKtzUGIng.jpg" alt="Ana Nicolescu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Ana Nicolescu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/diana-mih-il-diana-mih-il.html" title="Diana Mihăilă" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/229bb7a7491d7c6ad4168171b454905d/x300x300-10-75.jpg,qv=1633612242.pagespeed.ic.Xg6jSXm_jm.jpg" alt="Diana Mihăilă" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Diana Mihăilă</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/diana-moldoveanudiana-moldoveanu.html" title="Diana Moldoveanu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c99e1e31136cd50c50384ccdc9a70a8d/x300x300-10-75.jpg,qv=1633695253.pagespeed.ic.f9nUJYdVCK.jpg" alt="Diana Moldoveanu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Diana Moldoveanu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/karina-simionkarina-simion.html" title="Karina Simion" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/e54644dd72197046c708bf720ac29126/x300x300-10-75.jpg,qv=1633695407.pagespeed.ic.eaUZlU-BP8.jpg" alt="Karina Simion" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Karina Simion</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dina-bentodina-bento.html" title="Dina Bento" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c583a86d2df191f48e1910cc43dd0562/x300x300-10-75.jpg,qv=1633878226.pagespeed.ic.wPbsC0MgZf.jpg" alt="Dina Bento" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Dina Bento</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/mariana-stanmariana-stan.html" title="Mariana Stan" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/b9976ff11305d8838910ac847e74ddf5/x300x300-10-75.jpg,qv=1633878348.pagespeed.ic.Ad3LUAzfoc.jpg" alt="Mariana Stan" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Mariana Stan</strong>
</div>
</a>
</li>
</ul>
</div>
<div id="video-articles" class="articles-list two-columns group-articles-list ">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/66056/cum-a-fost-la-kudika-good-vibe-party.html" title="Cum a fost la Kudika Good Vibe Party - Sustainable Edition">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/b4a6e472cc06cff5e11dc19480670c77/x280x200-10-75.jpg,qv=1633007664.pagespeed.ic.qFN1hqDzHd.jpg" class="img-responsive"/></div>
<div class="details">
<small>Art&fun, Kudika</small>
<p class="title">Cum a fost la Kudika Good Vibe Party - Sustainable Edition</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/wellness/65773/3-legi-pentru-o-viata-lunga-cum-facem-fitness-pentru-sirtuine.html" title="3 legi pentru o viață lungă: Cum facem fitness pentru sirtuine?">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/65e1d9c303dc875b3a3da2de7f37f9c7/x280x200-10-75.jpg,qv=1629991936.pagespeed.ic.-BiLBkWMSx.jpg" class="img-responsive"/></div>
<div class="details">
<small>wellness, Oana Bulzan (Trifu)</small>
<p class="title">3 legi pentru o viață lungă: Cum facem fitness pentru sirtuine?</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/green/65772/sfaturi-trucuri-si-idei-cum-sa-adaugi-mai-multe-culori-in-meniul-tau.html" title="Sfaturi, trucuri și idei: Cum să adaugi mai multe culori în meniul tău">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/aa11dbc54b729ddc4b49835c964339c0/x280x200-10-75.jpg,qv=1629991306.pagespeed.ic.HCX19lUqES.jpg" class="img-responsive"/></div>
<div class="details">
<small>green, Oana Bulzan (Trifu)</small>
<p class="title">Sfaturi, trucuri și idei: Cum să adaugi mai multe culori în meniul tău</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/green/65770/parerea-mea-despre-dietele-vegane-si-vegetariene.html" title="Părerea mea despre dietele vegane și vegetariene">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/1f270ce4050383db7458295905f2f0c3/x280x200-10-75.jpg,qv=1629991034.pagespeed.ic.PWq3GxrZK1.jpg" class="img-responsive"/></div>
<div class="details">
<small>green, Oana Bulzan (Trifu)</small>
<p class="title">Părerea mea despre dietele vegane și vegetariene</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/green/65716/cele-3-deprinderi-sanatoase-care-combat-efectul-yo-yo.html" title="Cele 3 deprinderi sănătoase care combat efectul yo-yo">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c94bf03989345a80601fab39fcd5bd72/x280x200-10-75.jpg,qv=1629370778.pagespeed.ic.out_hn2V7c.jpg" class="img-responsive"/></div>
<div class="details">
<small>green, Oana Bulzan (Trifu)</small>
<p class="title">Cele 3 deprinderi sănătoase care combat efectul yo-yo</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/green/65655/cum-limitam-risipa-alimentara.html" title="Cum limităm risipa alimentară?">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/996319df8fb24bfc8f626bfc6a1d6cbd/x280x200-10-75.jpg,qv=1628791901.pagespeed.ic.AdVRsApDXJ.jpg" class="img-responsive"/></div>
<div class="details">
<small>green, Oana Bulzan (Trifu)</small>
<p class="title">Cum limităm risipa alimentară?</p>
</div>
</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="panel panel-default">
<div id="header-search" class="panel-collapse collapse" role="tabpanel">
<div class="panel-flex">
<div class="container m-t-16">
<form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form">
<div class="row">
<div class="col-xs-10 col-sm-8 col-md-10">
<div class="form-group form-group-lg">
<input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value=""/>
</div>
</div>
<div class="col-xs-2 col-sm-4 col-md-2">
<button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button>
</div>
</div>
</form>
<div id="search-results" class="articles-list two-columns">
<ul class="type-articles items-list">
</ul>
<p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="container">
<div class="minh-250 minh-lg-150" id="branding-holder">
<div id="adoceanicorprowehqcxmstu" data-icado="indexDOM" data-icado-exec="adoceanICSlotBrandings"></div><script type="text/javascript">
	
					function adoceanICSlotBrandings(){
						ado.slave('adoceanicorprowehqcxmstu', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});
					}
					</script>
</div>
</div>
<div id="ado_brandings_after_this"></div>
<div id="site">
<div id="site-wrapper" class="container article-view">
<script type="text/javascript">  var ARTICLE_ID = 66199; var KUDIKA_GALLERY = 0; var defaultKudikaGalleryURL = ''; </script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Article",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.kudika.ro/articol/good-vibes/66199/cei-mai-buni-biscuiti-contin-doar-3-ingrediente-si-se-fac-incredibil-de-usor.html"
		},
		"author": "Echipa Kudika",
		"name": "Cei mai buni biscuiti. Contin doar 3 ingrediente si se fac incredibil de usor",
		"publisher": {
			"@type": "Organization",
			"name" : "Kudika.ro",
			"logo": {
				"@type": "ImageObject",
				"url": "https://img.kudika.ro/images/kudika-dark-logo.png",
				"width": 195,
				"height": 50
			}
		},
		"datePublished": "2021-10-16 23:00:12",
		"headline" :"Pentru astazi va propunem sa incercati acesti biscuiti cu doar 3 ingrediente mega simple. Sunt...",
		
		"image": {
			"@type": "ImageObject",
			"url": "https://www.kudika.ro/storage/articles_share/66199/1634297564.jpg",
			"height": 627,
			"width": 1200
		},
		"dateModified" : "2021-10-16 23:00:11"
	}
</script>
<article class="container faceLift" itemscope itemtype="http://schema.org/WebPage">
<header class="articleHeader">
<div class="row">
<div class="col-xs-12">
<h1>
Cei mai buni biscuiti. Contin doar 3 ingrediente si se fac incredibil de usor
</h1>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-md-8">
<div class="fbWrap">
<div class="fb-like" data-href="https://www.kudika.ro/articol/good-vibes/66199/cei-mai-buni-biscuiti-contin-doar-3-ingrediente-si-se-fac-incredibil-de-usor.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>
</div>
<img width="641" height="334" alt="Cei mai buni biscuiti. Contin doar 3 ingrediente si se fac incredibil de usor" src="https://www.kudika.ro/images/image_thumbs/thumbs/dc01d65a5f619f668cb6a7bd2709618c/641x334-00-60.jpg?v=1634297564" title="Cei mai buni biscuiti. Contin doar 3 ingrediente si se fac incredibil de usor" class="img-responsive featured">
</div>
<div class="col-xs-12 col-md-4">
<div class="topRecommended">
<div id="articles_holde_ado" style="display:none">
<div class="articles-list">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66196/de-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-18-24-octombrie.html" title="De ce are nevoie fiecare semn zodiacal în săptămâna 18-24 octombrie" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/1739d8998ca1ed97d3f383597e0a29d6/x134x96-10-75.jpg,qv=1634292446.pagespeed.ic.U_4AvfH4pv.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">De ce are nevoie fiecare semn zodiacal în săptămâna 18-24 octombrie</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66190/chili-vegan-cu-fasole-linte-si-quinoa-reteta-perfecta-pentru-zilele-reci-de-toamna.html" title="Chili vegan cu fasole, linte si quinoa, reteta perfecta pentru zilele reci de toamna" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/ad46a761a3b546b815418f093fa9b3b7/x134x96-10-75.jpg,qv=1634211551.pagespeed.ic.vEmSHfLhsO.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Chili vegan cu fasole, linte si quinoa, reteta perfecta pentru...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66201/vera-lanseaza-piesa-emotionanta-apocaliptic-insotita-si-de-videoclip.html" title="Vera lansează piesa emoționantă 'Apocaliptic', însoțită și de videoclip" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/86cd73c4c94d8a97e10ec77477779dc3/x134x96-10-75.jpg,qv=1634299187.pagespeed.ic.sVKb2bXiye.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Vera lansează piesa emoționantă 'Apocaliptic', însoțită și de...</h4>
</div>
</a>
</li>
</ul>
</div>
</div>
<script>
						
						
						var adoIntervalBox5 = setInterval(function(){

							if( typeof $ != "undefined"){

								if ($('#box_5_holded-ado').height() < 50){

									$('#articles_holde_ado').css('display','block');

								}else{
									$('#articles_holde_ado').css('display','none');
								}

								clearInterval(adoIntervalBox5);

							}

						}, 100);
						
						
					</script>
</div>
</div>
</div>
</header>
<div id="billboard" class="minh-250">
<div class="add-container">
<div id="adoceanicorprosenkiphfvs" data-icado="indexDOM" data-icado-exec="adoceanICSlotRibbon"></div><script type="text/javascript">
	
					function adoceanICSlotRibbon(){
						ado.slave('adoceanicorprosenkiphfvs', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});
					}
					</script>
</div>
</div>
<div class="articleBody">
<div class="row d-md-flex">
<div class="col-xs-12 col-md-8">
<div class="articleLeft">
<div class="textlink">
<div id="adoceanicorproxbigdrkktz" data-icado="indexDOM" data-icado-exec="adoceanICSlotLinktext"></div><script type="text/javascript">
	
					function adoceanICSlotLinktext(){
						ado.slave('adoceanicorproxbigdrkktz', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});
					}
					</script> </div>
<p class="excerpt">
Pentru astazi va propunem sa incercati acesti biscuiti cu doar 3 ingrediente mega simple. Sunt gata in doar cateva clipe - amesteci ingredientele, le pui dragut in tava si bagi la cuptor. 
</p>
<div class="text-wrap" id="intertext_intertext1">
<div class="inArticleAd1 minh-250">
<div class="add-container">
<div id="adoceanicorproulhrqkjink" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250"></div><script type="text/javascript">
	
					function adoceanICSlot300x250(){
						ado.slave('adoceanicorproulhrqkjink', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});
					}
					</script>
</div>
</div>
<p>Biscuitii perfecti nu exis... Ba da, exista! Sunt acestia. Si se fac cu doar 3 ingrediente.
<div class="inArticleNew clearfix">
<a href="https://www.kudika.ro/articol/Virale/45349/cand-copiii-tai-cer-inghetata-incearca-aceasta-reteta.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Cand copiii tai cer inghetata, incearca aceasta reteta![45349]' }); return true;" class="left">
<div>Citeste si:</div>
<h5>Cand copiii tai cer inghetata, incearca aceasta reteta!</h5>
</a>
<a href="https://www.kudika.ro/articol/Virale/45349/cand-copiii-tai-cer-inghetata-incearca-aceasta-reteta.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Cand copiii tai cer inghetata, incearca aceasta reteta![45349]' }); return true;" class="right">
<img width="400" height="250" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/dbd8dfe2751ef7645b62f88dae128533/x400x250-10-70.jpg,qv=1563270610.pagespeed.ic.E45suoyucN.jpg" class="img-responsive b-lazy loading"/>
</a>
</div>
</p><p>Este vremea placintelor, a tartelor, a painii de casa, a prajiturilor si a biscuitilor. Este vremea sa pornim cuptoarele si sa gatim cele mai bune retete.</p><p>Pentru astazi va propunem sa incercati acesti biscuiti cu doar 3 ingrediente mega simple. Sunt gata in doar cateva clipe - amesteci ingredientele, le pui dragut in tava si bagi la cuptor.</p><p><strong>De ce ai nevoie pentru acesti biscuiti:</strong></p><div class="article-invix inArticle">
<div id="adoceanicorprowcppekitkm" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x2502"></div><script type="text/javascript">
	
					function adoceanICSlot300x2502(){
						ado.slave('adoceanicorprowcppekitkm', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});
					}
					</script> </div><em>- 130 de grame de Nutella; <br/> - 2 oua; <br/> - 200 de grame de faina.</em></p><p><strong>Cum se prepara? Foarte simplu.</strong></p><p>Tot ce ai de facut este sa amesteci foarte bine ingredientele pana obtii un aluat. Iei portii mici din aluat si le dai o forma rotunda, apoi le pui pe tava tapetata cu hartie de copt. Folosesti o lingurita pentru a face cateva gauri mici fix in centrul loc.</p><p>Bagi la cuptorul preincalzit la 180 de grade pentru 12 minute. Lasi la racit (sau nu, este posibil sa nu rezisti tentatiei) si apoi umpli biscuitii cu inca putina Nutella.</p><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/reel/CSoBkFeDuGB/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style="background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> <div style="padding:16px;"> <div style="display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"> </div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"> </div> <div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"> </div> </div> </div> <div style="padding: 19% 0;"> </div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/reel/CSoBkFeDuGB/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" data-type="outlink" rel="nofollow" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g> <p></path></g></g></g></svg></a></div> <div style="padding-top: 8px;"> <div style="color:#3897f0; font-family:Arial,sans-serif; ; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/reel/CSoBkFeDuGB/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" data-type="outlink" rel="nofollow" style="background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div> </div> <div style="padding: 12.5% 0;"> </div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"> <div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"> </div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"> </div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"> </div> </div> <div style="margin-left: 8px;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"> </div> <div style="width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"> </div> </div> <div style="margin-left: auto;"> <div style="width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"> </div> <div style="background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"> </div> <div style="width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"> </div> </div> </div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"> </div> <div style="background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"> </div> </div> <p><a href="https://www.instagram.com/reel/CSoBkFeDuGB/?utm_source=ig_embed&amp;utm_campaign=loading" target="_blank" data-type="outlink" rel="nofollow" style="color:#c9c8cd; font-family:Arial,sans-serif; ; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by COSANZENELE GATESC (@cosanzenele.gatesc)</a></p></div> </blockquote> <script async src="//www.instagram.com/embed.js"></script>
<div class="inArticleNew clearfix">
<a href="https://www.kudika.ro/articol/Virale/42741/tort-cu-biscuiti-cum-nu-ai-mancat-niciodata.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Tort cu biscuiti cum nu ai mancat niciodata[42741]' }); return true;" class="left">
<div>Citeste si:</div>
<h5>Tort cu biscuiti cum nu ai mancat niciodata</h5>
</a>
<a href="https://www.kudika.ro/articol/Virale/42741/tort-cu-biscuiti-cum-nu-ai-mancat-niciodata.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Tort cu biscuiti cum nu ai mancat niciodata[42741]' }); return true;" class="right">
<img width="400" height="250" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/dbd8dfe2751ef7645b62f88dae128533/x400x250-10-70.jpg,qv=1563270610.pagespeed.ic.E45suoyucN.jpg" class="img-responsive b-lazy loading"/>
</a>
</div>
<div data-sitepath="content/goodvibes" class="onnetwork-holder">
<h2>Vizionare placuta</h2>
<div id="onnHolder">
<div id="onnScript"></div>
</div>
</div>
<script>
	document.addEventListener('app::user_interact',function(){
		(function(d, t) {
			try {
				var gt = d.createElement(t),
				s = d.getElementsByTagName(t)[0],
				l = 'http' + ((location.protocol == 'https:') ? 's' : '');
				gt.setAttribute('async', 'async');
				gt.setAttribute('defer', 'defer');
	
				gt.src = l + '://video.onnetwork.tv/embed.php?sid=aUMsMCw5dA';
				var s = document.getElementById('onnScript');
				s.parentNode.insertBefore(gt, s);
			} catch (e) {}
		})(document, 'script')
	});
</script>
<hr>
<div class="headerDetails new">
<div class="authorDetails">
<div class="details">
<span>
Kudika<br><small>16 Octombrie 2021</small>
</span>
</div>
<a href="https://www.kudika.ro/echipa/index.html" title="Mai multe articole de la Kudika" class="btn btn-sm btn-ghost pull-right"><span>Echipa Kudika</span></a>
</div>
</div>
<script>
							document.addEventListener('app::user_interact',function(){
								(function(d, t) {
									try {
										var gt = d.createElement(t),
										s = d.getElementsByTagName(t)[0],
										l = 'http' + ((location.protocol == 'https:') ? 's' : '');
										gt.setAttribute('async', 'async');
										gt.setAttribute('defer', 'defer');
	
										gt.src = l + '://a.teads.tv/page/73872/tag';
										var s = document.getElementById('tadsUserInteract');
										s.parentNode.insertBefore(gt, s);
									} catch (e) {}
								})(document, 'script')
							});
	
						</script>
<div id="tadsUserInteract"></div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-4">
<div class="articleSidebar">
<div class="sidebarBox">
<h3>S-ar putea sa-ti placa si:</h3>
<div class="articles-list cross">
<ul class="items-list ">
<li class="item">
<a href="https://www.retail.ro/articole/video/maimultverde-va-extinde-colectarea-gunoaielor-din-afluentii-dunarii-si-va-realiza-un-studiu-al-calitatii-apei-si-al-poluarii-cu-plastic-5079.html?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="MaiMultVerde va extinde colectarea gunoaielor din afluenții Dunării și va realiza un studiu al calității apei și al poluării cu plastic" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://www.retail.ro//storage/Doru-Mitrana-Mai-Mult-Verde.jpg" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">MaiMultVerde va extinde colectarea gunoaielor din afluenții Dunării...</h4>
Sursa: <small class="visible-inline" style="display:inline">retail.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://start-up.ro/kuziini-un-showroom-de-mobila-in-care-iti-configurezi-bucataria-100-digital/?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Kuziini: Un showroom de mobilă în care îți configurezi bucătăria 100% digital" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://start-up.ro/img/articles/2/7/5/27563/cover-27563-src.jpg" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Kuziini: Un showroom de mobilă în care îți configurezi bucătăria...</h4>
Sursa: <small class="visible-inline" style="display:inline">start-up.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://www.garbo.ro/articol/Moda/28379/colierele-masive-tip-lanturi-in-tendinte-in-toamna-2021.html?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Tendințe spectaculoase: Colierele masive din lanțuri sunt în vogă în această toamnă. Vezi cum să le porți!" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://www.garbo.ro/storage/./chains-20main-jpg.jpg" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Tendințe spectaculoase: Colierele masive din lanțuri sunt în vogă...</h4>
Sursa: <small class="visible-inline" style="display:inline">garbo.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://www.9am.ro/stiri/Recomandari/351832/incaltaminte-calda-pentru-zile-reci-shopping-de-octombrie.html?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Încălțăminte caldă pentru zile reci: shopping de octombrie" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://www.9am.ro/article_pictures/351832_articol.jpg" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Încălțăminte caldă pentru zile reci: shopping de octombrie</h4>
Sursa: <small class="visible-inline" style="display:inline">9am.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://www.wall-street.ro/articol/Legal-Business/277575/de-la-vaccinarea-obligatorie-la-drepturile-omului.html?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="De la vaccinarea obligatorie la drepturile omului" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://www.wall-street.ro/article_pictures/277575_articol.jpg" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">De la vaccinarea obligatorie la drepturile omului</h4>
Sursa: <small class="visible-inline" style="display:inline">wall-street.ro</small>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="sidebarBox minh-250 minh-lg-600">
<div id="adoceanicorpronpoghphfxj" data-icado="indexDOM" data-icado-exec="adoceanICSlotBox3"></div><script type="text/javascript">
	
					function adoceanICSlotBox3(){
						ado.slave('adoceanicorpronpoghphfxj', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});
					}
					</script>
</div>
<div class="sidebarBox">
<h3>Mai multe articole:</h3>
<div class="articles-list">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66192/in-noua-sa-piesa-in-vremuri-de-deriva-smiley-se-intreaba-pana-cand.html" title=" În noua sa piesă, în vremuri de derivă,  Smiley se întreabă 'Până când'" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/c0be8c9d201749fdf20b268deb35f528/x134x96-10-75.jpg,qv=1634212013.pagespeed.ic.Rwf8nFDK9n.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title"> În noua sa piesă, în vremuri de derivă, Smiley se întreabă 'Până...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66179/cel-mai-bun-lucru-care-ti-se-va-intampla-inainte-ca-anul-2021-sa-se-incheie-in-functie-de-zodia-in-care-te-ai-nascut.html" title="Cel mai bun lucru care ți se va întâmpla înainte ca anul 2021 să se încheie, în funcție de zodia în care te-ai născut" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/b4a2c7038f4a1e2498c51b84561b2ab2/x134x96-10-75.jpg,qv=1634115042.pagespeed.ic._dkt83XlUd.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Cel mai bun lucru care ți se va întâmpla înainte ca anul 2021 să se...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66180/o-scrisoare-de-dragoste-catre-persoana-pe-care-dumnezeu-a-ales-o-pentru-mine.html" title="O scrisoare de dragoste către persoana pe care Dumnezeu a ales-o pentru mine" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/78c738b14f1e06904fb1d7e456ee0bc2/x134x96-10-75.jpg,qv=1634116543.pagespeed.ic.By4pc65I6x.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">O scrisoare de dragoste către persoana pe care Dumnezeu a ales-o...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66182/mini-pancakes-din-felii-de-banana-cu-scortisoara-mic-dejun-cald-pentru-dimineti-racoroase.html" title="Mini-pancakes din felii de banana cu scortisoara, mic dejun cald pentru dimineti racoroase" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/85e7e66d14d7353de96d37b80e8f1830/x134x96-10-75.jpg,qv=1634118893.pagespeed.ic.KtOLD7DK5Q.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Mini-pancakes din felii de banana cu scortisoara, mic dejun cald...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66185/sfarsitul-se-apropie-netflix-lanseaza-first-look-si-teaser-pentru-la-casa-de-papel-partea-5-volumul-2.html" title="Sfarsitul se apropie. Netflix lanseaza first look si teaser pentru La Casa de Papel Partea 5 Volumul 2" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/e6c0e8312291d81185853cbe2e697cb3/x134x96-10-75.jpg,qv=1634199502.pagespeed.ic.zqEmLxRHXk.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Sfarsitul se apropie. Netflix lanseaza first look si teaser pentru...</h4>
</div>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="stickyTop">
<div class="retail_insert_in_article m-b-16 minh-185"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div>
<div class="sidebarBox minh-250 minh-lg-600">
<div id="ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7" data-icado="indexDOM" data-icado-exec="adoceanICPlacementbox4"></div>
<script type="text/javascript">
					function adoceanICPlacementbox4(){
						ado.placement({id:'ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7', server: 'ado.icorp.ro' });
					}
					</script>
</div>
</div>
</div>
</div>
</div>
<section class="article-body">
<div class="innerArticle clearfix">
<ul class="article-tags list-unstyled list-inline">
<li class="list-title">Alte articole despre:</li>
<li><a title="Articole despre biscuiti" href="https://www.kudika.ro/tag/biscuiti.html">biscuiti</a></li>
<li><a title="Articole despre biscuiti cu ciocolata" href="https://www.kudika.ro/tag/biscuiti-cu-ciocolata.html">biscuiti cu ciocolata</a></li>
<li><a title="Articole despre biscuiti cu nutella" href="https://www.kudika.ro/tag/biscuiti-cu-nutella.html">biscuiti cu nutella</a></li>
<li><a title="Articole despre biscuiti de casa" href="https://www.kudika.ro/tag/biscuiti-de-casa.html">biscuiti de casa</a></li>
<li><a title="Articole despre reteta" href="https://www.kudika.ro/tag/reteta.html">reteta</a></li>
<li><a title="Articole despre reteta de biscuiti" href="https://www.kudika.ro/tag/reteta-de-biscuiti.html">reteta de biscuiti</a></li>
</ul>
<div class="article-body-footer">
<div class="article-social">
<span>Iti place acest articol? Recomanda-l prietenilor:</span>
<div class="social-box">
<a data-shareurl="https://www.kudika.ro/articol/good-vibes/66199/cei-mai-buni-biscuiti-contin-doar-3-ingrediente-si-se-fac-incredibil-de-usor.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a>
<a data-shareurl="https://www.kudika.ro/articol/good-vibes/66199/cei-mai-buni-biscuiti-contin-doar-3-ingrediente-si-se-fac-incredibil-de-usor.html" data-shareimage="https://www.kudika.ro/storage/articles_share/66199/1634297564.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a>
</div>
</div>
</div>
<div style="margin: 0 auto;">
<div id="ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7"></div>
<script type="text/javascript">
				/* (c)AdOcean 2003-2019, Internet_Corp_ro.Kudika.Video_Mondelez */
				ado.placement({ id: 'ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7', server: 'ado.icorp.ro' });
			</script>
</div>
</section>
<div class="article-footer flex-row">
<div class="flex-1 align-self-start">
<div class="footer-add add-container">
<div class="add add600x150">
<div id="adoceanicorprowlqjepsjtc" data-icado="indexDOM" data-icado-exec="adoceanICSlot560x150"></div><script type="text/javascript">
	
					function adoceanICSlot560x150(){
						ado.slave('adoceanicorprowlqjepsjtc', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});
					}
					</script> </div>
</div>
<div class="article-comments">
</div>
</div>
</div>
</article>
<div class="subscribers-area row">
<div class="container form-container collapse in">
<form class="form-inline" id="subscribe-form-article">
<div class="padded-box text-center">
<h4>Ti-a placut acest articol?</h4>
<p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p>
<div class="row">
<div class="col-xs-12 col-sm-7 form-group form-group-lg">
<div class="input-group flex-group">
<input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input>
<button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="article-register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button>
</div>
</div>
<div class="col-xs-12 col-sm-5">
<button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button>
</div>
<small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1"/> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a> si doresc sa primesc ultimele noutati publicate pe Kudika pe adresa de e-mail *</label></small><br/>
</div>
</div>
</form>
</div>
<div class="subscribe-succes-articles collapse  ">
<h4 class="text-center section-title">Sigur o sa-ti placa si:</h4>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/good-vibes/66196/de-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-18-24-octombrie.html" title="De ce are nevoie fiecare semn zodiacal în săptămâna 18-24 octombrie" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/1739d8998ca1ed97d3f383597e0a29d6/x400x400-10-75.jpg,qv=1634292446.pagespeed.ic.2DqcpXUr8F.jpg" alt="De ce are nevoie fiecare semn zodiacal în săptămâna 18-24 octombrie" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/66196/de-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-18-24-octombrie.html" title="De ce are nevoie fiecare semn zodiacal în săptămâna 18-24 octombrie"/>De ce are nevoie fiecare semn zodiacal în săptămâna 18-24 octombrie</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div></div>
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/good-vibes/66190/chili-vegan-cu-fasole-linte-si-quinoa-reteta-perfecta-pentru-zilele-reci-de-toamna.html" title="Chili vegan cu fasole, linte si quinoa, reteta perfecta pentru zilele reci de toamna" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/ad46a761a3b546b815418f093fa9b3b7/x400x400-10-75.jpg,qv=1634211551.pagespeed.ic.75cb5scGBx.jpg" alt="Chili vegan cu fasole, linte si quinoa, reteta perfecta pentru zilele reci de toamna" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/66190/chili-vegan-cu-fasole-linte-si-quinoa-reteta-perfecta-pentru-zilele-reci-de-toamna.html" title="Chili vegan cu fasole, linte si quinoa, reteta perfecta pentru zilele reci de toamna"/>Chili vegan cu fasole, linte si quinoa, reteta perfecta pentru...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div></div>
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/good-vibes/66201/vera-lanseaza-piesa-emotionanta-apocaliptic-insotita-si-de-videoclip.html" title="Vera lansează piesa emoționantă 'Apocaliptic', însoțită și de videoclip" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/86cd73c4c94d8a97e10ec77477779dc3/x400x400-10-75.jpg,qv=1634299187.pagespeed.ic.EDCk06NtPz.jpg" alt="Vera lansează piesa emoționantă 'Apocaliptic', însoțită și de videoclip" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/66201/vera-lanseaza-piesa-emotionanta-apocaliptic-insotita-si-de-videoclip.html" title="Vera lansează piesa emoționantă 'Apocaliptic', însoțită și de videoclip"/>Vera lansează piesa emoționantă 'Apocaliptic', însoțită și de...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div></div>
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/good-vibes/66195/horoscop-pentru-suflet-mantra-zodiei-tale-pentru-saptamana-18-24-octombrie.html" title="Horoscop pentru suflet: Mantra zodiei tale pentru saptamana 18-24 octombrie" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/ec94ccb8d7dec49023ea1af2d8a6ddec/x400x400-10-75.jpg,qv=1634287925.pagespeed.ic.qrqVm7iXpT.jpg" alt="Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 18-24 octombrie" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/66195/horoscop-pentru-suflet-mantra-zodiei-tale-pentru-saptamana-18-24-octombrie.html" title="Horoscop pentru suflet: Mantra zodiei tale pentru saptamana 18-24 octombrie"/>Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 18-24...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div></div>
</div>
</div>
</div>
<div class="container">
<div class="other-articles-recomandations">
<div class="articles-list three-columns">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66200/miracol-thriller-ul-psihologic-in-regia-lui-bogdan-george-apetri-in-cinematografele-din-romania-pe-4-februarie-2022.html" title="MIRACOL, thriller-ul psihologic în regia lui Bogdan George Apetri, în cinematografele din România pe 4 februarie 2022" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/b1ed69c64f58b3bf63d6059fcb1f9785/x134x96-10-75.jpg,qv=1634298973.pagespeed.ic.qBlNnGZNM7.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">MIRACOL, thriller-ul psihologic în regia lui Bogdan George Apetri,...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66186/horoscop-pe-23-octombrie-incepe-sezonul-scorpionului-la-ce-sa-se-astepte-zodiile.html" title="Pe 23 octombrie începe sezonul Scorpionului. Întunericul cucerește lumina, însă noi suntem mai puternici și  învingem demonii" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/f47b6ddd3a72139cf7c5388fa2f3ea1b/x134x96-10-75.jpg,qv=1634203614.pagespeed.ic.X0RryIUBLX.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Pe 23 octombrie începe sezonul Scorpionului. Întunericul cucerește...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66187/7-semne-ca-incerci-sa-ii-faci-pe-toti-din-jurul-tau-fericiti-si-uiti-de-tine.html" title="7 Semne că încerci să îi faci pe toți din jurul tău fericiți... și uiți de tine" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/bcebd617762e63e1ef8b3a6a50fb65cc/x134x96-10-75.jpg,qv=1634205948.pagespeed.ic.HwoSLxN34F.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">7 Semne că încerci să îi faci pe toți din jurul tău fericiți... și...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66188/metoda-care-inlatura-anxietatea-in-10-minute-sfatul-unui-neurolog.html" title="Metoda care inlatura anxietatea in 10 minute: Sfatul unui neurolog" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/b2d7410c98e4e543ad99c681e4121e03/x134x96-10-75.jpg,qv=1634211045.pagespeed.ic.1gfAe_HVFM.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Metoda care inlatura anxietatea in 10 minute: Sfatul unui neurolog</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66192/in-noua-sa-piesa-in-vremuri-de-deriva-smiley-se-intreaba-pana-cand.html" title=" În noua sa piesă, în vremuri de derivă,  Smiley se întreabă 'Până când'" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/c0be8c9d201749fdf20b268deb35f528/x134x96-10-75.jpg,qv=1634212013.pagespeed.ic.Rwf8nFDK9n.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title"> În noua sa piesă, în vremuri de derivă, Smiley se întreabă 'Până...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66179/cel-mai-bun-lucru-care-ti-se-va-intampla-inainte-ca-anul-2021-sa-se-incheie-in-functie-de-zodia-in-care-te-ai-nascut.html" title="Cel mai bun lucru care ți se va întâmpla înainte ca anul 2021 să se încheie, în funcție de zodia în care te-ai născut" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/b4a2c7038f4a1e2498c51b84561b2ab2/x134x96-10-75.jpg,qv=1634115042.pagespeed.ic._dkt83XlUd.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Cel mai bun lucru care ți se va întâmpla înainte ca anul 2021 să se...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66180/o-scrisoare-de-dragoste-catre-persoana-pe-care-dumnezeu-a-ales-o-pentru-mine.html" title="O scrisoare de dragoste către persoana pe care Dumnezeu a ales-o pentru mine" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/78c738b14f1e06904fb1d7e456ee0bc2/x134x96-10-75.jpg,qv=1634116543.pagespeed.ic.By4pc65I6x.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">O scrisoare de dragoste către persoana pe care Dumnezeu a ales-o...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66182/mini-pancakes-din-felii-de-banana-cu-scortisoara-mic-dejun-cald-pentru-dimineti-racoroase.html" title="Mini-pancakes din felii de banana cu scortisoara, mic dejun cald pentru dimineti racoroase" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/85e7e66d14d7353de96d37b80e8f1830/x134x96-10-75.jpg,qv=1634118893.pagespeed.ic.KtOLD7DK5Q.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Mini-pancakes din felii de banana cu scortisoara, mic dejun cald...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66185/sfarsitul-se-apropie-netflix-lanseaza-first-look-si-teaser-pentru-la-casa-de-papel-partea-5-volumul-2.html" title="Sfarsitul se apropie. Netflix lanseaza first look si teaser pentru La Casa de Papel Partea 5 Volumul 2" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/e6c0e8312291d81185853cbe2e697cb3/x134x96-10-75.jpg,qv=1634199502.pagespeed.ic.zqEmLxRHXk.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Sfarsitul se apropie. Netflix lanseaza first look si teaser pentru...</h4>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="add-container m-t-16 m-b-16">
<div class="add">
<div id="adoceanicorproxkqknnptil" data-icado="indexDOM" data-icado-exec="adoceanICSlot728x90"></div><script type="text/javascript">
	
					function adoceanICSlot728x90(){
						ado.slave('adoceanicorproxkqknnptil', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});
					}
					</script> </div>
</div>
<div class="flex-box">
<div class="flex-item ">
<div class="row m-b-32">
<div class="col-xs-12 col-sm-12">
<div class="article-block flow-row">
<a href="https://www.kudika.ro/articol/good-vibes/65933/horoscop-septembrie-cele-5-zodii-norocoase-in-a-doua-jumatate-a-lunii-septembrie-2021.html" title="Astrologie septembrie: Cele 5 zodii norocoase in a doua jumatate a lunii septembrie 2021" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/a28eb10af2e885ed0ecf7dddd9e68e21/x400x400-10-75.jpg,qv=1631695907.pagespeed.ic.CEKUMA9GLM.jpg" alt="Cele 5 zodii norocoase în a doua jumătate a lunii septembrie 2021" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/65933/horoscop-septembrie-cele-5-zodii-norocoase-in-a-doua-jumatate-a-lunii-septembrie-2021.html" title="Astrologie septembrie: Cele 5 zodii norocoase in a doua jumatate a lunii septembrie 2021"/>Cele 5 zodii norocoase în a doua jumătate a lunii septembrie 2021</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
<hr/>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/good-vibes/65957/porumb-copt-cum-nu-ai-mai-mancat-pana-acum-incredibil-de-bun.html" title="Porumb copt cum nu ai mai mancat pana acum. Incredibil de bun" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/99012b3865f1f55e4cf8b90cd265e08d/x400x400-10-75.jpg,qv=1631881075.pagespeed.ic.3IXPKyxLeJ.jpg" alt="Porumb copt cum nu ai mai mancat pana acum. Incredibil de bun" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/65957/porumb-copt-cum-nu-ai-mai-mancat-pana-acum-incredibil-de-bun.html" title="Porumb copt cum nu ai mai mancat pana acum. Incredibil de bun"/>Porumb copt cum nu ai mai mancat pana acum. Incredibil de bun</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/beautiful-minds/65978/de-ce-ne-omoara-plictiseala.html" title="De ce 'ne omoară' plictiseala" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/30030bd57fb7b1e3bd4f995715331827/x400x400-10-75.jpg,qv=1632146519.pagespeed.ic.iTdOfCwNBo.jpg" alt="De ce 'ne omoară' plictiseala" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/beautiful-minds/65978/de-ce-ne-omoara-plictiseala.html" title="De ce 'ne omoară' plictiseala"/>De ce 'ne omoară' plictiseala</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12">
<hr/>
<div class="article-block flow-row">
<a href="https://www.kudika.ro/articol/fashion/66001/paltoane-de-dama.html" title="Paltoane de dama" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/3134b8cdcedfc9d3ea405a25e88dc8ec/x400x400-10-75.jpg,qv=1633351607.pagespeed.ic.-0eirtA5gs.jpg" alt="20 Paltoane de damă pentru sezonul toamna iarnă 2021!" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/fashion/66001/paltoane-de-dama.html" title="Paltoane de dama"/>20 Paltoane de damă pentru sezonul toamna iarnă 2021!</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
<hr/>
<div class="flex-row" style="overflow: hidden;">
<div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7" data-icado="indexDOM" data-icado-exec="adoceanICPlacementintext"></div>
<script type="text/javascript">
					function adoceanICPlacementintext(){
						ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"article_content",maxkw:"4"} });
					}
					</script>
</div>
<hr/>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://horoscop.kudika.ro/articole/65934/horoscopul-alchimistului-descopera-metalul-si-numarul-alchimic-dupa-data-nasterii.html" title="Horoscopul Alchimistului: descoperă numărul alchimic ce iti confera puterea in viata" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/10b7e17d99c99bd06657d78f189764af/x400x400-10-75.jpg,qv=1631700186.pagespeed.ic.syusZcs3zy.jpg" alt="Horoscopul Alchimistului: descoperă puterea nebănuită a sufletului tău" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://horoscop.kudika.ro/articole/65934/horoscopul-alchimistului-descopera-metalul-si-numarul-alchimic-dupa-data-nasterii.html" title="Horoscopul Alchimistului: descoperă numărul alchimic ce iti confera puterea in viata"/>Horoscopul Alchimistului: descoperă puterea nebănuită a sufletului tău</a></h2>
<small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/good-vibes/65950/horoscop-pentru-suflet-mantra-zodiei-tale-pentru-saptamana-20-26-septembrie.html" title="Horoscop: Mantra zodiei tale pentru saptamana 20-26 septembrie" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/8052902eed9f42a204382925c57f37de/x400x400-10-75.jpg,qv=1631872955.pagespeed.ic.3qRYGyqz3X.jpg" alt="Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 20-26 septembrie" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/65950/horoscop-pentru-suflet-mantra-zodiei-tale-pentru-saptamana-20-26-septembrie.html" title="Horoscop: Mantra zodiei tale pentru saptamana 20-26 septembrie"/>Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 20-26...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12">
<hr/>
<div class="article-block flow-row">
<a href="https://www.kudika.ro/articol/good-vibes/66019/ai-pofta-de-un-desert-rapid-atunci-incearca-aceasta-prajitura-cu-pruna-rasturnata-la-tigaie.html" title="Ai pofta de un desert rapid? Atunci incearca aceasta prajitura cu pruna rasturnata la tigaie" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/36fea8e129cf2c8157b35eab0e3f1642/x400x400-10-75.jpg,qv=1632484787.pagespeed.ic.bi_A1jxDJy.jpg" alt="Ai pofta de un desert rapid? Atunci incearca aceasta prajitura cu pruna rasturnata la tigaie" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/66019/ai-pofta-de-un-desert-rapid-atunci-incearca-aceasta-prajitura-cu-pruna-rasturnata-la-tigaie.html" title="Ai pofta de un desert rapid? Atunci incearca aceasta prajitura cu pruna rasturnata la tigaie"/>Ai pofta de un desert rapid? Atunci incearca aceasta prajitura cu...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
<hr/>
</div>
</div>
</div>
<aside class="sidebar">
<div>
<fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box>
</div>
</aside>
</div>
</div>
<footer id="footer">
<div class="container">
<div class="row">
<div class="col-xs-12 breadcrumbs text-center">
<ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="Good vibes">Good vibes</a></li><li class="active">Cei mai buni biscuiti. Contin doar 3 ingrediente si se fac incredibil de usor</li></ol>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-md-4 footer-social">
<a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a>
<a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a>
<a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a>
<a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a>
</div>
<div class="col-xs-12 col-md-6 pull-right text-right">
<ul class="list-unstyled list-inline">
<li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li>
<li><a href="https://www.kudika.ro/despre-noi.html" rel="nofollow">Despre Noi</a></li>
<li><a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" rel="nofollow">Termeni si conditii</a></li>
<li><a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow">Confidentialitate</a></li>
</ul>
</div>
</div>
</div>
</footer>
</div>
</div>
<div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false">
<div class="modal-dialog">
<div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<div class="form-card text-center panel panel-default">
<div id="step-login" class="panel-collapse collapse fade" role="tabpanel">
<p class="m-b-24 h2">Login</p>
<a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a>
<p class="small text-muted m-t-24 m-b-24">sau prin email</p>
<form method="post" action="" id="login-form" class="m-b-32 ">
<div class="form-group form-group-lg">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group block-group">
<input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
</div>
<div class="form-group form-group-lg">
<label for="password " class="sr-only">Parola</label>
<div class="input-group block-group">
<input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului">
<div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div>
</div>
</div>
<div class="form-group form-group-lg text-right">
<a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a>
</div>
<div class="">
<button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button>
</div>
</form>
<hr/>
<a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a>
</div>
<div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel">
<p class="m-b-24 h2">Creaza-ti cont cu un<br/> singur click</p>
<a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a>
<p class="small text-muted m-t-24 m-b-24">sau prin email</p>
<form method="post" action="" class="m-b-32" id="subscribe-form">
<input type="hidden" name="subscription_id" value="0"/>
<div class="form-group form-group-lg">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group block-group">
<input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
</div>
<div class="m-b-16">
<button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button>
</div>
<p class="text-center">
<small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1"/> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a> si doresc sa primesc ultimele noutati publicate pe Kudika pe adresa de e-mail *</label></small><br/>
<script>
 	function showErrorGDPR() {
 		if(typeof swal !== "undefined") {
 			swal("Eroare!", "Trebuie sa fii de acord cu termeni si conditii.", "error");
 		}
 	}
 </script>
</p>
</form>
<hr/>
<a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade" tabindex="-1" role="dialog" id="recover-modal">
<div class="modal-dialog">
<div class="modal-content text-center">
<div class="modal-header no-border">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<p class="h2">Recupereaza parola</p>
</div>
<div class="modal-body form-card">
<form method="post" action="https://www.kudika.ro/action/recover" id="recover-form">
<p class="h4">Introdu adresa de email cu care te-ai inregistrat</p>
<div class="form-group form-group-lg">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group block-group">
<input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
</div>
<div class="m-b-24 m-t-24">
<button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button>
</div>
<small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small>
<small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small>
</form>
</div>
<div class="modal-footer no-border"></div>
</div>
</div>
</div>
<div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false">
<div class="modal-dialog">
<div class="flex-box">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<form class="form user-profile-form profile-form" id="profile-form">
<div class="flex-row profile-wizzard-tabs">
<a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a>
<a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a>
<a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a>
<a href="https://www.kudika.ro/account/logout.html" class="btn btn-link collapsed">Logout</a>
</div>
<div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true">
<div class="panel panel-default">
<div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel">
<div class="panel-body text-center">
<p class="text-center h2">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</p>
<hr width="40" align="center"/>
<p class="lead">Selecteaza domeniile care te preocupa</p>
<div class="fav-subjects btn-group flex-row" data-toggle="buttons">
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="1" hidden> astrologie
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="5" hidden> moda
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="6" hidden> frumusete
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="7" hidden> relatii
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="8" hidden> calatorii
</label>
<label class="btn btn-default ">
<input type="checkbox" name="newsletter" value="1" hidden> Newsletter
</label>
</div>
<div class="text-center">
<button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button>
</div>
</div>
</div>
</div>
<div class="panel panel-default">
<div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel">
<div class="panel-body text-center">
<p class="text-center h2">Editori preferati?</p>
<hr width="40" align="center"/>
<div class="fav-authors btn-group flex-row" data-toggle="buttons">
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/842f22ff60a7b01c3f780a7353e66661/Nx32x50x50-10-10.jpg,qv=1485095719.pagespeed.ic.bnhThuPgyx.jpg" class="img-circle" height="32"/></span>
Oana Bulzan (Trifu)
<input type="checkbox" name="editors[]" value="11" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/9504f0e81f1714a41fa59c1052c3c486/Nx32x50x50-10-10.jpg,qv=1484826405.pagespeed.ic.7u8UNAd2Fd.jpg" class="img-circle" height="32"/></span>
Iulia Maftei (Dibu)
<input type="checkbox" name="editors[]" value="14" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0826f539a57edcbecc7f0ca0c6ba0a6b/Nx32x50x50-10-10.jpg,qv=1626765459.pagespeed.ic.-RyP1_XXtT.jpg" class="img-circle" height="32"/></span>
Amelia Ciurica
<input type="checkbox" name="editors[]" value="18" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/879b1c2cdc172a01d1b752e3b0105d00/Nx32x50x50-10-10.jpg,qv=1484828103.pagespeed.ic.3hA-22utSr.jpg" class="img-circle" height="32"/></span>
Noemi
<input type="checkbox" name="editors[]" value="25" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/034b9aada2ee1a2f48cb1eb329762d66/Nx32x50x50-10-10.jpg,qv=1484828164.pagespeed.ic.Adxgn03kv0.jpg" class="img-circle" height="32"/></span>
Vladimir
<input type="checkbox" name="editors[]" value="29" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/f67b8dc38e9a78cd694cc6181854d3a7/Nx32x50x50-10-10.jpg,qv=1484828744.pagespeed.ic.5llgVvkSnE.jpg" class="img-circle" height="32"/></span>
Carmen
<input type="checkbox" name="editors[]" value="34" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/f49b237c6752baeec88c4ac14939c31f/Nx32x50x50-10-10.jpg,qv=1484830164.pagespeed.ic.GoHXms7MUk.jpg" class="img-circle" height="32"/></span>
Dana Negoita
<input type="checkbox" name="editors[]" value="44" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/db7bde9fc6bd3a514ea9f222e79cb141/Nx32x50x50-10-10.jpg,qv=1554286568.pagespeed.ic.PXA6W2xkXQ.jpg" class="img-circle" height="32"/></span>
Lorena Martin
<input type="checkbox" name="editors[]" value="49" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/8ded4b8f64841d13885a9fc6fb815988/Nx32x50x50-10-10.jpg,qv=1606312406.pagespeed.ic.VuAI3pJ0_E.jpg" class="img-circle" height="32"/></span>
Catalina Florea
<input type="checkbox" name="editors[]" value="51" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/aa373aa4c54efdd3cd29e69c6224c65e/Nx32x50x50-10-10.jpg,qv=1623245811.pagespeed.ic.JoVjamFqwu.jpg" class="img-circle" height="32"/></span>
dr Andi Radu Agrosoaie
<input type="checkbox" name="editors[]" value="52" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/98d09f72e090e29da43d0265344ff8d0/Nx32x50x50-10-10.jpg,qv=1628677477.pagespeed.ic.Za8wiV-OgX.jpg" class="img-circle" height="32"/></span>
dr. Vlad Belghiru
<input type="checkbox" name="editors[]" value="53" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c77e521f890c5720aeceecee01ba3847/Nx32x50x50-10-10.jpg,qv=1629212019.pagespeed.ic.xZpXQTdATL.jpg" class="img-circle" height="32"/></span>
Psihoterapeut specialist Constantin Cornea
<input type="checkbox" name="editors[]" value="54" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/d7d7aed1f4797f3f974ad0d617e0c775/Nx32x50x50-10-10.jpg,qv=1631553833.pagespeed.ic.Vf_yhVL5yL.jpg" class="img-circle" height="32"/></span>
Psihoterapeut Anca Maftei
<input type="checkbox" name="editors[]" value="55" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/152db9074273c79b405969c3e3f2b623/Nx32x50x50-10-10.jpg,qv=1632755501.pagespeed.ic.W8dHYEhOK0.jpg" class="img-circle" height="32"/></span>
Alina Gheorghiescu
<input type="checkbox" name="editors[]" value="57" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e5cc0062f53cb9b2db346323902ba41/Nx32x50x50-10-10.jpg,qv=1478787050.pagespeed.ic.TN9pWyNCdj.jpg" class="img-circle" height="32"/></span>
Adevertorial
<input type="checkbox" name="editors[]" value="58" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e1e66db93259657dfd7d5a0b105b9cb/Nx32x50x50-10-10.jpg,qv=1632831953.pagespeed.ic.PABkfaP86p.jpg" class="img-circle" height="32"/></span>
Carmina Nițescu
<input type="checkbox" name="editors[]" value="59" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/4fab11c245e9e7725493d824f685cc26/Nx32x50x50-10-10.jpg,qv=1632923106.pagespeed.ic.3K3mBbLpLZ.jpg" class="img-circle" height="32"/></span>
Florina Badea
<input type="checkbox" name="editors[]" value="60" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/1a46d971f9824782cfedfa78620f1fa6/Nx32x50x50-10-10.jpg,qv=1633351774.pagespeed.ic.0vm9wzLqVs.jpg" class="img-circle" height="32"/></span>
Dr. Andreas Vythoulkas
<input type="checkbox" name="editors[]" value="64" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/7480ac91606666a6a3a9a3789c1188b4/Nx32x50x50-10-10.jpg,qv=1633010868.pagespeed.ic.zwhtCHpBUx.jpg" class="img-circle" height="32"/></span>
Daniela Niculi
<input type="checkbox" name="editors[]" value="61" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0ddde3ca9e29d66e9c63b470057f41b6/Nx32x50x50-10-10.jpg,qv=1633096935.pagespeed.ic.Iwr68Awik9.jpg" class="img-circle" height="32"/></span>
Nicoleta Ababei
<input type="checkbox" name="editors[]" value="62" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/37ed3980a3e1cc87b31a03d86f89874c/Nx32x50x50-10-10.jpg,qv=1633333890.pagespeed.ic.BjniRTGnn6.jpg" class="img-circle" height="32"/></span>
Anca Leibovici
<input type="checkbox" name="editors[]" value="63" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0a648e565812fa15449d57b86ad38c84/Nx32x50x50-10-10.jpg,qv=1633419221.pagespeed.ic.cUKRG7DZp8.jpg" class="img-circle" height="32"/></span>
Simona și Alex
<input type="checkbox" name="editors[]" value="65" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c06a458c3f15dc12996ee6fb294845a3/Nx32x50x50-10-10.jpg,qv=1633512048.pagespeed.ic.yiw30PuIho.jpg" class="img-circle" height="32"/></span>
Ana Nicolescu
<input type="checkbox" name="editors[]" value="66" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/229bb7a7491d7c6ad4168171b454905d/Nx32x50x50-10-10.jpg,qv=1633612242.pagespeed.ic.hx8liElna5.jpg" class="img-circle" height="32"/></span>
Diana Mihăilă
<input type="checkbox" name="editors[]" value="67" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c99e1e31136cd50c50384ccdc9a70a8d/Nx32x50x50-10-10.jpg,qv=1633695253.pagespeed.ic.rk69ddtKQ4.jpg" class="img-circle" height="32"/></span>
Diana Moldoveanu
<input type="checkbox" name="editors[]" value="68" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/e54644dd72197046c708bf720ac29126/Nx32x50x50-10-10.jpg,qv=1633695407.pagespeed.ic.1DuBAbSepV.jpg" class="img-circle" height="32"/></span>
Karina Simion
<input type="checkbox" name="editors[]" value="69" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c583a86d2df191f48e1910cc43dd0562/Nx32x50x50-10-10.jpg,qv=1633878226.pagespeed.ic.ww-sKjf9v2.jpg" class="img-circle" height="32"/></span>
Dina Bento
<input type="checkbox" name="editors[]" value="70" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/b9976ff11305d8838910ac847e74ddf5/Nx32x50x50-10-10.jpg,qv=1633878348.pagespeed.ic.OeWO_0kCZ2.jpg" class="img-circle" height="32"/></span>
Mariana Stan
<input type="checkbox" name="editors[]" value="71" hidden>
</label>
</div>
<div class="text-center">
<button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button>
</div>
</div>
</div>
</div>
<div class="panel panel-default">
<div id="account-info" class="panel-collapse collapse fade" role="tabpanel">
<div class="panel-body form-card">
<p class="text-center h2">Sunt corecte aceste informatii despre tine? </p>
<hr width="40" align="center"/>
<div class="row">
<div class="col-xs-12 col-sm-6 form-group form-group-lg">
<input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau">
</div>
<div class="col-xs-12 col-sm-6 form-group form-group-lg">
<input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau">
</div>
</div>
<div class="form-group form-group-lg user-profile-mail clearfix">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group flex-group">
<input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
<div class="flex-group" style="text-align: center; padding-top: 10px;">
<button id="resend-btn" class="btn special-cta">Resend</button>
</div>
</div>
<div class="form-group form-group-lg">
<label for="password" class="sr-only">Parola</label>
<div class="input-group flex-group">
<input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly>
<div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div>
</div>
</div>
<div class="form-group form-group-lg">
<div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div>
</div>
<div class="form-group form-group-lg">
<div class="input-group flex-group">
<input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon">
<div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div>
</div>
<small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small>
</div>
<div class="text-center">
<button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button>
</div>
</div>
</div>
</div>
</div>
</form>
</div>
</div>
</div>
<div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false">
<div class="modal-dialog">
<div class="container">
<div class="row">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<div class="contact-layout">
<div class="col-lg-6">
<a class="map-link" target="_balnk" href="https://www.google.com/maps/place/Internet+Corp/@44.460881,26.094773,17z/data=!3m1!4b1!4m5!3m4!1s0x40b1f8a7f7576ee1:0x51a13d073cbf243!8m2!3d44.4608527!4d26.096973">
<img src="https://www.kudika.ro//images/484x650xcontact-map.jpg.pagespeed.ic.JMwU5dQtfZ.jpg" width="484" height="650" class="b-lazy img-responsive"/>
</a>
</div>
<div class="col-lg-6">
<div class="form-card text-center m-t-24">
<form class="form contact-form" id="contact-form">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/9d86d7825a60fc1d9bf2f61b4c142553/x200x200-10-85.jpg,qv=1487071832.pagespeed.ic.H-BUfrq2Rc.jpg" style="max-width: 200px;margin: 0 auto;" width="200" height="200" class="b-lazy img-responsive"/>
<p class="m-b-16 text-center h2">Contacteaza-ne</p>
<p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p>
<div class="row">
<div class="col-xs-12 form-group form-group-lg">
<input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau">
</div>
<div class="col-xs-12 form-group form-group-lg">
<input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau">
</div>
<div class="col-xs-12  form-group form-group-lg">
<textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea>
</div>
<div class="col-xs-6 col-xs-offset-3">
<button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button>
</div>
</div>
</form>
</div>
</div>
<div class="contact-details">
<div class="col-lg-12 mb-1 text-center m-t-32">
<p class="h4">Site-ul Kudika.ro este creat si administrat de SC Internet Corp SRL.</p>
</div>
<div class="col-lg-6 mdc">
<div class="main-detail text-center">
Telefon
<span><a href="tel:+400312286120"><b>031 228 61 20</b></a> <br class="hidden-lg">& <a href="tel:+400312286123"><b>031 228 61 23</b></a></span>
</div>
</div>
<div class="col-lg-6 mdc">
<div class="main-detail text-center">
Email
<span><a href="mailto:office@internetcorp.ro"><b>office@internetcorp.ro</b></a></span>
</div>
</div>
</div>
<div class="col-lg-12 mb-1 text-center">
<p>Pentru propuneri de colaborare privind promovarea pe site-ul kudika.ro, <br>va rugam sa contactati departamentul de vanzari la <a href="mailto:sales@internetcorp.ro"><b>sales@internetcorp.ro</b></a></p>
</div>
<div class="col-lg-12 text-center m-b-24">
<p>Sediul social: <a target="_blank" href="https://www.google.com/maps/place/Internet+Corp/@44.460881,26.094773,17z/data=!3m1!4b1!4m5!3m4!1s0x40b1f8a7f7576ee1:0x51a13d073cbf243!8m2!3d44.4608527!4d26.096973"><b>Bucuresti, Str. Putul lui Zamfir nr. 28, Sector 1</b></a></p>
<p>Solicitarile cu privire la protectia datelor cu caracter personal pot fi trimise la email <a href="mailto:gdpr@internetcorp.ro"><b>gdpr@internetcorp.ro</b></a> <br>Termenul legal in care poti primi un raspuns din partea noastra este de 30 zile calendaristice.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade" id="embedModal" role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">&times;</button>
<p class="modal-title h4">Embed Video</p>
</div>
<div class="modal-body">
<div class="embed-copy-code input-group">
<textarea class="form-control" type="text" id="iframe-script" name=""></textarea>
<span class="input-group-btn">
<button class="btn copy-code-btn" type="button">
<div>
<span>Copy Code</span>
</div>
</button>
</span>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
</div>
</div>
</div>
</div>
<div style="position:  absolute;">
<div id="adoceanicorproonfohvmrsa" data-icado="indexDOM" data-icado-exec="adoceanICSlot1x1"></div><script type="text/javascript">
	
					function adoceanICSlot1x1(){
						ado.slave('adoceanicorproonfohvmrsa', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});
					}
					</script>
</div>
<script src="https://www.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js,qv=210702_03.pagespeed.ce.L2sRp-kUcY.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js,qv=210702_03.pagespeed.ce.AUbyOHY1O1.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/sweetalert/sweetalert.min.js,qv=210702_03.pagespeed.ce.DiYTyk0Xpi.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/slick.min.js,qv=210702_03.pagespeed.ce.BPfpelT2FA.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/ladda/spin.min.js,qv=210702_03.pagespeed.ce.Da1ozDEQx7.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/ladda/ladda.min.js,qv=210702_03.pagespeed.ce.9EswEVf1PC.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/ladda/ladda.jquery.min.js,qv=210702_03.pagespeed.ce.ZDWygPaZH5.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js,qv=210702_03.pagespeed.ce.ROUlcpu-Qi.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/jquery.mask.min.js,qv=210702_03.pagespeed.ce.KM_HEKQB8D.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/blazy.min.js,qv=210702_03.pagespeed.ce.RHAc-wB4NF.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/app/app.js,qv=210702_03.pagespeed.ce.xR57lOnLzi.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/app/user.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/owl.carousel.min.js,qv=210702_03.pagespeed.ce.fFWgVNUfBG.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/modules/custom-article.js,qv=210702_03.pagespeed.ce.N1j7leeXAg.js" type="text/javascript"></script>
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<div id="fb-root"></div>
<script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript"></script>
<script type="text/javascript">
						var int_aa = setInterval(function(){
							
							if ( typeof __tcfapi!="undefined"){
								__tcfapi('getTCData', 2, (tcData, success) => {
									var metadata = {	
										gdpr: 1,
										gdpr_consent: tcData.tcString,
										ccpa: null,
										bp_id: "internetcorp"			
									};		
									var config = {
										name: "P&G",
										pixelUrl: "https://pandg.tapad.com/tag"
									};
									
									var tagger = Tapad.init(metadata, config);
									data = {};
									tagger.sync(data);									
								});
								
								clearInterval(int_aa);
							}
						},100);
					</script>
<script type="text/javascript">
					cX.callQueue.push(['invoke', function () {
					console.log(document.getElementById('AdSensedd813178799dee818b7fa83bffc6b1a1').clientHeight);
					let isAdBlockDetected = !document.getElementById('AdSensedd813178799dee818b7fa83bffc6b1a1').clientHeight ? 'Yes' : 'No';
					console.log('HasAdBlock : ' + isAdBlockDetected);
					cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
					cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
					document.getElementById('status').innerHTML = isAdBlockDetected;
					}]);
					</script><script src='https://www.kudika.ro//js/ga_socials.js.pagespeed.ce.fmdp0i_02o.js'></script>
<script>
							var ADOLOADED=false;
							document.onreadystatechange = function() {
								if (document.readyState === 'complete') {
									cX.callQueue.push(['invoke', function(){
										if (!ADOLOADED){
											 ADOLOADED = true;
												 console.log('LoadAdo');
												 if (typeof loadconsent === 'function') {
													   loadconsent();
												 }
												if (typeof loadAdoConfig === 'function') {
		
													loadAdoConfig();
												}
												if (typeof loadAdoMaster === 'function') {
													loadAdoMaster();
												}
		
												
							if (typeof adoceanICSlotBrandings === 'function') {
								console.log("ADO:adoceanICSlotBrandings");
								setTimeout(adoceanICSlotBrandings, 50);
							}
							
							if (typeof adoceanICSlotRibbon === 'function') {
								console.log("ADO:adoceanICSlotRibbon");
								setTimeout(adoceanICSlotRibbon, 100);
							}
							
							if (typeof adoceanICSlotLinktext === 'function') {
								console.log("ADO:adoceanICSlotLinktext");
								setTimeout(adoceanICSlotLinktext, 150);
							}
							
							if (typeof adoceanICSlot300x250 === 'function') {
								console.log("ADO:adoceanICSlot300x250");
								setTimeout(adoceanICSlot300x250, 3500);
							}
							
							if (typeof adoceanICSlot300x2502 === 'function') {
								console.log("ADO:adoceanICSlot300x2502");
								setTimeout(adoceanICSlot300x2502, 3500);
							}
							
							if (typeof adoceanICSlotBox3 === 'function') {
								console.log("ADO:adoceanICSlotBox3");
								setTimeout(adoceanICSlotBox3, 3500);
							}
							
							if (typeof adoceanICPlacementbox4 === 'function') {
								console.log("ADO:adoceanICPlacementbox4");
								setTimeout(adoceanICPlacementbox4, 3500);
							}
							
							if (typeof adoceanICSlot560x150 === 'function') {
								console.log("ADO:adoceanICSlot560x150");
								setTimeout(adoceanICSlot560x150, 3500);
							}
							
							if (typeof adoceanICSlot728x90 === 'function') {
								console.log("ADO:adoceanICSlot728x90");
								setTimeout(adoceanICSlot728x90, 3500);
							}
							
							if (typeof adoceanICPlacementintext === 'function') {
								console.log("ADO:adoceanICPlacementintext");
								setTimeout(adoceanICPlacementintext, 3500);
							}
							
							if (typeof adoceanICSlot1x1 === 'function') {
								console.log("ADO:adoceanICSlot1x1");
								setTimeout(adoceanICSlot1x1, 3500);
							}
							
										}
									}]);
	
								}
	
	
	
	
	
	
								}
	
	
							 document.addEventListener('app::user_interact', function(){
	
							});
	
	
	
						</script>
<script>
									function loadconsent(){
										(function(d, t) {
											try {
												var gt = d.createElement(t),
													s = d.getElementsByTagName(t)[0],
													l = 'http' + ((location.protocol == 'https:') ? 's' : '');
												gt.setAttribute('async', 'async');
												gt.setAttribute('defer', 'defer');
												gt.setAttribute('data-domain-script', 'f886e9af-5566-4168-9b5a-7bbfad235408');
												gt.src = l + '://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js';
												s.parentNode.insertBefore(gt, s);
											} catch (e) {}
										})(document, 'script')
									};
									</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body>
</html>