<!DOCTYPE html>
<html lang="ro" class=" ">
<head>
<meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4"/>
<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1"/>
<meta name="theme-color" content="#ffffff">
<meta name="publish-date" content="2022-11-22"/>
<title>3 Comportamente greșite care te blochează în relații toxice</title>
<meta name="title" content="3 Comportamente greșite care te blochează în relații toxice"/>
<meta name="description" content="Se întâmplă uneori să construim mereu și mereu aceleași relații amoroase toxice, ca și când ne învârtim în cerc, urmărind mereu același pattern din care pare să nu reușim să ieșim? Se întâmplă astfel pentru că unele răni interi"/>
<meta name="keywords" content="Relatii,cuplu,relatii toxice,iubire,dragoste,partener,iubit,comportamen,phihologia relatiilor"/>
<link rel="manifest" href="/manifest.json">
<meta name="REVISIT-AFTER" content="1 day"/>
<meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0="/>
<meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A"/>
<meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB"/>
<script>(function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push( { 'gtm.start':
new Date().getTime(),event:'gtm.js' } );var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 } )(window,document,'script','dataLayer','GTM-DJB46FV');</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=G-ZEYX5GCHNY"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){ dataLayer.push(arguments); }
  gtag('js', new Date());

  gtag('config', 'G-ZEYX5GCHNY');
</script>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.kudika.ro/images//fav-icons/xapple-icon-57x57.png.pagespeed.ic.BFWtUogaVE.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.kudika.ro/images//fav-icons/xapple-icon-60x60.png.pagespeed.ic.KkH3VYxcMn.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.kudika.ro/images//fav-icons/xapple-icon-72x72.png.pagespeed.ic.KuZxupSGlz.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.kudika.ro/images//fav-icons/xapple-icon-76x76.png.pagespeed.ic.K1tJAhTwqg.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.kudika.ro/images//fav-icons/xapple-icon-114x114.png.pagespeed.ic.qItiWWkS9z.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.kudika.ro/images//fav-icons/xapple-icon-120x120.png.pagespeed.ic.KDmCX6M9cA.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.kudika.ro/images//fav-icons/xapple-icon-144x144.png.pagespeed.ic.Oq3P6uzPlM.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.kudika.ro/images//fav-icons/xapple-icon-152x152.png.pagespeed.ic.UV_iL5CXfc.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.kudika.ro/images//fav-icons/xapple-icon-180x180.png.pagespeed.ic.7NrHLH5nlM.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.kudika.ro/images//fav-icons/xandroid-icon-192x192.png.pagespeed.ic.84i5KgXITR.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.kudika.ro/images//fav-icons/xfavicon-32x32.png.pagespeed.ic._zTfKv7yJc.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.kudika.ro/images//fav-icons/xfavicon-96x96.png.pagespeed.ic.YnrlCThDrb.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.kudika.ro/images//fav-icons/xfavicon-16x16.png.pagespeed.ic.0afCvopupv.png">
<link rel="manifest" href="https://www.kudika.ro/images//fav-icons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.kudika.ro/images//fav-icons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="shortlink" href="https://kudika.ro/rd71556"/>
<link rel="amphtml" href="https://www.kudika.ro/articol/love/71556/3-comportamente-gresite-care-te-blocheaza-in-relatii-toxice.html-amp">
<link rel="canonical" href="https://www.kudika.ro/articol/love/71556/3-comportamente-gresite-care-te-blocheaza-in-relatii-toxice.html"/>
<meta property="fb:admins" content="1189600443"/>
<meta property="fb:admins" content="606022806"/>
<meta property="fb:admins" content="100001913124266"/>
<meta property="fb:admins" content="100002852873204"/>
<meta property="fb:app_id" content="149633695090777"/>
<meta property="og:site_name" content="Kudika"/>
<meta property="og:description" content="Se întâmplă uneori să construim mereu și mereu aceleași relații amoroase toxice, ca și când ne învârtim în cerc, urmărind mereu același pattern din care pare să nu reușim să ieșim? Se întâmplă astfel pentru că unele răni interioare nu sunt vindecate, iar unele comportamente continuăm să le avem iar și iar. Vă invităm să reflectați asupra a 3 comportamente greșite care pot fi o capcană pentru viața voastră amoroasă."/>
<meta property="og:image" content="https://www.kudika.ro/storage/articles_share/71556/1669139201.jpg"/>
<meta property="og:url" content="https://www.kudika.ro/articol/love/71556/3-comportamente-gresite-care-te-blocheaza-in-relatii-toxice.html"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="3 Comportamente greșite care te blochează în relații toxice"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="627"/>
<link type="text/css" rel="stylesheet" href="https://www.kudika.ro/css/A.owl.carousel.min.css,qord=210702_03.pagespeed.cf.TR2DU8v51j.css"/>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,90&display=swap"/>
<link type="text/css" rel="stylesheet" href="https://www.kudika.ro/css/A.appcompiled.css,qv=210702_03.pagespeed.cf.lRG9DsSepP.css"/>
<script async src="//pahtnf.tech/c/kudika.js"></script>
<script>
			var CONFIGAPP = {"static_url":"https:\/\/www.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/www.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};
			
			var USERDATA = {"id":0};
			var APPREPORT = "";
			
		</script>
<script>window.adocf = {}; window.adocf.useDOMContentLoaded = true;</script>
<script type="text/javascript" async src="//ado.icorp.ro/files/js/ado.js"></script>
<script type="text/javascript" language="JavaScript">
	
				var IC_ADO_EXTRAVARS = {articlelen : 4176,is_article : 1,item_id : 71556,loggedin : 0,blockadsenseonadocean : 1,section : "love"};
				var IC_ADO_MASTER = "";
				IC_ADO_EXTRAVARS.coronavirus = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 0; /*[]*/ 
IC_ADO_EXTRAVARS.cola2020 = 0; /*[]*/ 
IC_ADO_EXTRAVARS.war2022 = 0; /*[]*/ 
IC_ADO_EXTRAVARS.iqos = 1;/*["diete","diete"]*/ 
IC_ADO_EXTRAVARS.ferrero2022 = 1;/*[]*/ 

				</script>
<script type="text/javascript">
					 var _key = "";
					 </script>
<script type="text/javascript">
					function loadAdoConfig(){if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode:"new",xml:false,consent:true,characterEncoding:true, attachReferrer: !0});ado.preview({enabled:true,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});}
					function loadAdoMaster(){
						
						ado.master({id:"1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97",server:"ado.icorp.ro", vars: IC_ADO_EXTRAVARS , keys:"love"+","+ window.cxDmpSegments });}
				</script>
<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
<script>
		
		window.ga=window.ga||function(){ (ga.q=ga.q||[]).push(arguments) };ga.l=+new Date;		
		ga('create', 'UA-152994-17', 'auto');
		
		
		
		ga('provide', 'adblockTracker', function(tracker, opts) {
			var ad = document.createElement('ins');
			ad.className = 'AdSense';
			ad.style.display = 'block';
			ad.style.position = 'absolute';
			ad.style.top = '-1px';
			ad.style.height = '1px';
			document.body.appendChild(ad);
			tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
			document.body.removeChild(ad);
		});
		ga('require', 'adblockTracker', { dimensionIndex: 2 });
		ga('require', 'displayfeatures');
		ga('require', 'urlChangeTracker');
		ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');
		
		
	</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<script async src="https://www.kudika.ro/js/autotrack.js.pagespeed.ce.YVeXthIuvW.js"></script>
<script>

        
        var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}};
        var PAGE = {'title' : 'Kudika - wear a smile'};
        
    </script>
<script defer src="https://cdn.unblockia.com/h.js"></script>
<script>

      var checkFormCmp = setInterval(function () {

          if (typeof __tcfapi != "undefined") {

              

              window.teads_analytics = window.teads_analytics || {};
              window.teads_analytics.analytics_tag_id = "PUB_14484";
              window.teads_analytics.share = window.teads_analytics.share || function () {
                  ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
              };

              var teads_analytics_script = document.createElement('script');
              teads_analytics_script.type = 'text/javascript';
              teads_analytics_script.async = true;
              teads_analytics_script.src = 'https://a.teads.tv/analytics/tag.js';
              document.getElementsByTagName('head')[0].appendChild(teads_analytics_script);

              clearInterval(checkFormCmp);

          }

      }, 100);

	</script>
<script type="text/javascript">
								window.cX = window.cX || {}; 
								cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378602']);
													
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						
								cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
								cX.callQueue.push(['invoke', function(){
									var CX_dmp =  cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();
									window.cxDmpSegments = CX_dmp;
								}]);
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.kudika.ro/articol/love/71556/3-comportamente-gresite-care-te-blocheaza-in-relatii-toxice.html"/>
<script>
			document.addEventListener('app::user_interact',function(){
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '1667896353330874'); 
				fbq('track', 'PageView');
				console.log("FBPixel Loaded");
			 });
				</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView
				&noscript=1"/>
</noscript>
</head>
<body class=" adsfriendly  "><script>
					var ad = document.createElement('div');
					ad.id = 'AdSenseaec74277506f2629a875ae8d970a4d2c';
					ad.className = 'AdSense';
					ad.style.display = 'block';
					ad.style.position = 'absolute';
					ad.style.top = '-1px';
					ad.style.height = '1px';
					document.body.appendChild(ad);
					</script>
<script type="text/javascript">
			var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

			</script>
<div class="header-placeholder"></div>
<header id="main-header" class="affix-top">
<nav id="menu" class="white navbar">
<div class="container-fluid align-center">
<button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button>
<a class="brand" href="https://www.kudika.ro"><img width="120" height="42" src="https://www.kudika.ro//images/logo.svg"></a>
<div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true">
<ul class="nav navbar-nav">
<li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li>
<li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li>
<li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li>
<li><a href="https://www.kudika.ro/tag/kudivideos.html" title="Mai multe din Video" data-group="video">Video</a></li>
<li><a href="https://www.kudika.ro/quiz/index.html" title="Mai multe din Quiz" data-group="quiz">Quiz</a></li>
<li><a href="https://www.kudika.ro/tag/dorinte-implinite-de-craciun.html" title="Mai multe din Special" data-group="special">Special</a></li>
</ul>
</div>
<a href="https://www.kudika.ro/iarmaroc.html" class="btn btn-xs btn-primary btn-small">
<b><small>Iarmar❤c</small></b>
</a>
<div class="nav navbar-nav text-right">
<span class="header-socials hidden-xs hidden-sm">
<a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a>
<a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a>
<a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a>
</span>
<a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a>
<a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal"><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a>
<a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal"><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32"/></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a>
</div>
</div>
</nav>
<div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true">
<div class="panel panel-default">
<div id="header-categories" class="panel-collapse collapse" role="tabpanel">
<div class="container">
<div id="submenu" class="flex-box">
<div id="group-sections">
<div id="inspirational-sections" class="group-sections-list active">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li>
<li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li>
<li><a href="https://www.kudika.ro/tag/totul-va-fi-bine.html" title="totul va fi bine"><span>totul va fi bine</span></a></li>
<li><a href="https://www.kudika.ro/tag/moms-tribe.html " title="moms tribe"><span>moms tribe</span></a></li>
<li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li>
<li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritualitate"><span>spiritualitate</span></a></li>
<li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li>
<li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li>
<li><a href="https://horoscop.kudika.ro" title="horoscop"><span>horoscop</span></a></li>
<li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li>
<li><a href="https://felicitari.kudika.ro/" title="felicitări"><span>felicitări</span></a></li>
</ul>
</div>
<div id="lifestyle-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li>
<li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li>
<li><a href="https://www.kudika.ro/articol/calorii-alimente/index.html" title="Calorii alimente"><span>Calorii alimente</span></a></li>
<li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li>
<li><a href="https://www.kudika.ro/articol/green/index.html" title="mediul înconjurător"><span>mediul înconjurător</span></a></li>
<li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li>
<li><a href="https://www.kudika.ro/articol/mirese/index.html" title="mirese"><span>mirese</span></a></li>
<li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li>
<li><a href="https://diete.kudika.ro/" title="diete"><span>diete</span></a></li>
<li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li>
<li><a href="https://healthy.kudika.ro" title="health"><span>health</span></a></li>
<li><a href="https://www.kudika.ro/articol/condo/index.html" title="amenajări interioare"><span>amenajări interioare</span></a></li>
<li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li>
<li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li>
</ul>
</div>
<div id="echipa-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li>
<li><a href="https://www.kudika.ro/contributori/index.html" title="Contributori"><span>Contributori</span></a></li>
</ul>
</div>
<div id="video-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/tag/kudivideos.html" title="Video"><small class="hidden-xs hidden-sm">mai multe din</small><span>Video</span></a></li>
<li><a href="" title=""><span></span></a></li>
</ul>
</div>
<div id="quiz-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/quiz/index.html" title="Quiz"><small class="hidden-xs hidden-sm">mai multe din</small><span>Quiz</span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-inteligenta-1.html" title="Teste de inteligenta"><span>Teste de inteligenta</span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-cultura-generala-2.html" title="Teste de cultura generala"><span>Teste de cultura generala</span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-psihologice-3.html" title="Teste psihologice "><span>Teste psihologice </span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-logica-4.html" title="Teste de logica"><span>Teste de logica</span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-dragoste-5.html" title="Teste de dragoste "><span>Teste de dragoste </span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-personalitate-6.html" title="Teste de personalitate "><span>Teste de personalitate </span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-numerologie-7.html" title="Teste de numerologie"><span>Teste de numerologie</span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-spiritualitate-8.html" title="Teste de spiritualitate "><span>Teste de spiritualitate </span></a></li>
</ul>
</div>
<div id="special-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/tag/dorinte-implinite-de-craciun.html" title="Special"><small class="hidden-xs hidden-sm">mai multe din</small><span>Special</span></a></li>
<li><a href="https://www.kudika.ro/tag/i-love-green.html" title="I Love Green"><span>I Love Green</span></a></li>
<li><a href="https://www.kudika.ro/tag/women-in-power.html" title="Women in Power"><span>Women in Power</span></a></li>
<li><a href="https://www.kudika.ro/tag/black-friday-2022.html" title="Black Friday 2022"><span>Black Friday 2022</span></a></li>
<li><a href="https://www.kudika.ro/tag/share-the-love.html" title="Share the Love"><span>Share the Love</span></a></li>
<li><a href="https://www.kudika.ro/tag/inspire-beauty.html" title="Inspire Beauty"><span>Inspire Beauty</span></a></li>
<li><a href="https://www.kudika.ro/tag/summer-beauty.html" title="Summer Beauty "><span>Summer Beauty </span></a></li>
<li><a href="https://www.kudika.ro/tag/dorinte-implinite-de-craciun.html" title="Dorinte implinite de Craciun "><span>Dorinte implinite de Craciun </span></a></li>
<li><a href="https://www.kudika.ro/tag/paste-2022.html" title="Paste 2022"><span>Paste 2022</span></a></li>
</ul>
</div>
</div>
<div id="group-articles" class="flex-item hidden-xs hidden-sm">
<div id="inspirational-articles" class="articles-list two-columns group-articles-list active">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/71510/pe-23-noiembrie-va-rasari-ultima-luna-noua-a-toamnei-2022-pentru-a-ne-pregati-pentru-un-nou-inceput-in-viata.html" title="Pe 23 noiembrie va rasari ultima Luna Noua a toamnei 2022 pentru a ne pregati pentru un nou inceput in viata">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/dbb0a846c906b6013555409ab8f5117a/x280x200-10-75.jpg,qv=1668772086.pagespeed.ic.dLUbnPrBsf.jpg" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">Pe 23 noiembrie va rasari ultima Luna Noua a toamnei 2022 pentru a...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/71512/sa-nu-ti-mai-pese-despre-ce-cred-altii-despre-tine-4-sfaturi-pentru-a-fi-bine-cu-tine.html" title="Sa nu-ti mai pese despre ce cred altii despre tine. 4 Sfaturi pentru a fi bine cu tine">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/dff5514995b0f88dadcb702b2cf5b188/x280x200-10-75.jpg,qv=1668773986.pagespeed.ic.pGqkUoGxfX.jpg" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">Sa nu-ti mai pese despre ce cred altii despre tine. 4 Sfaturi...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/71505/ce-este-un-vision-board-si-cum-te-ajuta-sa-obtii-tot-ce-ai-visat.html" title="Ce este un vision board si cum te ajuta sa obtii tot ce ai visat">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/26f223acfb8121ed707eede95c824ab5/x280x200-10-75.jpg,qv=1668767038.pagespeed.ic.xTm1nZLerS.jpg" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">Ce este un vision board si cum te ajuta sa obtii tot ce ai visat</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/71520/o-noua-colaborare-intre-directia-5-si-lidia-buble-pentru-piesa-if-you-love-me.html" title=" O nouă colaborare între direcția 5 și Lidia Buble, pentru piesa 'If You Love Me'">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/e89dfd1100400acaef836c050be139de/x280x200-10-75.jpg,qv=1669016146.pagespeed.ic.uXRSuA-B5K.jpg" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title"> O nouă colaborare între direcția 5 și Lidia Buble, pentru piesa...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/71502/la-ce-trebuie-sa-renunti-in-saptamana-21-27-noiembrie-ca-sa-atragi-fericirea.html" title="La ce trebuie să renunți în săptămâna 21-27 noiembrie ca să atragi fericirea">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c8b2056957a3f847b85b340a663216a3/x280x200-10-75.jpg,qv=1668765370.pagespeed.ic.NNCF4ozlZl.jpg" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">La ce trebuie să renunți în săptămâna 21-27 noiembrie ca să atragi...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/71473/7-mantre-puternice-pentru-fiecare-zi-a-saptamanii-21-27-noiembrie.html" title="7 Mantre puternice pentru fiecare zi a săptămânii (21-27 noiembrie)">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/75c1dbf9635af3c9a2ebf1a88554a478/x280x200-10-75.jpg,qv=1668600789.pagespeed.ic.GLdhNCfhe5.jpg" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">7 Mantre puternice pentru fiecare zi a săptămânii (21-27 noiembrie)</p>
</div>
</a></li>
</ul>
</div>
<div id="lifestyle-articles" class="articles-list two-columns group-articles-list ">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/love/71492/iubitul-meu-nu-vreau-sa-imi-spui-ca-ma-iubesti-vreau-sa-imi-arati-atat-de-simplu.html" title="Iubitul meu, nu vreau să îmi spui că mă iubești. Vreau să îmi arăți. Atât de simplu. ">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/559f8e225f2f747a305b826d0e3359b8/x280x200-10-75.jpg,qv=1668691460.pagespeed.ic.ehp0YzbDuF.jpg" class="img-responsive"/></div>
<div class="details">
<small>love, Kudika</small>
<p class="title">Iubitul meu, nu vreau să îmi spui că mă iubești. Vreau să îmi...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/love/71533/sfaturi-pentru-cupluri.html" title="Sfaturi pentru cupluri: Ține flacăra iubirii aprinse">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/a33bee92f6e5d97a74f51a2c46d4729b/x280x200-10-75.jpg,qv=1669041524.pagespeed.ic.VI5Q2Ne3-i.jpg" class="img-responsive"/></div>
<div class="details">
<small>love, Lorena Martin</small>
<p class="title">Sfaturi pentru cupluri: Ține flacăra iubirii aprinse</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/fashion/71519/ghete-de-dama-achizitiile-sezonului-rece.html" title="Ghete de dama- Achizitiile sezonului rece si articolele ce nu trebuie sa lipseasca din nicio garderoba!">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/eccf4fab31630d70aa71162ba42809aa/x280x200-10-75.jpg,qv=1668944818.pagespeed.ic.TV_-m5Jkj0.jpg" class="img-responsive"/></div>
<div class="details">
<small>fashion, Catalina Florea</small>
<p class="title">Ghete de dama- Achizitiile sezonului rece si articolele ce nu...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/love/71481/top-10-cele-mai-frumoase-citate-de-dragoste-din-carti.html" title="Top 10 cele mai frumoase citate de dragoste din cărți ">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/09d889306dc550706392692c4279936a/x280x200-10-75.jpg,qv=1668611254.pagespeed.ic.wUVxyDM_N6.jpg" class="img-responsive"/></div>
<div class="details">
<small>love, Kudika</small>
<p class="title">Top 10 cele mai frumoase citate de dragoste din cărți </p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/love/71453/jurnal-de-sex.html" title="Jurnal de sex: E bine cu bărbați, dar să vezi ce fac femeile">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/d9554fba8a0e9cca426d2b97b6d26407/x280x200-10-75.jpg,qv=1668527033.pagespeed.ic.QMuk_ZtB_y.jpg" class="img-responsive"/></div>
<div class="details">
<small>love, Noemi</small>
<p class="title">Jurnal de sex: E bine cu bărbați, dar să vezi ce fac femeile</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/love/71460/5-moduri-subtile-care-iti-arata-ca-l-ai-gasit-pe-cel-de-care-sufletul-tau-are-nevoie.html" title="5 Moduri subtile care îți arată că l-ai găsit pe cel de care sufletul tău are nevoie">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/974ab278091e52c7aaea2b22242df6b2/x280x200-10-75.jpg,qv=1668594686.pagespeed.ic.yqvWMS2vDu.jpg" class="img-responsive"/></div>
<div class="details">
<small>love, Kudika</small>
<p class="title">5 Moduri subtile care îți arată că l-ai găsit pe cel de care...</p>
</div>
</a></li>
</ul>
</div>
<div id="echipa-articles" class="editors-list group-articles-list ">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Maftei (Dibu)" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/9504f0e81f1714a41fa59c1052c3c486/x300x300-10-75.jpg,qv=1484826405.pagespeed.ic.HY16_419Yw.jpg" alt="Iulia Maftei (Dibu)" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Iulia Maftei (Dibu)</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/0826f539a57edcbecc7f0ca0c6ba0a6b/x300x300-10-75.jpg,qv=1626765459.pagespeed.ic.gFbVry4TtH.jpg" alt="Amelia Ciurica" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Amelia Ciurica</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/879b1c2cdc172a01d1b752e3b0105d00/x300x300-10-75.jpg,qv=1484828103.pagespeed.ic.G8PvoGUCLs.jpg" alt="Noemi" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Noemi</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/034b9aada2ee1a2f48cb1eb329762d66/x300x300-10-75.jpg,qv=1484828164.pagespeed.ic.lAX33LTAnc.jpg" alt="Vladimir" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Vladimir</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen Ioana Olteanu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/91d6e3e338a834792d286d02dbcc663a/x300x300-10-75.jpg,qv=1666277288.pagespeed.ic.CBMdG4AbTP.jpg" alt="Carmen Ioana Olteanu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Carmen Ioana Olteanu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/f49b237c6752baeec88c4ac14939c31f/x300x300-10-75.jpg,qv=1484830164.pagespeed.ic.KIcEtSuLfv.jpg" alt="Dana Negoita" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Dana Negoita</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/lorena-martinlorena-martin.html" title="Lorena Martin" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/554957d283551509a04f484103c658ca/x300x300-10-75.jpg,qv=1643832188.pagespeed.ic.mxBvKYE5wx.jpg" alt="Lorena Martin" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Lorena Martin</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/c-t-lina-floreac-t-lina-florea.html" title="Catalina Florea" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/8ded4b8f64841d13885a9fc6fb815988/x300x300-10-75.jpg,qv=1606312406.pagespeed.ic.Xf2XG52plF.jpg" alt="Catalina Florea" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Catalina Florea</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dr-andi-radu-agrosoaiedr-andi-radu-agrosoaie.html" title="dr Andi Radu Agrosoaie" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/aa373aa4c54efdd3cd29e69c6224c65e/x300x300-10-75.jpg,qv=1623245811.pagespeed.ic.QiUuvx8JTF.jpg" alt="dr Andi Radu Agrosoaie" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>dr Andi Radu Agrosoaie</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/vlad-belghiruvlad-belghiru.html" title="dr. Vlad Belghiru" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/98d09f72e090e29da43d0265344ff8d0/x300x300-10-75.jpg,qv=1628677477.pagespeed.ic.MQ6GJ-zgZA.jpg" alt="dr. Vlad Belghiru" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>dr. Vlad Belghiru</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/constantin-corneaconstantin-cornea.html" title="Psihoterapeut specialist Constantin Cornea" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c77e521f890c5720aeceecee01ba3847/x300x300-10-75.jpg,qv=1629212019.pagespeed.ic.qOG1X6A4H7.jpg" alt="Psihoterapeut specialist Constantin Cornea" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Psihoterapeut specialist Constantin Cornea</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/anca-maftei-anca-maftei.html" title="Psihoterapeut Anca Maftei " class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/d7d7aed1f4797f3f974ad0d617e0c775/x300x300-10-75.jpg,qv=1631553833.pagespeed.ic.AkaGZNA1ov.jpg" alt="Psihoterapeut Anca Maftei " class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Psihoterapeut Anca Maftei </strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/alina-gheorghiescualina-gheorghiescu.html" title="Alina Gheorghiescu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/152db9074273c79b405969c3e3f2b623/x300x300-10-75.jpg,qv=1632755501.pagespeed.ic.XuRDcuM4sT.jpg" alt="Alina Gheorghiescu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Alina Gheorghiescu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/carmina-ni-escucarmina-ni-escu.html" title="Carmina Nițescu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e1e66db93259657dfd7d5a0b105b9cb/x300x300-10-75.jpg,qv=1632831953.pagespeed.ic.EuRTOknQpF.jpg" alt="Carmina Nițescu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Carmina Nițescu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/florina-badeaflorina-badea.html" title="Florina Badea" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/4fab11c245e9e7725493d824f685cc26/x300x300-10-75.jpg,qv=1632923106.pagespeed.ic.6hmADgCBqc.jpg" alt="Florina Badea" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Florina Badea</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dr-andreas-vythoulkasdr-andreas-vythoulkas.html" title="Dr. Andreas Vythoulkas" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/1a46d971f9824782cfedfa78620f1fa6/x300x300-10-75.jpg,qv=1633351774.pagespeed.ic.aJ-HWbA9jS.jpg" alt="Dr. Andreas Vythoulkas" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Dr. Andreas Vythoulkas</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/daniela-niculidaniela-niculi.html" title="Daniela Niculi" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/7480ac91606666a6a3a9a3789c1188b4/x300x300-10-75.jpg,qv=1633010868.pagespeed.ic.NMwA_hdBos.jpg" alt="Daniela Niculi" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Daniela Niculi</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/nicoleta-ababeinicoleta-ababei.html" title="Nicoleta Ababei " class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/0ddde3ca9e29d66e9c63b470057f41b6/x300x300-10-75.jpg,qv=1633096935.pagespeed.ic.k26HTRM9kF.jpg" alt="Nicoleta Ababei " class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Nicoleta Ababei </strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/anca-leibovicianca-leibovici.html" title="Anca Leibovici" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/37ed3980a3e1cc87b31a03d86f89874c/x300x300-10-75.jpg,qv=1633333890.pagespeed.ic.m-h_s2Drq9.jpg" alt="Anca Leibovici" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Anca Leibovici</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/lipa-lipalipa-lipa.html" title="Simona și Alex" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/0a648e565812fa15449d57b86ad38c84/x300x300-10-75.jpg,qv=1633419221.pagespeed.ic.f90eEGuAXU.jpg" alt="Simona și Alex" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Simona și Alex</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/ana-nicolescuana-nicolescu.html" title="Ana Nicolescu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/197d246110d558bb9a48abf8b092754b/x300x300-10-75.jpg,qv=1656684523.pagespeed.ic.AQcqXeDBkU.jpg" alt="Ana Nicolescu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Ana Nicolescu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/diana-mih-il-diana-mih-il.html" title="Diana Mihăilă" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/229bb7a7491d7c6ad4168171b454905d/x300x300-10-75.jpg,qv=1633612242.pagespeed.ic.kw-hTvLDSh.jpg" alt="Diana Mihăilă" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Diana Mihăilă</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/diana-moldoveanudiana-moldoveanu.html" title="Diana Moldoveanu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c99e1e31136cd50c50384ccdc9a70a8d/x300x300-10-75.jpg,qv=1633695253.pagespeed.ic.lLy_G-40X8.jpg" alt="Diana Moldoveanu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Diana Moldoveanu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/karina-simionkarina-simion.html" title="Karina Simion" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/e54644dd72197046c708bf720ac29126/x300x300-10-75.jpg,qv=1633695407.pagespeed.ic.L7C29C_35p.jpg" alt="Karina Simion" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Karina Simion</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dina-bentodina-bento.html" title="Dina Bento" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c583a86d2df191f48e1910cc43dd0562/x300x300-10-75.jpg,qv=1633878226.pagespeed.ic.t6nk7h71uF.jpg" alt="Dina Bento" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Dina Bento</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/mariana-stanmariana-stan.html" title="Mariana Stan" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/b9976ff11305d8838910ac847e74ddf5/x300x300-10-75.jpg,qv=1633878348.pagespeed.ic._K_WR6U8q8.jpg" alt="Mariana Stan" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Mariana Stan</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/maria-crisanmaria-crisan.html" title="Maria Crisan" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/0adfa089dc83ccfff849c17883f5f0aa/x300x300-10-75.jpg,qv=1638870090.pagespeed.ic.MagC6kSIzu.jpg" alt="Maria Crisan" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Maria Crisan</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/clara-negrescuclara-negrescu.html" title="Clara" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e5cc0062f53cb9b2db346323902ba41/x300x300-10-75.jpg,qv=1478787050.pagespeed.ic.l_dMSl1HuA.jpg" alt="Clara" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Clara</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/monica-m-gureanumonica-m-gureanu.html" title="Monica Măgureanu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/493308c3b8a205f54271618ff9743b69/x300x300-10-75.jpg,qv=1643204922.pagespeed.ic.hve-t-vK9J.jpg" alt="Monica Măgureanu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Monica Măgureanu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/alina-ioana-popalina-ioana-pop.html" title="Alina Ioana Pop" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c59bada37b7362fb42b8c15fa2658761/x300x300-10-75.jpg,qv=1654184681.pagespeed.ic.k4TLp3OOcL.jpg" alt="Alina Ioana Pop" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Alina Ioana Pop</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/oana-stoianovicioana-stoianovici.html" title="Oana  Stoianovici" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/3807e49d9d4035f3df1b4dcf67d1ef25/x300x300-10-75.jpg,qv=1653401069.pagespeed.ic.Oabdz4cD3E.jpg" alt="Oana  Stoianovici" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Oana Stoianovici</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/simona-ciffsimona-ciff.html" title="Simona Ciff" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/76ee0d4f1a429ca7b7030afac41c9014/x300x300-10-75.jpg,qv=1657115624.pagespeed.ic.dvIe_FJVaS.jpg" alt="Simona Ciff" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Simona Ciff</strong>
</div>
</a>
</li>
</ul>
</div>
<div id="video-articles" class="articles-list two-columns group-articles-list ">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/beautiful-minds/71433/mirela-retegan-momentul-prezent-este-tot-ceea-ce-conteaza.html" title="Mirela Retegan – Momentul prezent este tot ceea ce contează">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/9b0f520fe23ab95a1d8b260e65a31e90/x280x200-10-75.jpg,qv=1668438332.pagespeed.ic.LT6DtAtVHK.jpg" class="img-responsive"/></div>
<div class="details">
<small>beautiful minds, Maria Crisan</small>
<p class="title">Mirela Retegan – Momentul prezent este tot ceea ce contează</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/71351/interviu-cu-valentina-condruz-ce-este-si-cum-ajuta-yoga-prenatala-viitoarele-mamici.html" title="Interviu cu Valentina Condruz – Ce este și cum ajută yoga prenatală viitoarele mămici? ">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c2303d6f60cadfa72c89e4633ee52ae1/x280x200-10-75.jpg,qv=1667924216.pagespeed.ic.itvXQnCw29.jpg" class="img-responsive"/></div>
<div class="details">
<small>Art&fun, Maria Crisan</small>
<p class="title">Interviu cu Valentina Condruz – Ce este și cum ajută yoga prenatală...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/71226/interviu-cu-florin-raduta-noi-proiecte-si-obiective-de-viitor-dupa-ce-s-a-vindecat-de-cancer.html" title="Interviu cu Florin Răduță – Noi proiecte și obiective de viitor după ce s-a vindecat de o tumoră ">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/30fdd43653a05c0625e51d1a7f699894/x280x200-10-75.jpg,qv=1667230283.pagespeed.ic.PmDtWRBS13.jpg" class="img-responsive"/></div>
<div class="details">
<small>Art&fun, Maria Crisan</small>
<p class="title">Interviu cu Florin Răduță – Noi proiecte și obiective de viitor...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/71049/cornel-ilie-artistul-a-carei-muzica-incanta-generatii-despre-parcursul-profesional-si-spectacolul-de-la-sala-polivalenta.html" title="Cornel Ilie – artistul a cărei muzică încântă generații. Despre parcursul profesional și spectacolul de la Sala Polivalentă">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/06058d4104081dc712ae785127e7af2d/x280x200-10-75.jpg,qv=1666026348.pagespeed.ic.SNHt3xdkKS.jpg" class="img-responsive"/></div>
<div class="details">
<small>Art&fun, Maria Crisan</small>
<p class="title">Cornel Ilie – artistul a cărei muzică încântă generații. Despre...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/beautiful-minds/70780/interviu-cu-karina-simion-cand-iubirea-de-mama-ajunge-sa-fie-transpusa-in-cuvinte-pline-de-emotie.html" title=" Interviu cu Karina Simion – Când iubirea de mamă ajunge să fie transpusă în cuvinte pline de emoție">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/dd0aefb31858b9de644a93b09b1f4730/x280x200-10-75.jpg,qv=1664463619.pagespeed.ic.pHzan-ikUH.jpg" class="img-responsive"/></div>
<div class="details">
<small>beautiful minds, Maria Crisan</small>
<p class="title"> Interviu cu Karina Simion – Când iubirea de mamă ajunge să fie...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/70618/interviu-amedeo-mai-vara-ca-in-viata-lui-nu-este-nicaieri-despre-muzica-bucuria-de-a-trai-credinta-si-relatii.html" title=" Interviu Amedeo – mai vară ca în viața lui nu este nicăieri. Despre muzică, bucuria de a trăi, credință și relații ">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/8575b5597337db67900cf0426aa09287/x280x200-10-75.jpg,qv=1663674339.pagespeed.ic.HbbnnGogE1.jpg" class="img-responsive"/></div>
<div class="details">
<small>Art&fun, Maria Crisan</small>
<p class="title"> Interviu Amedeo – mai vară ca în viața lui nu este nicăieri....</p>
</div>
</a></li>
</ul>
</div>
<div id="quiz-articles" class="articles-list two-columns group-articles-list ">
</div>
<div id="special-articles" class="articles-list two-columns group-articles-list ">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="panel panel-default">
<div id="header-search" class="panel-collapse collapse" role="tabpanel">
<div class="panel-flex">
<div class="container m-t-16">
<form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form">
<div class="row">
<div class="col-xs-10 col-sm-8 col-md-10">
<div class="form-group form-group-lg">
<input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value=""/>
</div>
</div>
<div class="col-xs-2 col-sm-4 col-md-2">
<button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button>
</div>
</div>
</form>
<div id="search-results" class="articles-list two-columns">
<ul class="type-articles items-list">
</ul>
<p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="container ">
<div class="minh-250" id="branding-holder">
<div id="adoceanicorprowkooitmthg" data-icado="indexDOM" data-icado-exec="adoceanICSlotbranding970x250p1"></div><script type="text/javascript">
	
					function adoceanICSlotbranding970x250p1(){
						ado.slave('adoceanicorprowkooitmthg', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
</div>
<div id="ado_brandings_after_this"></div>
<div id="site">
<div id="site-wrapper" class="container article-view">
<script type="text/javascript">  var ARTICLE_ID = 71556; var KUDIKA_GALLERY = 0; var defaultKudikaGalleryURL = ''; </script>
<style>.fb-like>span,.fb-like>span iframe{min-width:165px;height:21px!important}.fbWrap{padding:5px}</style>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Article",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.kudika.ro/articol/love/71556/3-comportamente-gresite-care-te-blocheaza-in-relatii-toxice.html"
		},
		"author": "Echipa Kudika",
		"name": "3 Comportamente greșite care te blochează în relații toxice",
		"publisher": {
			"@type": "Organization",
			"name" : "Kudika.ro",
			"logo": {
				"@type": "ImageObject",
				"url": "https://img.kudika.ro/images/kudika-dark-logo.png",
				"width": 195,
				"height": 50
			}
		},
		"datePublished": "2022-11-22 23:00:01",
		"headline" :"Se întâmplă uneori să construim mereu și mereu aceleași relații amoroase toxice, ca și când ne...",
		
		"image": {
			"@type": "ImageObject",
			"url": "https://www.kudika.ro/storage/articles_share/71556/1669139201.jpg",
			"height": 627,
			"width": 1200
		},
		"dateModified" : "2022-11-22 22:59:50"
	}
</script>
<article class="container faceLift" itemscope itemtype="http://schema.org/WebPage">
<header class="articleHeader">
<div class="row">
<div class="col-xs-12">
<h1>
3 Comportamente greșite care te blochează în relații toxice
</h1>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-md-8">
<div class="fbWrap">
<iframe src="https://www.facebook.com/plugins/like.php?href=https://www.kudika.ro/articol/love/71556/3-comportamente-gresite-care-te-blocheaza-in-relatii-toxice.html&width=164&layout=button_count&action=like&size=large&show_faces=true&share=true&height=30&appId=149633695090777" width="164" height="30" style="border:none;overflow:hidden;	margin-top: 7px; margin-left: 10px;" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
</div>
<img width="641" height="334" alt="3 Comportamente greșite care te blochează în relații toxice" src="https://www.kudika.ro/images/image_thumbs/thumbs/dfc875c8b8c874d4c61ed208370c2b61/x641x334-00-60.jpg,qv=1669139201.pagespeed.ic.eScf1qxnj8.jpg" title="3 Comportamente greșite care te blochează în relații toxice" class="img-responsive featured">
</div>
<div class="col-xs-12 col-md-4">
<div class="topRecommended">
<div id="articles_holde_ado">
<div class="articles-list">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/love/71492/iubitul-meu-nu-vreau-sa-imi-spui-ca-ma-iubesti-vreau-sa-imi-arati-atat-de-simplu.html" title="Iubitul meu, nu vreau să îmi spui că mă iubești. Vreau să îmi arăți. Atât de simplu. " class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/559f8e225f2f747a305b826d0e3359b8/x134x96-10-75.jpg,qv=1668691460.pagespeed.ic.voGsZAUlco.jpg" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Iubitul meu, nu vreau să îmi spui că mă iubești. Vreau să îmi...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/love/71533/sfaturi-pentru-cupluri.html" title="Sfaturi pentru cupluri: Ține flacăra iubirii aprinse" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/a33bee92f6e5d97a74f51a2c46d4729b/x134x96-10-75.jpg,qv=1669041524.pagespeed.ic.zW6y1xCIFc.jpg" class="img-responsive"/></div>
<div class="details">
<small>Lorena Martin</small>
<h4 class="title">Sfaturi pentru cupluri: Ține flacăra iubirii aprinse</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/love/71481/top-10-cele-mai-frumoase-citate-de-dragoste-din-carti.html" title="Top 10 cele mai frumoase citate de dragoste din cărți " class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/09d889306dc550706392692c4279936a/x134x96-10-75.jpg,qv=1668611254.pagespeed.ic.gJm4kqrYF2.jpg" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Top 10 cele mai frumoase citate de dragoste din cărți </h4>
</div>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="billboard" class="minh-250">
<div class="add-container">
<div id="adoceanicorprozjhifwsoxl" data-icado="indexDOM" data-icado-exec="adoceanICSlot970x250p2"></div><script type="text/javascript">
	
					function adoceanICSlot970x250p2(){
						ado.slave('adoceanicorprozjhifwsoxl', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
</div>
<div class="articleBody">
<div class="row d-md-flex">
<div class="col-xs-12 col-md-8">
<div class="articleLeft">
<div class="textlink">
<div id="adoceanicorprotlffmqgixf" data-icado="indexDOM" data-icado-exec="adoceanICSlotcontextualcpc1"></div><script type="text/javascript">
	
					function adoceanICSlotcontextualcpc1(){
						ado.slave('adoceanicorprotlffmqgixf', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
<div id="adoceanicorproqmmlpnqmwa" data-icado="indexDOM" data-icado-exec="adoceanICSlotintextcpc2"></div><script type="text/javascript">
	
					function adoceanICSlotintextcpc2(){
						ado.slave('adoceanicorproqmmlpnqmwa', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
<p class="excerpt">
Se întâmplă uneori să construim mereu și mereu aceleași relații amoroase toxice, ca și când ne învârtim în cerc, urmărind mereu același pattern din care pare să nu reușim să ieșim? Se întâmplă astfel pentru că unele răni interioare nu sunt vindecate, iar unele comportamente continuăm să le avem iar și iar. Vă invităm să reflectați asupra a 3 comportamente greșite care pot fi o capcană pentru viața voastră amoroasă.
</p>
<div class="text-wrap" id="intertext_intertext1">
<div class="inArticleAd1 minh-250">
<div class="add-container">
<div id="adoceanicorprouciogpkfvw" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap1"></div><script type="text/javascript">
	
					function adoceanICSlot300x250ap1(){
						ado.slave('adoceanicorprouciogpkfvw', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
</div>
<h2>3 Comportamente greșite care te blochează &icirc;n relații toxice repetitive</h2> <h2>Nu te prețuiești suficient și astfel lași prea mult de la tine</h2>
<p>Poate că adesea ți se &icirc;nt&acirc;mplă să dai dovadă de prea multă bunăvoință, pe care o manifeșți și &icirc;n relația de cuplu. Lași prea mult de la tine, ceea ce nu &icirc;nseamnă neapărat doar că ești o persoană tolerantă, ci mai degrabă ar trebui să vezi acest comportament ca &icirc;mpiedic&acirc;ndu-te să impui limite sănătoase &icirc;n relația ta.
<p>Limitele sunt importante, ele protejează sensibilitatea partenerului și totodată creează un focus pe ceea ce cuplul ar trebui să urmărească pentru a menține integritatea relației.
<p>C&acirc;nd lași prea mult de la tine, c&acirc;nd nu te pui pe tine pe primul loc, aceste limite nu există. Astfel că atragi pur și simplu &icirc;n jurul tău acele persoane care au tendințe abuzive, tocmai pentru că aceștia nu se lovesc de nicio limită.<div class="ad-in-artilce minh-250 d-flex justify-content-center inArticle">
<div id="adoceanicorproxbrhdsqqqx" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap2invixinterscroller"></div><script type="text/javascript">
	
					function adoceanICSlot300x250ap2invixinterscroller(){
						ado.slave('adoceanicorproxbrhdsqqqx', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script> </div>
<p>Te trezeșți apoi &icirc;ntr-o relație &icirc;n care ai acceptat prea multe, &icirc;n care, poate, toate treburile cuplului ajung doar la tine, &icirc;n care p&acirc;nă și responsabilitățile financiare, cum ar fi facturile, cad pe seama portofelului tău.
<p>Și relația &icirc;ncepe să se creeze haotic, construindu-se pe seama unui cerc vicios care mai t&acirc;rziu &icirc;ți face rău. Relația devine toxică pentru tine, o relație &icirc;n care nu mai poți să creșți, să te dezvolți, o relație care &icirc;ți face mai mult rău dec&acirc;t bine, oric&acirc;t de optimistă ai fi.<h2>Nu ai &icirc;ncredere &icirc;n tine și &icirc;n valorile tale</h2>
<p>Sigur ai str&acirc;ns destule experiențe de viață ca &icirc;n unele situații părerea ta să fie valoroasă și importantă. Dacă ai tendința să crezi că e mai bine ce spun alții, să fii influențabilă, să te lași convinsă ușor, atunci o persoană cu tendințe abuzive se va &bdquo;lipi&rdquo; foarte repede de tine. De ce? Pentru că &icirc;și dorește controlul, &icirc;și dorește să fie aprobată &icirc;n ceea ce spune și g&acirc;ndește, are nevoie de validare și impunere, iar dacă tu vei pune pe primul loc vorbele acestui partener, foarte probabil l&acirc;ngă tine poți atrage o astfel de persoană.<div class="ad-in-artilce minh-250 d-flex justify-content-center inArticle">
<div id="adoceanicorprordpekmekqr" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap3"></div><script type="text/javascript">
	
					function adoceanICSlot300x250ap3(){
						ado.slave('adoceanicorprordpekmekqr', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script> </div>
<p>Chiar dacă unele idei ale tale se dovedesc a fi greșite, aceasta nu &icirc;nseamnă că &icirc;n general g&acirc;ndeșți așa. &Icirc;nseamnă că eșți om și că și tu mai greșești c&acirc;teodată. Dacă simți că unele idei nu ți se potrivesc, &icirc;nvață să ai &icirc;ncredere &icirc;n tine și să &icirc;ți susții sus și tare punctul de vedere.
<p>Oamenii sunt diferiți, așadar este normal să aibă opinii diferite. Doar contur&acirc;ndu-ți &icirc;n mod clar părerile și valorile &icirc;ți vei șlefui personalitatea, iar cei din jur care &icirc;ți răm&acirc;n aproape vor fi doar cei cu care rezonezi cu adevărat.<h2>Codependența &ndash; o tendință la care trebuie să renunți</h2>
<p>Codependența este greu de definit &icirc;n viața reală. Dar sunt c&acirc;teva indicii care o dau de gol. De exemplu ai tendința să crezi că fericirea ta depinde de celălalt și nu de tine, simți adesea că ai nevoie de cineva care să te susțină &icirc;n diverse domenii de viață.<div class="ad-in-artilce minh-250 d-flex justify-content-center inArticle">
<div id="adoceanicorprooeglnjooam" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap4"></div><script type="text/javascript">
	
					function adoceanICSlot300x250ap4(){
						ado.slave('adoceanicorprooeglnjooam', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script> </div>
<p>O astfel de dinamică comportamentală, pe termen lung, creează acea codependență de partenerul de cuplu, iar sub umbrela acesteia cresc relațiile toxice.
<p>Fericirea fiecăruia stă doar &icirc;n propriile sale m&acirc;ini. Sigur, e normal să ne ajutăm reciproc, ca viața să fie mai ușoară și mai frumoasă, dar să nu uităm că putem face totul și singuri, ca ființe independente. Apoi să punem fericirea noastră ca responsabilitate pentru partener poate reprezenta, p&acirc;nă la urmă, o povară pentru acesta.
<p>Mai mult dec&acirc;t at&acirc;t, un astfel de comportament atrage acele persoane care &icirc;și doresc controlul &icirc;n cuplu, iar acest control &icirc;l obțin ușor l&acirc;ngă o persoană cu tendințe de codependență.
<p>Sursa foto articol: <a href="https://www.shutterstock.com/ro/g/Smart-Start-Stocker" target="_blank" data-type="outlink" rel="nofollow">StockSmartStart</a>/ shutterstock.com<div data-sitepath="content/horoscoparticole" class="onnetwork-holder">
<h2>Vizionare placuta</h2>
<div id="onnHolder">
<div id="onnScript"></div>
</div>
</div>
<script>
	document.addEventListener('app::user_interact',function(){
		(function(d, t) {
			try {
				var gt = d.createElement(t),
				s = d.getElementsByTagName(t)[0],
				l = 'http' + ((location.protocol == 'https:') ? 's' : '');
				gt.setAttribute('async', 'async');
				gt.setAttribute('defer', 'defer');
	
				gt.src = l + '://video.onnetwork.tv/embed.php?sid=aUMsMCw5dA';
				var s = document.getElementById('onnScript');
				s.parentNode.insertBefore(gt, s);
			} catch (e) {}
		})(document, 'script')
	});
</script>
<div id="adoceanicorprokokigieghu" data-icado="indexDOM" data-icado-exec="adoceanICSlotlinktextcpc3"></div><script type="text/javascript">
	
					function adoceanICSlotlinktextcpc3(){
						ado.slave('adoceanicorprokokigieghu', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
<hr>
<div class="headerDetails new">
<div class="authorDetails">
<div class="details">
<span>
Kudika<br><small>22 Noiembrie 2022</small>
</span>
</div>
<a href="https://www.kudika.ro/echipa/index.html" title="Mai multe articole de la Kudika" class="btn btn-sm btn-ghost pull-right"><span>Echipa Kudika</span></a>
</div>
</div>
<script>
							document.addEventListener('app::user_interact',function(){
								(function(d, t) {
									try {
										var gt = d.createElement(t),
										s = d.getElementsByTagName(t)[0],
										l = 'http' + ((location.protocol == 'https:') ? 's' : '');
										gt.setAttribute('async', 'async');
										gt.setAttribute('defer', 'defer');

										gt.src = l + '://a.teads.tv/page/73872/tag';
										var s = document.getElementById('tadsUserInteract');
										s.parentNode.insertBefore(gt, s);
									} catch (e) {}
								})(document, 'script')
							});

						</script>
<div id="tadsUserInteract"></div>
</div>
</div>
<div class="text-right google-news-subscribe mb-2 mt-2">
<span class="hidden-sm">Abonează-te pe</span> <a onclick="ga('send', 'event', 'track-GoogleNews', 'Click https://www.kudika.ro/articol/love/71556/3-comportamente-gresite-care-te-blocheaza-in-relatii-toxice.html')" target="_blank" href="https://news.google.com/publications/CAAqBwgKMO3BoAkwkbNw?ceid=RO:ro&oc=3"></a>
</div>
</div>
<div class="col-xs-12 col-md-4">
<div class="articleSidebar">
<div class="sidebarBox">
<h3>S-ar putea sa-ti placa si:</h3>
<div class="sidebarBox minh-250 minh-lg-600">
<div id="adoceanicorproshcflofruw" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p1"></div><script type="text/javascript">
	
					function adoceanICSlot300x600p1(){
						ado.slave('adoceanicorproshcflofruw', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
<div class="articles-list cross">
<ul class="items-list ">
<li class="item">
<a href="https://green.start-up.ro/ro/amprenta-de-carbon-ce-este-de-ce-este-daunatoare-si-cum-o-putem-reduce/?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Amprenta de carbon: ce este, de ce dăunează mediului și cum o putem reduce" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://green.start-up.ro/img/articles/2/9/8/29854/cover-29854-src.jpg" width="120" height="90" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Amprenta de carbon: ce este, de ce dăunează mediului și cum o putem...</h4>
Sursa: <small class="visible-inline" style="display:inline">green.start-up.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://start-up.ro/mindspace-de-la-biroul-cubicle-la-flexibilitate-si-servicii-pentru-angajati/?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Mindspace: de la biroul ”cubicle” la flexibilitate și servicii pentru angajați " class="adsfriendly" target="_blank">
<div class="image">
<img src="https://start-up.ro/img/articles/3/1/0/31049/cover-31049-src.jpg" width="120" height="90" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Mindspace: de la biroul ”cubicle” la flexibilitate și servicii...</h4>
Sursa: <small class="visible-inline" style="display:inline">start-up.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://www.garbo.ro/articol/Spiritualitate/31182/luna-noua-in-sagetator-24-noiembrie-sageata-iubirii-si-rasplata-norocului.html?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Luna Nouă în Săgetător de pe 24 noiembrie – Săgeata iubirii și răsplata norocului. Luminița (speranța) de la capătul tunelului arde ca o torță!" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://www.garbo.ro/storage/articles/4/8/0/1669048035/1669048035-saginewmmn-main-jpg.jpg" width="120" height="90" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Luna Nouă în Săgetător de pe 24 noiembrie – Săgeata iubirii și...</h4>
Sursa: <small class="visible-inline" style="display:inline">garbo.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://www.futurebanking.ro/sas-lider-global-in-analytics-deschide-inscrierile-pentru-editia-2023-a-hackathon-ului?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="SAS, lider global în analytics, deschide înscrierile pentru ediția 2023 a hackathon-ului" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://futurebanking.ro/data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" width="120" height="90" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">SAS, lider global în analytics, deschide înscrierile pentru ediția...</h4>
Sursa: <small class="visible-inline" style="display:inline">futurebanking.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://www.retail.ro/articole/stiri-si-noutati/14th-lane-restaurantul-care-red-povestea-primului-tramvai-electric-din-bucureti-tramvaiul-41-7907.html?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="14th Lane, restaurantul care redă povestea primului tramvai electric din București, tramvaiul 41" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://www.retail.ro//storage/2022/14th_Lane_3.jpg" width="120" height="90" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">14th Lane, restaurantul care redă povestea primului tramvai...</h4>
Sursa: <small class="visible-inline" style="display:inline">retail.ro</small>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="sidebarBox">
<div class="sidebarBox minh-250 minh-lg-600">
<div id="adoceanicorpropijlolpfdv" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p2"></div><script type="text/javascript">
	
					function adoceanICSlot300x600p2(){
						ado.slave('adoceanicorpropijlolpfdv', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
<h3>Mai multe articole:</h3>
<div class="articles-list">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/love/71155/cele-10-adev-ruri-dureroase-in-iubire.html" title="Cele 10 ADEVĂRURI dureroase în iubire " class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/4b430d92f0884d2edb83387b2bac50ac/x134x96-10-75.jpg,qv=1666710014.pagespeed.ic.TDupKHCDie.jpg" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Cele 10 ADEVĂRURI dureroase în iubire </h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/love/71142/indragostire-versus-dragoste-cum-ne-dam-seama-daca-suntem-indragostiti-sau-iubim-cu-adevarat.html" title="Indragostire versus dragoste: Cum ne dam seama daca suntem indragostiti sau iubim cu adevarat?" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/5a992a7b1b5ccf4485d728c54c12e71b/x134x96-10-75.jpg,qv=1666614378.pagespeed.ic.9mtPESpesw.jpg" class="img-responsive"/></div>
<div class="details">
<small>Psihoterapeut specialist Constantin Cornea</small>
<h4 class="title">Indragostire versus dragoste: Cum ne dam seama daca suntem...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/love/71030/5-semne-sigure-ca-te-afli-in-relatia-de-dragoste-potrivita-pentru-tine.html" title="5 Semne sigure că te afli în relația de dragoste potrivită pentru tine " class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/91fdf54f5681626b3473058fe6fc9c21/x134x96-10-75.jpg,qv=1665764411.pagespeed.ic.vVNdGp8NC3.jpg" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">5 Semne sigure că te afli în relația de dragoste potrivită pentru...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/love/70957/modalitati-prin-care-sa-te-iubesti-mai-mult-si-sa-ai-mai-mare-incredere-in-propiile-puteri.html" title="5 Modalități prin care să te iubești mai mult și să ai mai mare încredere în propiile puteri" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/127261cbb3df4a68bef1fdd79a70dddd/x134x96-10-75.jpg,qv=1665508687.pagespeed.ic.2ghEXjK-Kn.jpg" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">5 Modalități prin care să te iubești mai mult și să ai mai mare...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/love/70932/nu-ii-mai-cauta-scuze-daca-te-ar-fi-vrut-ti-ar-fi-facut-loc-in-viata-lui.html" title="Nu îi mai căuta scuze. Dacă te-ar fi vrut, ți-ar fi făcut loc în viața lui. " class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/726bcd38df4502ce7997e9621cf8927d/x134x96-10-75.jpg,qv=1665406644.pagespeed.ic.QvjzJNePdx.jpg" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Nu îi mai căuta scuze. Dacă te-ar fi vrut, ți-ar fi făcut loc în...</h4>
</div>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="stickyTop">
<div class="retail_insert_in_article m-b-16 minh-185"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div>
<div class="sidebarBox minh-250 minh-lg-600">
<div id="adoceanicorpromjqrbjjkyq" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p3"></div><script type="text/javascript">
	
					function adoceanICSlot300x600p3(){
						ado.slave('adoceanicorpromjqrbjjkyq', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
</div>
</div>
</div>
</div>
<section class="article-body">
<div class="innerArticle clearfix">
<ul class="article-tags list-unstyled list-inline">
<li class="list-title">Alte articole despre:</li>
<li><a title="Articole despre comportamen" href="https://www.kudika.ro/tag/comportamen.html">comportamen</a></li>
<li><a title="Articole despre cuplu" href="https://www.kudika.ro/tag/cuplu.html">cuplu</a></li>
<li><a title="Articole despre dragoste" href="https://www.kudika.ro/tag/dragoste.html">dragoste</a></li>
<li><a title="Articole despre iubire" href="https://www.kudika.ro/tag/iubire.html">iubire</a></li>
<li><a title="Articole despre iubit" href="https://www.kudika.ro/tag/iubit.html">iubit</a></li>
<li><a title="Articole despre partener" href="https://www.kudika.ro/tag/partener.html">partener</a></li>
<li><a title="Articole despre phihologia relatiilor" href="https://www.kudika.ro/tag/phihologia-relatiilor.html">phihologia relatiilor</a></li>
<li><a title="Articole despre relatii" href="https://www.kudika.ro/tag/relatii.html">relatii</a></li>
<li><a title="Articole despre relatii toxice" href="https://www.kudika.ro/tag/relatii-toxice.html">relatii toxice</a></li>
</ul>
<div class="article-body-footer">
<div class="article-social">
<span>Iti place acest articol? Recomanda-l prietenilor:</span>
<div class="social-box">
<a data-shareurl="https://www.kudika.ro/articol/love/71556/3-comportamente-gresite-care-te-blocheaza-in-relatii-toxice.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a>
<a data-shareurl="https://www.kudika.ro/articol/love/71556/3-comportamente-gresite-care-te-blocheaza-in-relatii-toxice.html" data-shareimage="https://www.kudika.ro/storage/articles_share/71556/1669139201.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a>
</div>
</div>
</div>
<div style="margin: 0 auto;">
<div id="ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7"></div>
<script type="text/javascript">
				/* (c)AdOcean 2003-2019, Internet_Corp_ro.Kudika.Video_Mondelez */
				ado.placement({ id: 'ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7', server: 'ado.icorp.ro' });
			</script>
</div>
</section>
<div class="article-footer flex-row">
<div class="flex-1 align-self-start">
<div class="footer-add add-container">
<div class="add add600x150"></div>
</div>
<div class="article-comments">
</div>
</div>
</div>
</article>
<div class="subscribers-area row">
<div class="container form-container collapse in">
<form class="form-inline" id="subscribe-form-article">
<div class="padded-box text-center">
<h4>Ti-a placut acest articol?</h4>
<p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p>
<div class="row">
<div class="col-xs-12 col-sm-7 form-group form-group-lg">
<div class="input-group flex-group">
<input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input>
<button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="article-register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button>
</div>
</div>
<div class="col-xs-12 col-sm-5">
<button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button>
</div>
<small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1"/> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a> si doresc sa primesc ultimele noutati publicate pe Kudika pe adresa de e-mail *</label></small><br/>
</div>
</div>
</form>
</div>
<div class="subscribe-succes-articles collapse  ">
<h4 class="text-center section-title">Sigur o sa-ti placa si:</h4>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/love/71492/iubitul-meu-nu-vreau-sa-imi-spui-ca-ma-iubesti-vreau-sa-imi-arati-atat-de-simplu.html" title="Iubitul meu, nu vreau să îmi spui că mă iubești. Vreau să îmi arăți. Atât de simplu." class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/559f8e225f2f747a305b826d0e3359b8/x400x400-10-75.jpg,qv=1668691460.pagespeed.ic._6eLaafNZA.jpg" alt="Iubitul meu, nu vreau să îmi spui că mă iubești. Vreau să îmi arăți. Atât de simplu. " class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/love/71492/iubitul-meu-nu-vreau-sa-imi-spui-ca-ma-iubesti-vreau-sa-imi-arati-atat-de-simplu.html" title="Iubitul meu, nu vreau să îmi spui că mă iubești. Vreau să îmi arăți. Atât de simplu."/>Iubitul meu, nu vreau să îmi spui că mă iubești. Vreau să îmi...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div></div>
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/love/71533/sfaturi-pentru-cupluri.html" title="Sfaturi pentru cupluri: Lucrurile sunt mai frumoase in doi " class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/a33bee92f6e5d97a74f51a2c46d4729b/x400x400-10-75.jpg,qv=1669041524.pagespeed.ic.st2jpNnoTs.jpg" alt="Sfaturi pentru cupluri: Ține flacăra iubirii aprinse" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/love/71533/sfaturi-pentru-cupluri.html" title="Sfaturi pentru cupluri: Lucrurile sunt mai frumoase in doi "/>Sfaturi pentru cupluri: Ține flacăra iubirii aprinse</a></h2>
<small class="author"><a href="https://www.kudika.ro/echipa/lorena-martinlorena-martin.html">Lorena Martin</a></small>
</div>
</div></div>
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/love/71481/top-10-cele-mai-frumoase-citate-de-dragoste-din-carti.html" title="Top 10 cele mai frumoase citate de dragoste din cărți" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/09d889306dc550706392692c4279936a/x400x400-10-75.jpg,qv=1668611254.pagespeed.ic._hApHMIrXk.jpg" alt="Top 10 cele mai frumoase citate de dragoste din cărți " class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/love/71481/top-10-cele-mai-frumoase-citate-de-dragoste-din-carti.html" title="Top 10 cele mai frumoase citate de dragoste din cărți"/>Top 10 cele mai frumoase citate de dragoste din cărți </a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div></div>
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/love/71460/5-moduri-subtile-care-iti-arata-ca-l-ai-gasit-pe-cel-de-care-sufletul-tau-are-nevoie.html" title="5 Moduri subtile care îți arată că l-ai găsit pe cel de care sufletul tău are nevoie" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/974ab278091e52c7aaea2b22242df6b2/x400x400-10-75.jpg,qv=1668594686.pagespeed.ic.b442h2eXs3.jpg" alt="5 Moduri subtile care îți arată că l-ai găsit pe cel de care sufletul tău are nevoie" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/love/71460/5-moduri-subtile-care-iti-arata-ca-l-ai-gasit-pe-cel-de-care-sufletul-tau-are-nevoie.html" title="5 Moduri subtile care îți arată că l-ai găsit pe cel de care sufletul tău are nevoie"/>5 Moduri subtile care îți arată că l-ai găsit pe cel de care...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div></div>
</div>
</div>
</div>
<div class="container">
<div class="other-articles-recomandations">
<div class="articles-list three-columns">
<ul class="items-list " id="partners_holder">
<script>

					document.addEventListener('appLoaded', function(){
						var partHolder = $('#partners_holder');
						var rand = Math.floor(Math.random() * 9999)
						$.ajax({
							url: "https://ads1.icorp.ro/storage/rss/incoming/feed_kudika.json?v="+rand,
							context: document.body
						}).done(function(response) {
							response.forEach(function(item){
								var html = '<li class="item"> <a href="'+item.url+'" title="'+item.title+'" target="_blank"><div class="image"><img width="134" height="96" src="'+item.image+'" alt="" class="img-responsive object-cover"></div><div class="details"><h4 class="title threeLines">'+item.title+'</h4></div></a> </div>'
								partHolder.prepend(html);
							});
						});

					});

				</script>
<li class="item">
<a href="https://www.kudika.ro/articol/love/71492/iubitul-meu-nu-vreau-sa-imi-spui-ca-ma-iubesti-vreau-sa-imi-arati-atat-de-simplu.html" title="Iubitul meu, nu vreau să îmi spui că mă iubești. Vreau să îmi arăți. Atât de simplu. " class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/559f8e225f2f747a305b826d0e3359b8/x134x96-10-75.jpg,qv=1668691460.pagespeed.ic.voGsZAUlco.jpg" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Iubitul meu, nu vreau să îmi spui că mă iubești. Vreau să îmi...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/love/71533/sfaturi-pentru-cupluri.html" title="Sfaturi pentru cupluri: Ține flacăra iubirii aprinse" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/a33bee92f6e5d97a74f51a2c46d4729b/x134x96-10-75.jpg,qv=1669041524.pagespeed.ic.zW6y1xCIFc.jpg" class="img-responsive"/></div>
<div class="details">
<small>Lorena Martin</small>
<h4 class="title">Sfaturi pentru cupluri: Ține flacăra iubirii aprinse</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/love/71481/top-10-cele-mai-frumoase-citate-de-dragoste-din-carti.html" title="Top 10 cele mai frumoase citate de dragoste din cărți " class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/09d889306dc550706392692c4279936a/x134x96-10-75.jpg,qv=1668611254.pagespeed.ic.gJm4kqrYF2.jpg" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Top 10 cele mai frumoase citate de dragoste din cărți </h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/love/71460/5-moduri-subtile-care-iti-arata-ca-l-ai-gasit-pe-cel-de-care-sufletul-tau-are-nevoie.html" title="5 Moduri subtile care îți arată că l-ai găsit pe cel de care sufletul tău are nevoie" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/974ab278091e52c7aaea2b22242df6b2/x134x96-10-75.jpg,qv=1668594686.pagespeed.ic.ap0c94934y.jpg" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">5 Moduri subtile care îți arată că l-ai găsit pe cel de care...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/love/71453/jurnal-de-sex.html" title="Jurnal de sex: E bine cu bărbați, dar să vezi ce fac femeile" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/d9554fba8a0e9cca426d2b97b6d26407/x134x96-10-75.jpg,qv=1668527033.pagespeed.ic.K6X2_Oc0d_.jpg" class="img-responsive"/></div>
<div class="details">
<small>Noemi</small>
<h4 class="title">Jurnal de sex: E bine cu bărbați, dar să vezi ce fac femeile</h4>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="add-container m-t-16 m-b-16">
<div class="add"></div>
</div>
<div class="flex-box">
<div class="flex-item ">
<div class="row m-b-32">
<div class="col-xs-12 col-sm-12">
<div class="article-block flow-row">
<a href="https://horoscop.kudika.ro/articole/71375/horoscop-2023-capricorn-dragoste-cariera-bani-sanatate-relatii-familie.html" title="Horoscop 2023 Capricorn: un an fabulos cu cele mai frumoase oportunități pentru finanțe, iubire și fericire" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/79b42fa2589cf8e245ace210db8fd219/x400x400-10-75.jpg,qv=1668019026.pagespeed.ic.YxPZV7-Fh_.jpg" alt="Horoscop 2023 Capricorn: un an fabulos cu cele mai frumoase oportunități pentru finanțe, iubire și fericire " class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://horoscop.kudika.ro/articole/71375/horoscop-2023-capricorn-dragoste-cariera-bani-sanatate-relatii-familie.html" title="Horoscop 2023 Capricorn: un an fabulos cu cele mai frumoase oportunități pentru finanțe, iubire și fericire"/>Horoscop 2023 Capricorn: un an fabulos cu cele mai frumoase...</a></h2>
<small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small>
</div>
</div>
<hr/>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/good-vibes/71130/mantra-zodiei-tale-pentru-sezonul-scorpionului.html" title="Mantra zodiei tale pentru sezonul Scorpionului" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/b2877ff2f4ceaf90da08e8a2efcd65da/x400x400-10-75.jpg,qv=1666605045.pagespeed.ic.u36HmGlCCv.jpg" alt="Mantra zodiei tale pentru sezonul Scorpionului " class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/71130/mantra-zodiei-tale-pentru-sezonul-scorpionului.html" title="Mantra zodiei tale pentru sezonul Scorpionului"/>Mantra zodiei tale pentru sezonul Scorpionului </a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/beautiful-minds/71183/andreea-darbouli-si-elena-negrila-lofty-pets-povestile-frumoase-dau-sens-muncii-noastre.html" title="Andreea Darbouli și Elena Negrilă, Lofty Pets: Poveștile frumoase dau sens muncii noastre." class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/58022515d6dea6c43b04c1542a886122/x400x400-10-75.jpg,qv=1666872492.pagespeed.ic.dMHs95JO60.jpg" alt="Andreea Darbouli și Elena Negrilă, Lofty Pets: Poveștile frumoase dau sens muncii noastre." class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/beautiful-minds/71183/andreea-darbouli-si-elena-negrila-lofty-pets-povestile-frumoase-dau-sens-muncii-noastre.html" title="Andreea Darbouli și Elena Negrilă, Lofty Pets: Poveștile frumoase dau sens muncii noastre."/>Andreea Darbouli și Elena Negrilă, Lofty Pets: Poveștile frumoase...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12">
<hr/>
<div class="article-block flow-row">
<a href="https://www.kudika.ro/articol/art-fun/71396/black-friday-2022-cele-mai-mari-reduceri-din-an-sunt-aici.html" title="Black Friday 2022: Cele mai mari reduceri din an sunt aici!" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/c42a491b124e3889a5913048755c5e72/x400x400-10-75.jpg,qv=1668090460.pagespeed.ic.JwsrCPcTxI.jpg" alt="Black Friday 2022: Cele mai mari reduceri din an sunt aici! " class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/art-fun/71396/black-friday-2022-cele-mai-mari-reduceri-din-an-sunt-aici.html" title="Black Friday 2022: Cele mai mari reduceri din an sunt aici!"/>Black Friday 2022: Cele mai mari reduceri din an sunt aici! </a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
<hr/>
<div class="flex-row" style="overflow: hidden;">
</div>
<hr/>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/good-vibes/71107/la-ce-trebuie-sa-renunti-in-saptamana-24-30-octombrie-ca-sa-atragi-fericirea.html" title="La ce trebuie să renunți în săptămâna 24-30 octombrie ca să atragi fericirea" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/534cffbf480b9b8b5688259ec35071d7/x400x400-10-75.jpg,qv=1666331357.pagespeed.ic.yhbId2aINE.jpg" alt="La ce trebuie să renunți în săptămâna 24-30 octombrie ca să atragi fericirea" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/71107/la-ce-trebuie-sa-renunti-in-saptamana-24-30-octombrie-ca-sa-atragi-fericirea.html" title="La ce trebuie să renunți în săptămâna 24-30 octombrie ca să atragi fericirea"/>La ce trebuie să renunți în săptămâna 24-30 octombrie ca să atragi...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/art-fun/71125/7-filme-noi-in-2023.html" title="7 filme noi in 2023- Acestea sunt cele mai asteptate premiere ale anului urmator!" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/70777a1d225bc98af16832ce83821564/x400x400-10-75.jpg,qv=1666464189.pagespeed.ic.ZHj5sX0XBp.jpg" alt="7 filme noi in 2023- Acestea sunt cele mai asteptate premiere ale anului urmator!" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/art-fun/71125/7-filme-noi-in-2023.html" title="7 filme noi in 2023- Acestea sunt cele mai asteptate premiere ale anului urmator!"/>7 filme noi in 2023- Acestea sunt cele mai asteptate premiere ale...</a></h2>
<small class="author"><a href="https://www.kudika.ro/echipa/c-t-lina-floreac-t-lina-florea.html">Catalina Florea</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12">
<hr/>
<div class="article-block flow-row">
<a href="https://www.kudika.ro/articol/beautiful-minds/71554/ruxandra-serban-antreprenoare-confortul-este-o-greseala-cand-te-simti-confortabil-accelereaza-inovatia.html" title="Ruxandra Șerban, antreprenoare: Confortul este o greșeală. Când te simți confortabil, accelerează inovația" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/2ab66db18cd3aa79e838f93723039a28/x400x400-10-75.jpg,qv=1669134579.pagespeed.ic.EgvBElDT5P.jpg" alt="Ruxandra Șerban, antreprenoare: Confortul este o greșeală. Când te simți confortabil, accelerează inovația" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/beautiful-minds/71554/ruxandra-serban-antreprenoare-confortul-este-o-greseala-cand-te-simti-confortabil-accelereaza-inovatia.html" title="Ruxandra Șerban, antreprenoare: Confortul este o greșeală. Când te simți confortabil, accelerează inovația"/>Ruxandra Șerban, antreprenoare: Confortul este o greșeală. Când te...</a></h2>
<small class="author"><a href="https://www.kudika.ro/echipa/carmen.html">Carmen Ioana Olteanu</a></small>
</div>
</div>
<hr/>
</div>
</div>
</div>
<aside class="sidebar">
<div>
<fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box>
</div>
</aside>
</div>
</div>
<div id="adoceanicorpronndsclkrcv" data-icado="indexDOM" data-icado-exec="adoceanICSlotintruziv"></div><script type="text/javascript">
	
					function adoceanICSlotintruziv(){
						ado.slave('adoceanicorpronndsclkrcv', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
<footer id="footer">
<div class="container">
<div class="row">
<div class="col-xs-12 breadcrumbs text-center">
<ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/love/index.html" title="Love">Love</a></li><li class="active">3 Comportamente greșite care te blochează în relații toxice</li></ol>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-md-4 footer-social">
<a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a>
<a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a>
<a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a>
<a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a>
</div>
<div class="col-xs-12 col-md-6 pull-right text-right">
<ul class="list-unstyled list-inline">
<li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li>
<li><a href="https://www.kudika.ro/despre-noi.html" rel="nofollow">Despre Noi</a></li>
<li><a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" rel="nofollow">Termeni si conditii</a></li>
<li><a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow">Confidentialitate</a></li>
</ul>
</div>
</div>
</div>
</footer>
</div>
</div>
<div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false">
<div class="modal-dialog">
<div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<div class="form-card text-center panel panel-default">
<div id="step-login" class="panel-collapse collapse fade" role="tabpanel">
<p class="m-b-24 h2">Login</p>
<a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a>
<p class="small text-muted m-t-24 m-b-24">sau prin email</p>
<form method="post" action="" id="login-form" class="m-b-32 ">
<div class="form-group form-group-lg">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group block-group">
<input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
</div>
<div class="form-group form-group-lg">
<label for="password " class="sr-only">Parola</label>
<div class="input-group block-group">
<input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului">
<div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div>
</div>
</div>
<div class="form-group form-group-lg text-right">
<a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a>
</div>
<div class="">
<button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button>
</div>
</form>
<hr/>
<a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a>
</div>
<div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel">
<p class="m-b-24 h2">Creaza-ti cont cu un<br/> singur click</p>
<a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a>
<p class="small text-muted m-t-24 m-b-24">sau prin email</p>
<form method="post" action="" class="m-b-32" id="subscribe-form">
<input type="hidden" name="subscription_id" value="0"/>
<div class="form-group form-group-lg">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group block-group">
<input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
</div>
<div class="m-b-16">
<button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button>
</div>
<p class="text-center">
<small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1"/> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a> si doresc sa primesc ultimele noutati publicate pe Kudika pe adresa de e-mail *</label></small><br/>
<script>
 	function showErrorGDPR() {
 		if(typeof swal !== "undefined") {
 			swal("Eroare!", "Trebuie sa fii de acord cu termeni si conditii.", "error");
 		}
 	}
 </script>
</p>
</form>
<hr/>
<a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade" tabindex="-1" role="dialog" id="recover-modal">
<div class="modal-dialog">
<div class="modal-content text-center">
<div class="modal-header no-border">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<p class="h2">Recupereaza parola</p>
</div>
<div class="modal-body form-card">
<form method="post" action="https://www.kudika.ro/action/recover" id="recover-form">
<p class="h4">Introdu adresa de email cu care te-ai inregistrat</p>
<div class="form-group form-group-lg">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group block-group">
<input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
</div>
<div class="m-b-24 m-t-24">
<button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button>
</div>
<small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small>
<small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small>
</form>
</div>
<div class="modal-footer no-border"></div>
</div>
</div>
</div>
<div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false">
<div class="modal-dialog">
<div class="flex-box">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<form class="form user-profile-form profile-form" id="profile-form">
<div class="flex-row profile-wizzard-tabs">
<a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a>
<a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a>
<a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a>
<a href="https://www.kudika.ro/account/logout.html" class="btn btn-link collapsed">Logout</a>
</div>
<div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true">
<div class="panel panel-default">
<div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel">
<div class="panel-body text-center">
<p class="text-center h2">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</p>
<hr width="40" align="center"/>
<p class="lead">Selecteaza domeniile care te preocupa</p>
<div class="fav-subjects btn-group flex-row" data-toggle="buttons">
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="1" hidden> astrologie
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="5" hidden> moda
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="6" hidden> frumusete
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="7" hidden> relatii
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="8" hidden> calatorii
</label>
<label class="btn btn-default ">
<input type="checkbox" name="newsletter" value="1" hidden> Newsletter
</label>
</div>
<div class="text-center">
<button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button>
</div>
</div>
</div>
</div>
<div class="panel panel-default">
<div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel">
<div class="panel-body text-center">
<p class="text-center h2">Editori preferati?</p>
<hr width="40" align="center"/>
<div class="fav-authors btn-group flex-row" data-toggle="buttons">
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/9504f0e81f1714a41fa59c1052c3c486/Nx32x50x50-10-10.jpg,qv=1484826405.pagespeed.ic.oT8FbG_8e6.jpg" class="img-circle" height="32"/></span>
Iulia Maftei (Dibu)
<input type="checkbox" name="editors[]" value="14" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0826f539a57edcbecc7f0ca0c6ba0a6b/Nx32x50x50-10-10.jpg,qv=1626765459.pagespeed.ic.PX08r5A6rX.jpg" class="img-circle" height="32"/></span>
Amelia Ciurica
<input type="checkbox" name="editors[]" value="18" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/879b1c2cdc172a01d1b752e3b0105d00/Nx32x50x50-10-10.jpg,qv=1484828103.pagespeed.ic.n7aBQX3k6p.jpg" class="img-circle" height="32"/></span>
Noemi
<input type="checkbox" name="editors[]" value="25" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/034b9aada2ee1a2f48cb1eb329762d66/Nx32x50x50-10-10.jpg,qv=1484828164.pagespeed.ic.sLoLPqYQR7.jpg" class="img-circle" height="32"/></span>
Vladimir
<input type="checkbox" name="editors[]" value="29" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/91d6e3e338a834792d286d02dbcc663a/Nx32x50x50-10-10.jpg,qv=1666277288.pagespeed.ic._N2HcjJU0N.jpg" class="img-circle" height="32"/></span>
Carmen Ioana Olteanu
<input type="checkbox" name="editors[]" value="34" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/f49b237c6752baeec88c4ac14939c31f/Nx32x50x50-10-10.jpg,qv=1484830164.pagespeed.ic.2WXltqDhIq.jpg" class="img-circle" height="32"/></span>
Dana Negoita
<input type="checkbox" name="editors[]" value="44" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/554957d283551509a04f484103c658ca/Nx32x50x50-10-10.jpg,qv=1643832188.pagespeed.ic.9PERpTH9gB.jpg" class="img-circle" height="32"/></span>
Lorena Martin
<input type="checkbox" name="editors[]" value="49" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/8ded4b8f64841d13885a9fc6fb815988/Nx32x50x50-10-10.jpg,qv=1606312406.pagespeed.ic.N2zDD9LhNQ.jpg" class="img-circle" height="32"/></span>
Catalina Florea
<input type="checkbox" name="editors[]" value="51" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/aa373aa4c54efdd3cd29e69c6224c65e/Nx32x50x50-10-10.jpg,qv=1623245811.pagespeed.ic.mrU82AJMAg.jpg" class="img-circle" height="32"/></span>
dr Andi Radu Agrosoaie
<input type="checkbox" name="editors[]" value="52" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/98d09f72e090e29da43d0265344ff8d0/Nx32x50x50-10-10.jpg,qv=1628677477.pagespeed.ic.prV9CdeWKf.jpg" class="img-circle" height="32"/></span>
dr. Vlad Belghiru
<input type="checkbox" name="editors[]" value="53" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c77e521f890c5720aeceecee01ba3847/Nx32x50x50-10-10.jpg,qv=1629212019.pagespeed.ic.0W6SbhCFXN.jpg" class="img-circle" height="32"/></span>
Psihoterapeut specialist Constantin Cornea
<input type="checkbox" name="editors[]" value="54" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/d7d7aed1f4797f3f974ad0d617e0c775/Nx32x50x50-10-10.jpg,qv=1631553833.pagespeed.ic.N7lud0FpVb.jpg" class="img-circle" height="32"/></span>
Psihoterapeut Anca Maftei
<input type="checkbox" name="editors[]" value="55" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/152db9074273c79b405969c3e3f2b623/Nx32x50x50-10-10.jpg,qv=1632755501.pagespeed.ic.YixF_8Zt7J.jpg" class="img-circle" height="32"/></span>
Alina Gheorghiescu
<input type="checkbox" name="editors[]" value="57" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e5cc0062f53cb9b2db346323902ba41/Nx32x50x50-10-10.jpg,qv=1478787050.pagespeed.ic.5ii7GTsQ_9.jpg" class="img-circle" height="32"/></span>
Adevertorial
<input type="checkbox" name="editors[]" value="58" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e1e66db93259657dfd7d5a0b105b9cb/Nx32x50x50-10-10.jpg,qv=1632831953.pagespeed.ic.XzQ1h_JxS3.jpg" class="img-circle" height="32"/></span>
Carmina Nițescu
<input type="checkbox" name="editors[]" value="59" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/4fab11c245e9e7725493d824f685cc26/Nx32x50x50-10-10.jpg,qv=1632923106.pagespeed.ic._REliJaQ4_.jpg" class="img-circle" height="32"/></span>
Florina Badea
<input type="checkbox" name="editors[]" value="60" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/1a46d971f9824782cfedfa78620f1fa6/Nx32x50x50-10-10.jpg,qv=1633351774.pagespeed.ic.KRZnsa19iZ.jpg" class="img-circle" height="32"/></span>
Dr. Andreas Vythoulkas
<input type="checkbox" name="editors[]" value="64" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/7480ac91606666a6a3a9a3789c1188b4/Nx32x50x50-10-10.jpg,qv=1633010868.pagespeed.ic.K6I0qwu-3t.jpg" class="img-circle" height="32"/></span>
Daniela Niculi
<input type="checkbox" name="editors[]" value="61" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0ddde3ca9e29d66e9c63b470057f41b6/Nx32x50x50-10-10.jpg,qv=1633096935.pagespeed.ic.rmxrpR7z9x.jpg" class="img-circle" height="32"/></span>
Nicoleta Ababei
<input type="checkbox" name="editors[]" value="62" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/37ed3980a3e1cc87b31a03d86f89874c/Nx32x50x50-10-10.jpg,qv=1633333890.pagespeed.ic.SL7PKoaWpw.jpg" class="img-circle" height="32"/></span>
Anca Leibovici
<input type="checkbox" name="editors[]" value="63" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0a648e565812fa15449d57b86ad38c84/Nx32x50x50-10-10.jpg,qv=1633419221.pagespeed.ic.4PPhdOoX0k.jpg" class="img-circle" height="32"/></span>
Simona și Alex
<input type="checkbox" name="editors[]" value="65" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/197d246110d558bb9a48abf8b092754b/Nx32x50x50-10-10.jpg,qv=1656684523.pagespeed.ic.SMLZ3pAagp.jpg" class="img-circle" height="32"/></span>
Ana Nicolescu
<input type="checkbox" name="editors[]" value="66" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/229bb7a7491d7c6ad4168171b454905d/Nx32x50x50-10-10.jpg,qv=1633612242.pagespeed.ic.xsIKlCHqDg.jpg" class="img-circle" height="32"/></span>
Diana Mihăilă
<input type="checkbox" name="editors[]" value="67" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c99e1e31136cd50c50384ccdc9a70a8d/Nx32x50x50-10-10.jpg,qv=1633695253.pagespeed.ic.BB1So-Nnlh.jpg" class="img-circle" height="32"/></span>
Diana Moldoveanu
<input type="checkbox" name="editors[]" value="68" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/e54644dd72197046c708bf720ac29126/Nx32x50x50-10-10.jpg,qv=1633695407.pagespeed.ic.zRQhbGieAh.jpg" class="img-circle" height="32"/></span>
Karina Simion
<input type="checkbox" name="editors[]" value="69" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c583a86d2df191f48e1910cc43dd0562/Nx32x50x50-10-10.jpg,qv=1633878226.pagespeed.ic.oeHqdummoS.jpg" class="img-circle" height="32"/></span>
Dina Bento
<input type="checkbox" name="editors[]" value="70" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/b9976ff11305d8838910ac847e74ddf5/Nx32x50x50-10-10.jpg,qv=1633878348.pagespeed.ic.e3tNXKMMft.jpg" class="img-circle" height="32"/></span>
Mariana Stan
<input type="checkbox" name="editors[]" value="71" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0adfa089dc83ccfff849c17883f5f0aa/Nx32x50x50-10-10.jpg,qv=1638870090.pagespeed.ic.yzdQD0p_A8.jpg" class="img-circle" height="32"/></span>
Maria Crisan
<input type="checkbox" name="editors[]" value="74" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e5cc0062f53cb9b2db346323902ba41/Nx32x50x50-10-10.jpg,qv=1478787050.pagespeed.ic.5ii7GTsQ_9.jpg" class="img-circle" height="32"/></span>
Clara
<input type="checkbox" name="editors[]" value="77" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/493308c3b8a205f54271618ff9743b69/Nx32x50x50-10-10.jpg,qv=1643204922.pagespeed.ic.Xu-72h9E0S.jpg" class="img-circle" height="32"/></span>
Monica Măgureanu
<input type="checkbox" name="editors[]" value="76" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c59bada37b7362fb42b8c15fa2658761/Nx32x50x50-10-10.jpg,qv=1654184681.pagespeed.ic.Z233c28_RT.jpg" class="img-circle" height="32"/></span>
Alina Ioana Pop
<input type="checkbox" name="editors[]" value="80" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/3807e49d9d4035f3df1b4dcf67d1ef25/Nx32x50x50-10-10.jpg,qv=1653401069.pagespeed.ic.fmDPtMggN5.jpg" class="img-circle" height="32"/></span>
Oana Stoianovici
<input type="checkbox" name="editors[]" value="79" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/76ee0d4f1a429ca7b7030afac41c9014/Nx32x50x50-10-10.jpg,qv=1657115624.pagespeed.ic.Y2h8RceHbF.jpg" class="img-circle" height="32"/></span>
Simona Ciff
<input type="checkbox" name="editors[]" value="81" hidden>
</label>
</div>
<div class="text-center">
<button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button>
</div>
</div>
</div>
</div>
<div class="panel panel-default">
<div id="account-info" class="panel-collapse collapse fade" role="tabpanel">
<div class="panel-body form-card">
<p class="text-center h2">Sunt corecte aceste informatii despre tine? </p>
<hr width="40" align="center"/>
<div class="row">
<div class="col-xs-12 col-sm-6 form-group form-group-lg">
<input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau">
</div>
<div class="col-xs-12 col-sm-6 form-group form-group-lg">
<input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau">
</div>
</div>
<div class="form-group form-group-lg user-profile-mail clearfix">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group flex-group">
<input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
<div class="flex-group" style="text-align: center; padding-top: 10px;">
<button id="resend-btn" class="btn special-cta">Resend</button>
</div>
</div>
<div class="form-group form-group-lg">
<label for="password" class="sr-only">Parola</label>
<div class="input-group flex-group">
<input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly>
<div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div>
</div>
</div>
<div class="form-group form-group-lg">
<div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div>
</div>
<div class="form-group form-group-lg">
<div class="input-group flex-group">
<input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon">
<div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div>
</div>
<small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small>
</div>
<div class="text-center">
<button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button>
</div>
</div>
</div>
</div>
</div>
</form>
</div>
</div>
</div>
<div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false">
<div class="modal-dialog">
<div class="container">
<div class="row">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<div class="contact-layout">
<div class="col-lg-6">
<a class="map-link" target="_balnk" href="https://www.google.com/maps/place/Internet+Corp/@44.460881,26.094773,17z/data=!3m1!4b1!4m5!3m4!1s0x40b1f8a7f7576ee1:0x51a13d073cbf243!8m2!3d44.4608527!4d26.096973">
<img src="https://www.kudika.ro//images/484x650xcontact-map.jpg.pagespeed.ic.JMwU5dQtfZ.jpg" width="484" height="650" class="img-responsive"/>
</a>
</div>
<div class="col-lg-6">
<div class="form-card text-center m-t-24">
<form class="form contact-form" id="contact-form">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/9d86d7825a60fc1d9bf2f61b4c142553/x200x200-10-85.jpg,qv=1487071832.pagespeed.ic.KNbbDMucPk.jpg" style="max-width: 200px;margin: 0 auto;" width="200" height="200" class="img-responsive"/>
<p class="m-b-16 text-center h2">Contacteaza-ne</p>
<p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p>
<div class="row">
<div class="col-xs-12 form-group form-group-lg">
<input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau">
</div>
<div class="col-xs-12 form-group form-group-lg">
<input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau">
</div>
<div class="col-xs-12  form-group form-group-lg">
<textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea>
</div>
<div class="col-xs-6 col-xs-offset-3">
<button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button>
</div>
</div>
</form>
</div>
</div>
<div class="contact-details">
<div class="col-lg-12 mb-1 text-center m-t-32">
<p class="h4">Site-ul Kudika.ro este creat si administrat de SC Internet Corp SRL.</p>
</div>
<div class="col-lg-6 mdc">
<div class="main-detail text-center">
Telefon
<span><a href="tel:+400312286120"><b>031 228 61 20</b></a> <br class="hidden-lg">& <a href="tel:+400312286123"><b>031 228 61 23</b></a></span>
</div>
</div>
<div class="col-lg-6 mdc">
<div class="main-detail text-center">
Email
<span><a href="mailto:office@internetcorp.ro"><b>office@internetcorp.ro</b></a></span>
</div>
</div>
</div>
<div class="col-lg-12 mb-1 text-center">
<p>Pentru propuneri de colaborare privind promovarea pe site-ul kudika.ro, <br>va rugam sa contactati departamentul de vanzari la <a href="mailto:sales@internetcorp.ro"><b>sales@internetcorp.ro</b></a></p>
</div>
<div class="col-lg-12 text-center m-b-24">
<p>Sediul social: <a target="_blank" href="https://www.google.com/maps/place/Internet+Corp/@44.460881,26.094773,17z/data=!3m1!4b1!4m5!3m4!1s0x40b1f8a7f7576ee1:0x51a13d073cbf243!8m2!3d44.4608527!4d26.096973"><b>Bucuresti, Str. Putul lui Zamfir nr. 28, Sector 1</b></a></p>
<p>Solicitarile cu privire la protectia datelor cu caracter personal pot fi trimise la email <a href="mailto:gdpr@internetcorp.ro"><b>gdpr@internetcorp.ro</b></a> <br>Termenul legal in care poti primi un raspuns din partea noastra este de 30 zile calendaristice.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade" id="embedModal" role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">&times;</button>
<p class="modal-title h4">Embed Video</p>
</div>
<div class="modal-body">
<div class="embed-copy-code input-group">
<textarea class="form-control" type="text" id="iframe-script" name=""></textarea>
<span class="input-group-btn">
<button class="btn copy-code-btn" type="button">
<div>
<span>Copy Code</span>
</div>
</button>
</span>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
</div>
</div>
</div>
</div>
<div style="position:  absolute;">
</div>
<script src="https://www.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js,qv=210702_03.pagespeed.ce.L2sRp-kUcY.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js,qv=210702_03.pagespeed.ce.AUbyOHY1O1.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/sweetalert/sweetalert.min.js,qv=210702_03.pagespeed.ce.DiYTyk0Xpi.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/slick.min.js,qv=210702_03.pagespeed.ce.BPfpelT2FA.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/ladda/spin.min.js,qv=210702_03.pagespeed.ce.Da1ozDEQx7.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/ladda/ladda.min.js,qv=210702_03.pagespeed.ce.9EswEVf1PC.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/ladda/ladda.jquery.min.js,qv=210702_03.pagespeed.ce.ZDWygPaZH5.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js,qv=210702_03.pagespeed.ce.ROUlcpu-Qi.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/jquery.mask.min.js,qv=210702_03.pagespeed.ce.KM_HEKQB8D.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/app/app.js,qv=210702_03.pagespeed.ce.rhOSa3SuuP.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/app/user.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/owl.carousel.min.js,qv=210702_03.pagespeed.ce.fFWgVNUfBG.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/modules/custom-article.js,qv=210702_03.pagespeed.ce.N1j7leeXAg.js" type="text/javascript"></script>
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<div id="fb-root"></div>
<script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript"></script>
<script type="text/javascript">
						var int_aa = setInterval(function(){
							
							if ( typeof __tcfapi!="undefined"){
								__tcfapi('getTCData', 2, (tcData, success) => {
									var metadata = {	
										gdpr: 1,
										gdpr_consent: tcData.tcString,
										ccpa: null,
										bp_id: "internetcorp"			
									};		
									var config = {
										name: "P&G",
										pixelUrl: "https://pandg.tapad.com/tag"
									};
									
									var tagger = Tapad.init(metadata, config);
									data = {};
									tagger.sync(data);									
								});
								
								clearInterval(int_aa);
							}
						},100);
					</script>
<script type="text/javascript">
					cX.callQueue.push(['invoke', function () {
					console.log(document.getElementById('AdSenseaec74277506f2629a875ae8d970a4d2c').clientHeight);
					let isAdBlockDetected = !document.getElementById('AdSenseaec74277506f2629a875ae8d970a4d2c').clientHeight ? 'Yes' : 'No';
					console.log('HasAdBlock : ' + isAdBlockDetected);
					cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
					cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
					document.getElementById('status').innerHTML = isAdBlockDetected;
					}]);
					</script><script src='https://www.kudika.ro//js/ga_socials.js.pagespeed.ce.fmdp0i_02o.js'></script>
<script>
							var ADOLOADED=false;
							
							function loadAllAdoceanSlots(){
								if (!ADOLOADED){
									 ADOLOADED = true;
										 console.log('LoadAdo');
										 if (typeof loadconsent === 'function') {
											   loadconsent();
										 }
										if (typeof loadAdoConfig === 'function') {
								
											loadAdoConfig();
										}
										if (typeof loadAdoMaster === 'function') {
											loadAdoMaster();
										}
								
										
							if (typeof adoceanICSlotbranding970x250p1 === 'function') {
								console.log("ADO:adoceanICSlotbranding970x250p1");
								setTimeout(adoceanICSlotbranding970x250p1, 50);
							}
							
							if (typeof adoceanICSlot970x250p2 === 'function') {
								console.log("ADO:adoceanICSlot970x250p2");
								setTimeout(adoceanICSlot970x250p2, 100);
							}
							
							if (typeof adoceanICSlotcontextualcpc1 === 'function') {
								console.log("ADO:adoceanICSlotcontextualcpc1");
								setTimeout(adoceanICSlotcontextualcpc1, 150);
							}
							
							if (typeof adoceanICSlotintextcpc2 === 'function') {
								console.log("ADO:adoceanICSlotintextcpc2");
								setTimeout(adoceanICSlotintextcpc2, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap1 === 'function') {
								console.log("ADO:adoceanICSlot300x250ap1");
								setTimeout(adoceanICSlot300x250ap1, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap2invixinterscroller === 'function') {
								console.log("ADO:adoceanICSlot300x250ap2invixinterscroller");
								setTimeout(adoceanICSlot300x250ap2invixinterscroller, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap3 === 'function') {
								console.log("ADO:adoceanICSlot300x250ap3");
								setTimeout(adoceanICSlot300x250ap3, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap4 === 'function') {
								console.log("ADO:adoceanICSlot300x250ap4");
								setTimeout(adoceanICSlot300x250ap4, 3500);
							}
							
							if (typeof adoceanICSlotlinktextcpc3 === 'function') {
								console.log("ADO:adoceanICSlotlinktextcpc3");
								setTimeout(adoceanICSlotlinktextcpc3, 3500);
							}
							
							if (typeof adoceanICSlot300x600p1 === 'function') {
								console.log("ADO:adoceanICSlot300x600p1");
								setTimeout(adoceanICSlot300x600p1, 3500);
							}
							
							if (typeof adoceanICSlot300x600p2 === 'function') {
								console.log("ADO:adoceanICSlot300x600p2");
								setTimeout(adoceanICSlot300x600p2, 3500);
							}
							
							if (typeof adoceanICSlot300x600p3 === 'function') {
								console.log("ADO:adoceanICSlot300x600p3");
								setTimeout(adoceanICSlot300x600p3, 3500);
							}
							
							if (typeof adoceanICSlotintruziv === 'function') {
								console.log("ADO:adoceanICSlotintruziv");
								setTimeout(adoceanICSlotintruziv, 3500);
							}
							
										
										
										var event = new CustomEvent(
										'ado::loaded',
											{
												detail: {
													message: 'user_interact',
													time: new Date(),
												}
											}
											);
										
										document.dispatchEvent(event);
								}
							}
							
							document.onreadystatechange = function() {
								if (document.readyState === 'complete') {
									if (typeof cX !='undefined'){
									cX.callQueue.push(['invoke', function(){
										loadAllAdoceanSlots();
									}]);
									}else{
										loadAllAdoceanSlots();
									}
								}
	
	
	
	
	
	
								}
	
	
							 document.addEventListener('app::user_interact', function(){
	
							});
	
	
	
						</script>
<script>
									function loadconsent(){
										(function(d, t) {
											try {
												var gt = d.createElement(t),
													s = d.getElementsByTagName(t)[0],
													l = 'http' + ((location.protocol == 'https:') ? 's' : '');
												gt.setAttribute('async', 'async');
												gt.setAttribute('defer', 'defer');
												gt.setAttribute('data-domain-script', 'f886e9af-5566-4168-9b5a-7bbfad235408');
												gt.src = l + '://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js';
												s.parentNode.insertBefore(gt, s);
											} catch (e) {}
										})(document, 'script')
									};
									</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body>
</html>