<!DOCTYPE html><html lang="ro"><head><meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4" /> <meta http-equiv="content-type" content="text/html; charset=windows-1250" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1" /> <meta name="theme-color" content="#ffffff"><title>Modalitati simple prin care poti obtine tot ce iti doresti</title><meta name="description" content="Esti invatat sa muncesti pentru a obtine ceea ce iti doresti si nu este deloc gresit, insa, in afara de asta, mai sunt cateva aspecte importante pe care trebuie sa le respecti." /><meta name="keywords" content="legea atractiei,reguli sa obtii ce iti doresti,modalitati prin care obtii tot ce iti doresti" /><link rel="manifest" href="/manifest.json"><meta name="REVISIT-AFTER" content="1 day" /><meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" /> <meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" /><meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.kudika.ro/images//fav-icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://img.kudika.ro/images//fav-icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://img.kudika.ro/images//fav-icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://img.kudika.ro/images//fav-icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://img.kudika.ro/images//fav-icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://img.kudika.ro/images//fav-icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://img.kudika.ro/images//fav-icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://img.kudika.ro/images//fav-icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://img.kudika.ro/images//fav-icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://img.kudika.ro/images//fav-icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://img.kudika.ro/images//fav-icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://img.kudika.ro/images//fav-icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://img.kudika.ro/images//fav-icons/favicon-16x16.png"><link rel="manifest" href="https://img.kudika.ro/images//fav-icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://img.kudika.ro/images//fav-icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="shortlink" href="https://kudika.ro/rd54149" /><link rel="amphtml" href="https://www.kudika.ro/articol/spiritual/54149/modalitati-prin-care-poti-obtine-tot-ce-iti-doresti.html-amp"><link rel="canonical" href="https://www.kudika.ro/articol/spiritual/54149/modalitati-prin-care-poti-obtine-tot-ce-iti-doresti.html" /><meta property="fb:admins" content="1189600443" /><meta property="fb:admins" content="606022806" /><meta property="fb:admins" content="100001913124266" /><meta property="fb:admins" content="100002852873204" /><meta property="fb:app_id" content="149633695090777" /><meta property="og:site_name" content="Kudika"/><meta property="og:description" content="Este ușor să îți dorești, dar uneori este destul de dificil să și primești. Ca să primești ce îți dorești, trebuie să știi să ceri și, mai mult, trebuie să fii atentă cum ceri. " /><meta property="og:image" content="https://img.kudika.ro/storage/articles_share/54149/1525958952.jpg" /><meta property="og:url" content="https://www.kudika.ro/articol/spiritual/54149/modalitati-prin-care-poti-obtine-tot-ce-iti-doresti.html" /><meta property="og:type" content="article" /><meta property="og:title" content="6 modalități eficiente prin care să obții ACUM ce îți dorești" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="625" /><meta property="article:publisher" content="https://www.facebook.com/www.kudika.ro" /><meta property="article:author" content="https://www.facebook.com/closeup.romania/" /><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/owl.carousel.min.css?ord=171014_10"/><style>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</style><script>var CONFIGAPP = {"static_url":"https:\/\/img.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/img.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};	var USERDATA = {"id":0};	var APPREPORT = "";</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:START] --> <script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js" ></script><script src="//stats.icorp.ro/?module=ado-user-config"></script><script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script><script type="text/javascript" language="JavaScript"> var IC_ADO_EXTRAVARS = {articlelen : 4421,is_article : 1,item_id : 54149,loggedin : 0,blockadsenseonadocean : 1}; </script><script type="text/javascript">var _key = "";	/* (c)AdOcean 2003-2018 */	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	/* (c)AdOcean 2003-2018, MASTER: INTERNETCORP - Kudika.Altele */</script><script type="text/javascript">ado.master({id: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString() });</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:END] --><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;	ga('create', 'UA-152994-17', 'auto');	ga('provide', 'adblockTracker', function(tracker, opts) {	var ad = document.createElement('ins');	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);	tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);	document.body.removeChild(ad);	});	ga('require', 'adblockTracker', { dimensionIndex: 2 });	ga('require', 'displayfeatures');	ga('require', 'urlChangeTracker');	ga('send', 'pageview');</script><script async src="https://www.google-analytics.com/analytics.js"></script><script async src="https://img.kudika.ro/js/autotrack.js"></script> <script> var ONESIGNAL = {"appid":"e6961d85-90c0-4aa1-b932-a39665fa140a","safari_web_id":"web.onesignal.auto.32866db8-e87d-48d6-8bf4-a7b54cca5ee4"}; var ONESIGNAL_TAG = 'all'; var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}}; var PAGE = {'title' : 'Kudika - wear a smile'}; </script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script src="https://img.kudika.ro/js/OneSignal/onesignal.js" async='async'></script><!-- Hotjar Tracking Code for https://www.kudika.ro --><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:738172,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script> <!-- Neustar Publisher Data Collection --> <script type="text/javascript"> function setUpAgknTag(tag) { tag.setBpId("internetcorp"); } </script><!-- Neustar Publisher Data Collection --> <script src="//js.agkn.com/prod/v0/tag.js" async></script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378602']);	cX.callQueue.push(['sendPageViewEvent']);</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:url" content="https://www.kudika.ro/articol/spiritual/54149/modalitati-prin-care-poti-obtine-tot-ce-iti-doresti.html"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '1650363505254414');	fbq('track', 'PageView');</script><noscript> <img height="1" width="1"	src="https://www.facebook.com/tr?id=1650363505254414&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class=""><script type="text/javascript">var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><!-- BRAT 2013 --><!-- /BRAT 2013 --><script>(function() {var scr = document.createElement('script');scr.type = 'text/javascript'; scr.async = true;scr.src = 'https://img.kudika.ro/js/brat_spring_js_1.6/spring.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(scr, s);})();</script><div style="position: absolute;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.1x1 --><div id="adoceanicorproonfohvmrsa"></div><script type="text/javascript">ado.slave('adoceanicorproonfohvmrsa', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.1x1 */</script> <!-- [ADOCEAN:END] --></div> <div class="header-placeholder"></div> <header id="main-header" class="affix-top" ><nav id="menu" class="white navbar"> <div class="container-fluid"><button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button><a class="brand" href="https://www.kudika.ro"><img src="https://img.kudika.ro//images/logo.svg"></a><div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true"> <ul class="nav navbar-nav"><li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li><li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li><li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li> </ul> </div><div class="nav navbar-nav text-right"><span class="header-socials hidden-xs hidden-sm"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://plus.google.com/+kudika" title="Kudika pe Kudika.ro" rel="publisher" target="_blank"><span class="zmdi zmdi-google-plus"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a></span><a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a><a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal" ><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a><a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal" ><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32" /></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a></div> </div></nav><div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="header-categories" class="panel-collapse collapse" role="tabpanel"><div id="submenu" class="container flex-box"><div id="group-sections"><div id="inspirational-sections" class="group-sections-list active"><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li><li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li><li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritual"><span>spiritual</span></a></li><li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li><li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li><li><a href="http://horoscop.kudika.ro" title="astro"><span>astro</span></a></li><li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li></ul></div><div id="lifestyle-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li><li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li><li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li><li><a href="https://www.kudika.ro/articol/green/index.html" title="green"><span>green</span></a></li><li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li><li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li><li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li><li><a href="https://healthy.kudika.ro" title="health"><span>health</span></a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li><li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li><li><a href="https://www.kudika.ro/vibeparty/2017/" title="Vibe Party"><span>Vibe Party</span></a></li></ul></div><div id="echipa-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li><li><a href="" title=""><span></span></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="group-articles" class="flex-item hidden-xs hidden-sm"><div id="inspirational-articles" class="articles-list two-columns group-articles-list active"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/54124/ceea-ce-se-poate-intampla-se-intampla-la-timpul-sau-intre-timp-bucura-te-de-viata.html" title="Ceea ce se poate întâmpla se întâmplă la timpul său! Între timp... bucură-te de viață"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/faad86a29ce4600cae91dfb1be0087df/280x200-10-75.jpg?v=1525855572" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Ceea ce se poate întâmpla se întâmplă la timpul său! Între timp......</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/54125/sterge-karma-negativa-din-sufletul-tau-7-legi-karmice-care-te-vor-ajuta-in-orice-situatie.html" title="Șterge karma negativă din sufletul tău. 7 Legi karmice care te vor ajuta în orice situație"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/4370b24b69c2afb89f34094cd2298ed0/280x200-10-75.jpg?v=1525858184" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Șterge karma negativă din sufletul tău. 7 Legi karmice care te vor...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/54127/cele-7-tipuri-de-persoane-empatice-care-sunt-aici-pentru-a-schimba-lumea.html" title="Cele 7 tipuri de persoane empatice care sunt aici pentru a schimba lumea"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/504a52fd86323ae95625acf438215e3a/280x200-10-75.jpg?v=1525859877" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Cele 7 tipuri de persoane empatice care sunt aici pentru a schimba...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/54129/stima-de-sine-cum-o-cresti-la-tine-si-la-cei-din-jur.html" title="Stima de sine. Cum o cresti, la tine si la cei din jur"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/70de2277220edf31970b9f2cd5df7fe0/280x200-10-75.jpg?v=1525862720" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Stima de sine. Cum o cresti, la tine si la cei din jur</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/54131/reteta-suc-revigorant-si-energizant.html" title="Reteta: Suc revigorant si energizant"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8668d7065c40c8716042ecdab5c4cfdc/280x200-10-75.jpg?v=1525863138" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Reteta: Suc revigorant si energizant</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/54107/comunicarea-divina-dintre-sufletele-pereche-4-semne-importante-ca-esti-cu-persoana-potrivita.html" title="Comunicarea divină intre sufletele pereche. 4 semne importante că ești cu persoana potrivită"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/cd0c182803b5527e68973d5aa722e596/280x200-10-75.jpg?v=1525770080" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Comunicarea divină intre sufletele pereche. 4 semne importante că...</h4></div></a></li></ul></div><div id="lifestyle-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/shopping/greseli-machiaj-te-imbatranesc-53897.html" title="Greșeli de machiaj ce te îmbătrânesc: faux-pas dacă vrei să pari mai tânără"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/275db31deb143106ef75118ff86f1249/280x200-10-75.jpg?v=1524160037" class="img-responsive"/></div><div class="details"><small>beauty, Iulia Claudia Dumitru</small><h4 class="title">Greșeli de machiaj ce te îmbătrânesc: faux-pas dacă vrei să pari...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/54074/reconecteaza-te-la-tine-insati-redescopera-cea-mai-buna-versiune-a-ta.html" title="Reconectează-te la tine însăți. (Re)Descoperă cea mai bună versiune a ta! "><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a4c94a3daac96bd33083467d7b841bfb/280x200-10-75.jpg?v=1525438151" class="img-responsive"/></div><div class="details"><small>wellness, Carmen</small><h4 class="title">Reconectează-te la tine însăți. (Re)Descoperă cea mai bună versiune...</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/54055/33-locuri-magice-din-lume-pe-care-trebuie-sa-le-vizitezi-in-viata-asta.html" title="31 locuri magice din lume pe care trebuie să le vizitezi"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3cd82f57a65d27f05b880129d370ec0a/280x200-10-75.jpg?v=1525349370" class="img-responsive"/></div><div class="details"><small>travel, Mia</small><h4 class="title">31 locuri magice din lume pe care trebuie să le vizitezi</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beauty/54049/p-folosirea-zincului-n-tratamentul-modern-al-acneei.html" title="(P) Folosirea zincului în tratamentul modern al acneei"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e73be1f699cf29541c5498f7505feb4b/280x200-10-75.jpg?v=1525344344" class="img-responsive"/></div><div class="details"><small>beauty, Kudika</small><h4 class="title">(P) Folosirea zincului în tratamentul modern al acneei</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/54073/felul-in-care-mananci-conteaza-6-afectiuni-medicale-ce-pot-fi-ameliorate-prin-dieta.html" title="Felul în care mănânci contează. 6 afecțiuni medicale ce pot fi ameliorate prin dietă"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/477fbd1e823030085c83d4f637efa0e7/280x200-10-75.jpg?v=1525437946" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">Felul în care mănânci contează. 6 afecțiuni medicale ce pot fi...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/incaltaminte-textile-casa-haine-eco-friendly-dragute-irezistibile-54080.html" title="7 piese atât de drăgălașe că n-ai crede că sunt și eco-friendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/30bb5b5844c643b46598bc1987debf71/280x200-10-75.jpg?v=1525447402" class="img-responsive"/></div><div class="details"><small>green, Raluca Popescu</small><h4 class="title">7 piese atât de drăgălașe că n-ai crede că sunt și eco-friendly</h4></div></a></li></ul></div><div id="echipa-articles" class="editors-list group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/300x300-10-75.jpg?v=1485095719" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Oana Bulzan (Trifu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Dibu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/300x300-10-75.jpg?v=1484826405" alt="Iulia Dibu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Dibu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/300x300-10-75.jpg?v=1484826827" alt="Amelia Ciurica" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Amelia Ciurica</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-sima.html" title="Iulia Sima" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/300x300-10-75.jpg?v=1484827930" alt="Iulia Sima" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Sima</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Noemi</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Vladimir</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/300x300-10-75.jpg?v=1484828744" alt="Carmen" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Carmen</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/mirela-nicolescu.html" title="Mia" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/300x300-10-75.jpg?v=1478706708" alt="Mia" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Mia</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/radu-buzuianu.html" title="Radu Buzaianu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/300x300-10-75.jpg?v=1521205361" alt="Radu Buzaianu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Radu Buzaianu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" title="Iulia Claudia Dumitru" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/300x300-10-75.jpg?v=1484829109" alt="Iulia Claudia Dumitru" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Claudia Dumitru</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-billig.html" title="A.G. Billig" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/300x300-10-75.jpg?v=1484832878" alt="A.G. Billig" class="img-responsive img-circle" /></div><div class="editor-details"><strong>A.G. Billig</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-radulescu.html" title="Andreea R" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/300x300-10-75.jpg?v=1484829669" alt="Andreea R" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andreea R</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Dana Negoita</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/rals-rals.html" title="Raluca Popescu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/300x300-10-75.jpg?v=1516971622" alt="Raluca Popescu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Raluca Popescu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andra-ganaiteandra-ganaite.html" title="Andra Ganaite" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/300x300-10-75.jpg?v=1520589617" alt="Andra Ganaite" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andra Ganaite</strong></div></a></li></ul></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div><div class="panel panel-default"><div id="header-search" class="panel-collapse collapse" role="tabpanel"><div class="panel-flex"><div class="container m-t-16"><form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form"> <div class="row"><div class="col-xs-10 col-sm-8 col-md-10"><div class="form-group form-group-lg"><input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value="" /></div></div><div class="col-xs-2 col-sm-4 col-md-2"><button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button></div></div></form><div id="search-results" class="articles-list two-columns"><ul class="type-articles items-list"></ul><p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p></div></div></div></div></div></div></header> <!-- [ADAPTATIVE:START:HIDE_MOBILE|HIDE_TABLET] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Brandings --><div id="adoceanicorprowehqcxmstu"></div><script type="text/javascript">ado.slave('adoceanicorprowehqcxmstu', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Brandings */</script> <!-- [ADOCEAN:END] --><div id="ado_brandings_after_this"><!-- --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE|HIDE_TABLET] --><div id="site"><div id="site-wrapper" class="container article-view"> <script type="text/javascript"> var ARTICLE_ID = 54149; var KUDIKA_GALLERY = 0; var defaultKudikaGalleryURL = ''; </script><script type="application/ld+json">{	"@context": "http://schema.org",	"@type": "Article",	"mainEntityOfPage": {	"@type": "WebPage",	"@id": "https://www.kudika.ro/articol/spiritual/54149/modalitati-prin-care-poti-obtine-tot-ce-iti-doresti.html"	},	"author": "Echipa Kudika",	"name": "6 modalități eficiente prin care să obții ACUM ce îți dorești",	"publisher": {	"@type": "Organization",	"name" : "Kudika.ro",	"logo": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/images/kudika-dark-logo.png",	"width": 195,	"height": 50	}	},	"datePublished": "0000-00-00 00:00:00",	"headline" :"Este ușor să îți dorești, dar uneori este destul de dificil să și primești. Ca să primești ce îți...",	"image": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/storage/articles_share/54149/1525958952.jpg",	"height": 627,	"width": 1200	},	"dateModified" : "2018-05-10 17:36:34"	}</script><article class="container" itemscope itemtype="http://schema.org/WebPage"><header	class="article-header"><h1>6 modalități eficiente prin care să obții ACUM ce îți dorești</h1><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="excerpt">Este ușor să îți dorești, dar uneori este destul de dificil să și primești. Ca să primești ce îți dorești, trebuie să știi să ceri și, mai mult, trebuie să fii atentă cum ceri. <div class="clearfix"></div><div class="fb-like" style="margin-top:16px; display: inline-block;" data-href="https://www.kudika.ro/articol/spiritual/54149/modalitati-prin-care-poti-obtine-tot-ce-iti-doresti.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div></div><div><div style="height:20px;" class="clearfix"></div><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Mia',eventAction: 'click',eventLabel: 'url from article' }); return true; " href="https://www.kudika.ro/echipa/mirela-nicolescu.html" title="Mai multe articole de Mia" class="follow-author-btn btn btn-sm btn-ghost pull-right"><span class="hidden-xs">Urmareste-o pe Mia</span> <span class="zmdi zmdi-favorite-outline"></span></a> <div class="details"><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Mia',eventAction: 'click',eventLabel: 'url from article' }); return true; " class="author-picture" href="https://www.kudika.ro/echipa/mirela-nicolescu.html" title="Mai multe articole by Mia"><img src="https://img.kudika.ro/storage/new_editors/36/a488b15cd38a302e9ec22a9ffb07b16c-original.png" class="img-responsive" /></a><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Mia',eventAction: 'click',eventLabel: 'url from article' }); return true; " class="author-name" href="https://www.kudika.ro/echipa/mirela-nicolescu.html" title="Mai multe articole de Mia">Mia</a><small>10 Mai 2018</small></div></div></header><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="billboard"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Ribbon --><div id="adoceanicorprosenkiphfvs"></div><script type="text/javascript">ado.slave('adoceanicorprosenkiphfvs', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Ribbon */</script> <!-- [ADOCEAN:END] --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><section class="article-body"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="textlink"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Linktext --><div id="adoceanicorproxbigdrkktz"></div><script type="text/javascript">ado.slave('adoceanicorproxbigdrkktz', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Linktext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="article-content" id="article_content"><p>&Icirc;n primul r&acirc;nd, atunci c&acirc;nd &icirc;ți dorești ceva trebuie să fii sigură că este ceva ce ai nevoie și te va satisface pe termen lung, că știi să &icirc;i faci față și ești pregătită să primești. Transmite dorința ta &icirc;n mod clar, fără ocolișuri, fie că este vorba de o persoană căreia &icirc;i ceri, ori este Universul.<div class="in-article-recommendation"><a href="https://www.kudika.ro/articol/good-vibes/52809/cum-sa-folosesti-legea-atractiei-pentru-a-aduce-dragostea-in-viata-ta.html" class="flex-row" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Cum sa folosesti legea atractiei pentru a aduce dragostea in viata ta[52809]' }); return true;"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3347ac85939f2e804ed8af0b3ad92a25/120x120-10-85.jpg?v=1516192099"/><span class="col">Cum sa folosesti legea atractiei pentru a aduce dragostea in viata ta</span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: 'Cum sa folosesti legea atractiei pentru a aduce dragostea in viata ta[52809]', nonInteraction: true });</script></div><p><strong>1. Cere! Cere și fii clară!</strong></p><p>Nu te aștepta ca ceilalți să &icirc;ți citească g&acirc;ndurile. Uneori ne așteptăm să primim ce ne dorim fără ca măcar să știm exact despre ce este vorba. G&acirc;ndește-te ce &icirc;ți dorești și cere cu &icirc;ncredere, fiind explicită. Nu te ascunde, nu da de &icirc;nțeles. Exprimă-ți dorința &icirc;n mod specific și concis astfel &icirc;nc&acirc;t să nu existe confuzii. Nu uita: cere și ți se va da.</p><p><img alt="Cum sa obtii tot ce iti doresti in viata" src="https://img.kudika.ro/storage/articles-content/5/8/8/1525958824/1525958824_work.jpg" title="Cum sa obtii tot ce iti doresti in viata" /><small><em>Sursa Foto: Pexels</em></small></p><p><strong>2. Nu &icirc;ți mai cere scuze</strong></p><p>&Icirc;n foarte multe cazuri, a cere ceva anume &icirc;i pune pe mulți dintre noi &icirc;ntr-o situație jenantă, care aduce cu ea mult stres. Și astfel ne vedem nevoiți să apelăm la scuze: &ldquo;Mă scuzați că vă deranjez...&rdquo;, &ldquo;&Icirc;mi pare rău că trebuie să cer asta...&rdquo;, &ldquo;Dacă nu este prea mare deranjul, se poate să...&rdquo;. &Icirc;ncetează să mai faci acest lucru! Ca să fie politicoși, oamenii greșesc adesea scuz&acirc;ndu-se pentru dorințele lor. A-ți cere scuze pentru dorința pe care o ai dă dovadă de nesiguranță, iar cel care trebuie să &icirc;ți ofere ceea ce &icirc;ți dorești (o mărire de salariu, un concediu, o avansare) o să se g&acirc;ndească de două ori &icirc;nainte, dacă meriți sau nu acel ceva. Fii puternică! Nu ai de ce să &icirc;ți ceri scuze!</p><p><strong>3. C&acirc;știgul tău este c&acirc;știgul lor</strong></p><div class="article-invix"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250_2 --><div id="adoceanicorprowcppekitkm"></div><script type="text/javascript">ado.slave('adoceanicorprowcppekitkm', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250_2 */</script> <!-- [ADOCEAN:END] --></div>&Icirc;n ziua de astăzi, din nefericire, ajutorul se oferă mai greu, dacă nu există interes și c&acirc;știg de ambele părți. Ajută-mă ca să te ajut, mai pe scurt. Chiar și așa, nu te lăsa descurajată. Ia &icirc;n considerare ce ar putea avea de c&acirc;știgat o persoană pe urma ta și folosește-te de aceste beneficii atunci c&acirc;nd vrei să ceri ceva. Spre exemplu, &icirc;n cazul &icirc;n care prezența și contribuția ta pot aduce o imagine pozitivă unei persoane sau unei firme, &icirc;i va determina să te ajute pe viitor și să-și dorească te aibă aproape.</p><p><strong>4. Fii neprețuită</strong></p><p>Cu toții ne dorim să fim de ne&icirc;nlocuit, așa că fă tot ce &icirc;ți stă &icirc;n putere ca să fii o astfel de persoană. Dacă ești o persoană activă și pozitivă, oricine &icirc;și va dori să te aibă &icirc;n preajmă pe termen lung. Fii o persoană plăcută, fii productivă, fă-te vizibilă oriunde te-ai afla și așa &icirc;ți vei căpăta neprețuirea. Lucreză din greu, devino un expert &icirc;n domeniul tău, conștruiește-ți o reputație bună, fă tot ce &icirc;ți stă &icirc;n putere pentru a-i pune &icirc;n dificultate pe cei care vreodată vor intenționa să renunțe la tine. Este mult mai ușor să ceri ceva atunci c&acirc;nd ai un trecut și un cv puternic.</p><p><strong>5. Fii pregătită pentru dorința &icirc;mplinită</strong></p><p>Ok, am &icirc;nțeles, dorința pe care o ai este mai mult dec&acirc;t arzătoare, &icirc;nsă, te &icirc;ntreb: ești pregătită pentru &icirc;ndeplinirea ei? Știi ce ai de făcut atunci c&acirc;nd, &icirc;n sf&acirc;rșit, visul tău va deveni o realitate? Dacă primești job-ul mult visat sau ești avansată la locul de muncă, ai tot ce este necesar ca să excelezi &icirc;n ceea ce uremează să faci? Indiferent de c&acirc;t timp ai de așteptat p&acirc;nă la &icirc;ndeplinirea dorinței, lucrează la dezvoltarea ta, nu sta pe loc, &icirc;nvață, nu te lăsa prinsă nepregătită.</p><p><strong>6. Fii perseverentă</strong></p><p>Perseverența &icirc;nseamnă &icirc;ncredere și răbdare. Perseverența &icirc;nseamnă să &icirc;ți cunoști punctele forte, să știi care &icirc;ți sunt limitele și p&acirc;nă unde ești dispusă să mergi pentru a obține ce ți-ai propus sau unde ți-ai propus. O persoană perseverentă nu se demoralizează după prima &icirc;ncercare nereușită, ci caută să se autodepășească, să afle imediat ce se poate face &icirc;n continuare, abord&acirc;nd alte strategii. Ține minte: &ldquo;C&acirc;nd soarta ne &icirc;nchide o ușă, Dumnezeu ne deschide o fereastră.&rdquo;</p><p><small><em>Sursa Foto Front Page: Pexels</em></small></p> <div class="in-article-recommendation"><a href="https://www.kudika.ro/articol/good-vibes/49852/legea-atractiei-descifrata-si-explicata-de-experti.html" class="flex-row" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Legea atractiei, descifrata si explicata de experti[49852]' }); return true;"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1749fd713e40e3ea2193c0da1f71522f/120x120-10-85.jpg?v=1495198387"/><span class="col">Legea atractiei, descifrata si explicata de experti</span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: 'Legea atractiei, descifrata si explicata de experti[49852]', nonInteraction: true });</script></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div></div><div class="article-body-footer"><div class="article-social"><span>Iti place acest articol? Recomanda-l prietenilor:</span> <div class="social-box"><a data-shareurl="https://www.kudika.ro/articol/spiritual/54149/modalitati-prin-care-poti-obtine-tot-ce-iti-doresti.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a><a data-shareurl="https://www.kudika.ro/articol/spiritual/54149/modalitati-prin-care-poti-obtine-tot-ce-iti-doresti.html" data-shareimage="https://img.kudika.ro/storage/articles_share/54149/1525958952.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a><a data-shareurl="https://www.kudika.ro/articol/spiritual/54149/modalitati-prin-care-poti-obtine-tot-ce-iti-doresti.html" href="#" data-share="google" class="btn google-plus-btn toolbox_share"><i class="zmdi zmdi-google-plus"></i></a></div></div><div data-widget="plista_widget_belowArticle"></div><script type="text/javascript">(function(c){ var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){ w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}	}({	"publickey": "3908e5b9cb6786ffb61141b5",	"item": {	"objectid": "123992e30b9fe1e39299babb651a2c56",	"title": "6 modalități eficiente prin care să obții ACUM ce îți dorești",	"text": "Este ușor să îți dorești, dar uneori este destul de dificil să și primești. Ca să primești ce îți dorești, trebuie să știi să ceri și, mai mult, trebuie să fii atentă cum ceri. ",	"url": "https://www.kudika.ro/articol/spiritual/54149/modalitati-prin-care-poti-obtine-tot-ce-iti-doresti.html",	"img": "https://img.kudika.ro/storage/articles_share/54149/1525958952.jpg",	"category": "Spiritual",	"published_at": 1525899600,	"updated_at": 1525899600	},	"origin": "ro"	}));</script><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><script id="ICKudikaJbList" type="text/javascript" src="//storage.icorp.ro/storage/kudikajb/widget_jobs_list_new.js?v=2"></script><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div><!-- ADSENSE_BLOCK_STARTS --><div style="margin: 15px auto; width: 336px;"><!-- ADSENSE_CODE_STARTS --><!-- ADSENSE_CODE_INFO: kudika.ro: Kudika_ArticoleEnd_336x280 336x280 T --><ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px" data-ad-client="ca-pub-7359363350701209" data-ad-slot="5792026231"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><!-- ADSENSE_CODE_ENDS --></div><!-- ADSENSE_BLOCK_ENDS --></section><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><aside class="sidebar article-sidebar"><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="add-container"><script id="ICKudikaJb" type="text/javascript" src="//storage.icorp.ro/storage/kudikajb/widget.js"></script></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="add-container"><div class="add add300x250"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250 --><div id="adoceanicorproulhrqkjink"></div><script type="text/javascript">ado.slave('adoceanicorproulhrqkjink', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250 */</script> <!-- [ADOCEAN:END] --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- ADSENSE_BLOCK_STARTS --><div class="add-container"><!-- ADSENSE_CODE_STARTS --><!-- ADSENSE_CODE_INFO: kudika.ro: Kudika_Mobile_300x100 300x100 T --><ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 100px" data-ad-client="ca-pub-7359363350701209" data-ad-slot="4500808139"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><!-- ADSENSE_CODE_ENDS --></div><!-- ADSENSE_BLOCK_ENDS --><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><div class="add-container"><script src="//storage.icorp.ro/storage/retail/servim/rad-300x250x.js"></script></div><div class="add-container"> </div><div class="article-sidebar-recomandations"><div class="articles-list"><ul class="items-list "><li class="item square"><a href="https://www.kudika.ro/articol/spiritual/54130/4-lectii-de-viat-de-la-osho.html" title="Experimentează viața în toate modurile posibile: 4 lecții de viață de la Osho" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1eb3b5376f1cd8af34b170264a87639b/240x240-10-75.jpg?v=1525862944" class="img-responsive"/></div><div class="details"><small>A.G. Billig</small><h4 class="title">Experimentează viața în toate modurile posibile: 4 lecții de viață...</h4></div></a></li><li class="item square"><a href="https://www.kudika.ro/articol/spiritual/54128/motive-pentru-care-empatii-sunt-uneori-marginalizati.html" title="3 motive pentru care empații sunt, uneori, marginalizați" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6f262118e7445cc80c0dc8a45c06f7f3/240x240-10-75.jpg?v=1525861238" class="img-responsive"/></div><div class="details"><small>A.G. Billig</small><h4 class="title">3 motive pentru care empații sunt, uneori, marginalizați</h4></div></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="add-container"><div class="add add300x250"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Box3 --><div id="adoceanicorpronpoghphfxj"></div><script type="text/javascript">ado.slave('adoceanicorpronpoghphfxj', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Box3 */</script> <!-- [ADOCEAN:END] --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="article-sidebar-recomandations order-last"><div class="articles-list"><ul class="items-list "><li class="item square"><a href="http://www.rochii365.ro/2018/95-rochie-neagra-seara-decolteu-corset-tulle-buline/?utm_source=Kudika&utm_medium=link&utm_campaign=Kudika+Recomandari" target="_blank" class=""><div class="image"><img src="http://img.rochii365.ro/img/cache/products/0/2/5/2528/image-2528-160x160-10-85.jpg" alt="Rochie neagra de seara cu corset si tulle cu buline" class="img-responsive"/></div><div class="details"><small>Rochia zilei</small><h4 class="title">Rochie neagra de seara cu corset si tulle cu buline</h4></div></a></li><li class="item square"><a href="https://www.kudika.ro/articol/spiritual/54126/citate-despre-sanatate-care-te-vor-face-sa-o-apreciezi-mai-mult.html" title="Citate despre sănătate care te vor face să ai mai multă grijă de tine" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e335670f12fcfbd6061a9ce68a0538a8/240x240-10-75.jpg?v=1525857945" class="img-responsive"/></div><div class="details"><small>Mia</small><h4 class="title">Citate despre sănătate care te vor face să ai mai multă grijă de tine</h4></div></a></li><li class="item square"><a href="https://www.kudika.ro/articol/spiritual/54122/trucuri-care-te-vor-ajuta-sa-nu-iei-lucrurile-personal.html" title="Te simți mereu criticată? 7 trucuri care te vor ajuta să nu mai iei lucrurile personal" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/14dd9f2db5872b1385e85c86ae881194/240x240-10-75.jpg?v=1525788640" class="img-responsive"/></div><div class="details"><small>Mia</small><h4 class="title">Te simți mereu criticată? 7 trucuri care te vor ajuta să nu mai iei...</h4></div></a></li><li class="item square"><a href="https://www.kudika.ro/articol/spiritual/54115/cuvinte-frumoase-pe-care-sa-nu-uiti-sa-le-spui-persoanelor-dragi.html" title="22 cuvinte frumoase pe care să nu uiți să le spui persoanelor dragi din viața ta" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2a7be92439e7afab175b15540d2fba81/240x240-10-75.jpg?v=1525779908" class="img-responsive"/></div><div class="details"><small>Mia</small><h4 class="title">22 cuvinte frumoase pe care să nu uiți să le spui persoanelor dragi...</h4></div></a></li></ul></div></div></aside><div class="article-footer flex-row"><div class="flex-1 align-self-start"><div class="footer-add add-container"><div class="add add600x150"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.560x150 --><div id="adoceanicorprowlqjepsjtc"></div><script type="text/javascript">ado.slave('adoceanicorprowlqjepsjtc', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.560x150 */</script> <!-- [ADOCEAN:END] --></div></div><div class="bfs-articles clearfix"><a href="https://www.blackfridaysales.ro/" target="_blank" class="bfs-logo"><img src="https://storage.icorp.ro/storage/html5/170926_3430_r1506418019/bfs-custom-logo_0555f96ea0998ac48a84e0bae93a35fa.png" alt=""></a><h2>ARTICOLE RECOMANDATE BLACK FRIDAY SALES</h2><div class="block-content "><a title="Masini electrice de tocat la oferta: pentru chiftelute si sarmalute gustoase" href="https://www.blackfridaysales.ro/black-friday/masini-electrice-de-tocat-la-oferta-pentru-chiftelute-si-sarmalute-gustoase-1621.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6e44b5858755500f1f45ea4ca8d6c112/120x120-10-75.jpg?v=1510725603"><h4 class="title">Masini electrice de tocat la oferta: pentru chiftelute si sarmalute gustoase</h4><p class="excerpt"> Daca te gandesti ca iarna asta te vei chinui iar sa faci carnatii aia gustosi, noi iti spunem ca nu este cazul. De asta iti recomandam ca la editia de anul asta de Black Friday 2017 sa urmaresti promotiile la&nbsp; masinile electrice de tocat...</p></a></div><div class="block-content "><a title="Rochii romanesti la reducere iarna aceasta" href="https://www.blackfridaysales.ro/reduceri-oferte/rochii-romanesti-la-reducere-iarna-aceasta-1618.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bca86e3dbb95a41ff47f96cb3e11ac85/120x120-10-75.jpg?v=1512540004"><h4 class="title">Rochii romanesti la reducere iarna aceasta</h4><p class="excerpt"> Atunci cand te afli in cautarea unei rochii, vrei ca aceasta sa atraga privirile asupra ei, sa impresioneze si, evident, sa-ti reprezinte stilul tau personal. Ca sa alegi corect o rochie, insa, e foarte important sa tii cont de o serie de cerinte...</p></a></div><div class="block-content "><a title="Lentile de contact colorate in oferta de Black Friday toata luna noiembrie!" href="https://www.blackfridaysales.ro/black-friday/lentile-de-contact-colorate-in-oferta-de-black-friday-toata-luna-noiembrie-1614.html?utm_source=kudika&utm_medium=link&utm_campaign=inhouse" target="_blank"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0d3420b6882daa32da9997a2f05841e1/120x120-10-75.jpg?v=1511503205"><h4 class="title">Lentile de contact colorate in oferta de Black Friday toata luna noiembrie!</h4><p class="excerpt"> Lentilele de contact colorate sunt o varianta prin care poti sa-ti schimbi look-ul, experimentand cu variate nuante si culori pe care le ai la dispozitie. Cu astfel de produse poti sa-ti schimbi culoarea ochilor in cea pe care ti-o doresti,...</p></a></div></div><div class="article-comments"></div><ul class="article-tags list-unstyled list-inline"><li class="list-title">Alte articole despre:</li><li><a title="Articole despre cum sa obtii tot ce iti doresti in viata" href="https://www.kudika.ro/tag/cum-sa-obtii-tot-ce-iti-doresti-in-viata.html">cum sa obtii tot ce iti doresti in viata</a></li><li><a title="Articole despre legea atractiei" href="https://www.kudika.ro/tag/legea-atractiei.html">legea atractiei</a></li><li><a title="Articole despre modalitati" href="https://www.kudika.ro/tag/modalitati.html">modalitati</a></li><li><a title="Articole despre modalitati eficiente prin care sa obtii acum ce iti doresti" href="https://www.kudika.ro/tag/modalitati-eficiente-prin-care-sa-obtii-acum-ce-iti-doresti.html">modalitati eficiente prin care sa obtii acum ce iti doresti</a></li><li><a title="Articole despre reguli sa obtii ce iti doresti" href="https://www.kudika.ro/tag/reguli-sa-obtii-ce-iti-doresti.html">reguli sa obtii ce iti doresti</a></li></ul></div><aside class="sidebar"><div class="crosspromo hidden-xs hidden-sm"><strong>S-ar putea sa-ti placa si:</strong><div class="articles-list"><ul class="items-list "> <li class="item"><a href="https://www.wall-street.ro/articol/Social/214917/zile-libere-2018-in-ce-zile-pica-sarbatorile-legale.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Zile libere 2018. In ce zile pica sarbatorile legale?" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be26e12236bcfd63b9ca47daf02614a0/280x200-10-75.jpg?v=1512645387" class="img-responsive"/></div><div class="details"><h4 class="title">Zile libere 2018. In ce zile pica sarbatorile legale?</h4></div></a></li> <li class="item"><a href="https://www.wall-street.ro/articol/Social/216270/5-metode-simple-de-a-economisi-in-2018-daca-vei-mai-avea-de-unde.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="5 metode simple de a economisi in 2018...daca vei mai avea de unde" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/da6f6b6228c676776a0b8c9458b3ce29/280x200-10-75.jpg?v=1512645242" class="img-responsive"/></div><div class="details"><h4 class="title">5 metode simple de a economisi in 2018...daca vei mai avea de unde</h4></div></a></li> <li class="item"><a href="https://www.wall-street.ro/articol/Turism/216304/vacanta-de-iarna-cele-mai-spectaculoase-targuri-de-craciun.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Vacanta de iarna intr-unul din orasele cu cele mai spectaculoase targuri de Craciun din Europa" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ab53cdda181d39147eea84e51d409e6c/280x200-10-75.jpg?v=1512644735" class="img-responsive"/></div><div class="details"><h4 class="title">Vacanta de iarna intr-unul din orasele cu cele mai spectaculoase...</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Lifestyle/214863/destinatii-de-toamna-cele-mai-bune-8-orase-in-care-sa-ti-planuiesti-o-vacanta-acum.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Destinatii de toamna: cele mai bune 8 orase pentru un city break" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/db9ccc2410ded19e5e648e7079fd8bde/280x200-10-75.jpg?v=1508246913" class="img-responsive"/></div><div class="details"><h4 class="title">Destinatii de toamna: cele mai bune 8 orase pentru un city break</h4></div></a></li></ul></div></div> </aside></div></article><div class="subscribers-area row"><div class="container form-container collapse in"><form class="form-inline"><div class="padded-box text-center"><h4>Ti-a placut acest articol?</h4><p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p><div class="row"><div class="col-xs-12 col-sm-7 form-group form-group-lg"> <div class="input-group flex-group"><input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input><button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button> </div></div><div class="col-xs-12 col-sm-5"><button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button></div></div></div></form></div><div class="subscribe-succes-articles collapse "><h4 class="text-center section-title">Sigur o sa-ti placa si:</h4><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/spiritual/54130/4-lectii-de-viat-de-la-osho.html" title="Experimentează viața în toate modurile: 4 invataturi de la Osho" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/1eb3b5376f1cd8af34b170264a87639b/400x400-10-75.jpg?v=1525862944" alt="Experimentează viața în toate modurile posibile: 4 lecții de viață de la Osho" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/spiritual/54130/4-lectii-de-viat-de-la-osho.html" title="Experimentează viața în toate modurile: 4 invataturi de la Osho"/>Experimentează viața în toate modurile posibile: 4 lecții de viață...</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/andreea-billig.html">A.G. Billig</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/spiritual/54128/motive-pentru-care-empatii-sunt-uneori-marginalizati.html" title="3 motive pentru care empații sunt, uneori, marginalizați" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/6f262118e7445cc80c0dc8a45c06f7f3/400x400-10-75.jpg?v=1525861238" alt="3 motive pentru care empații sunt, uneori, marginalizați" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/spiritual/54128/motive-pentru-care-empatii-sunt-uneori-marginalizati.html" title="3 motive pentru care empații sunt, uneori, marginalizați"/>3 motive pentru care empații sunt, uneori, marginalizați</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/andreea-billig.html">A.G. Billig</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/spiritual/54126/citate-despre-sanatate-care-te-vor-face-sa-o-apreciezi-mai-mult.html" title="Citate despre sanatate care te vor face sa ai mai multa grija de tine și de ea" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/e335670f12fcfbd6061a9ce68a0538a8/400x400-10-75.jpg?v=1525857945" alt="Citate despre sănătate care te vor face să ai mai multă grijă de tine" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/spiritual/54126/citate-despre-sanatate-care-te-vor-face-sa-o-apreciezi-mai-mult.html" title="Citate despre sanatate care te vor face sa ai mai multa grija de tine și de ea"/>Citate despre sănătate care te vor face să ai mai multă grijă de tine</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/mirela-nicolescu.html">Mia</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/spiritual/54122/trucuri-care-te-vor-ajuta-sa-nu-iei-lucrurile-personal.html" title="7 trucuri care te vor ajuta sa nu mai iei lucrurile personal" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/14dd9f2db5872b1385e85c86ae881194/400x400-10-75.jpg?v=1525788640" alt="Te simți mereu criticată? 7 trucuri care te vor ajuta să nu mai iei lucrurile personal" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/spiritual/54122/trucuri-care-te-vor-ajuta-sa-nu-iei-lucrurile-personal.html" title="7 trucuri care te vor ajuta sa nu mai iei lucrurile personal"/>Te simți mereu criticată? 7 trucuri care te vor ajuta să nu mai iei...</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/mirela-nicolescu.html">Mia</a></small></div></div></div></div></div></div><div class="container"><div class="other-articles-recomandations"><div class="articles-list three-columns"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/spiritual/54048/liniste-sufleteasca-cum-sa-dobandesti-echilibrul-interior.html" title="Liniștea sufletească: 8 pași către echilibrul interior" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/439d21483ea2c5d12ed40361eda29e24/280x200-10-75.jpg?v=1525341559" class="img-responsive"/></div><div class="details"><small>Mia</small><h4 class="title">Liniștea sufletească: 8 pași către echilibrul interior</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/spiritual/54041/carti-audio-motivationale.html" title="15 cărți audio pe care să le asculți oricând ai nevoie de motivație" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c594cbd98d5ad9e6cad12b51d4ee3b95/280x200-10-75.jpg?v=1525267168" class="img-responsive"/></div><div class="details"><small>Mia</small><h4 class="title">15 cărți audio pe care să le asculți oricând ai nevoie de motivație</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/spiritual/54039/cultiva-ti-blandetea-si-bunatatea-in-3-pasi.html" title="Cultivă-ți blândețea și bunătatea în 3 pași" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/4defce8540d4c2dc2a5f952ac79ed970/280x200-10-75.jpg?v=1525265273" class="img-responsive"/></div><div class="details"><small>A.G. Billig</small><h4 class="title">Cultivă-ți blândețea și bunătatea în 3 pași</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/spiritual/54033/tipuri-de-oameni-de-care-sa-te-feresti.html" title="5 tipuri de oameni de care să te ferești" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/426a5a5b5ada78ed183e43caf6eba9f8/280x200-10-75.jpg?v=1525258858" class="img-responsive"/></div><div class="details"><small>A.G. Billig</small><h4 class="title">5 tipuri de oameni de care să te ferești</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/spiritual/54025/ce-inseamna-daca-te-trezesti-noaptea-mereu-la-aceeasi-ora.html" title="Misterele timpului: Ce inseamna daca te trezesti noaptea mereu la aceeasi ora" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3721a32a18a89b0fe2f0c53cb057a355/280x200-10-75.jpg?v=1525166478" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Misterele timpului: Ce inseamna daca te trezesti noaptea mereu la...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/spiritual/54026/10-puteri-spirituale-ale-oamenilor.html" title="Cele 10 puteri spirituale ale oamenilor" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/724523cb09600b6cad4d01e84dbd2531/280x200-10-75.jpg?v=1525168879" class="img-responsive"/></div><div class="details"><small>A.G. Billig</small><h4 class="title">Cele 10 puteri spirituale ale oamenilor</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/spiritual/54031/intrebari-pe-care-merita-sa-ti-le-pui-daca-vrei-sa-te-cunosti-mai-bine.html" title="22 de întrebări de jurnal la care să îți răspunzi chiar acum" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8aa6890ff3979aeb8567336f2c086533/280x200-10-75.jpg?v=1525179146" class="img-responsive"/></div><div class="details"><small>Mia</small><h4 class="title">22 de întrebări de jurnal la care să îți răspunzi chiar acum</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/spiritual/54032/citate-despre-femei-flozofi-si-scriitori.html" title="Femeia prin ochii marilor scriitori și filozofi" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8f62844c953f514ec11399379d5c5d3/280x200-10-75.jpg?v=1525183976" class="img-responsive"/></div><div class="details"><small>Mia</small><h4 class="title">Femeia prin ochii marilor scriitori și filozofi</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/spiritual/54007/adevaruri-despre-viata-pe-care-trebuie-sa-le-accepti.html" title="8 adevăruri dureroase despre viață pe care trebuie să le accepți" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f67668123b970c11e8221da02f628fc4/280x200-10-75.jpg?v=1525064987" class="img-responsive"/></div><div class="details"><small>Mia</small><h4 class="title">8 adevăruri dureroase despre viață pe care trebuie să le accepți</h4></div></a></li></ul></div></div><div class="add-container m-t-16 m-b-16"><div class="add"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.728x90 --><div id="adoceanicorproxkqknnptil"></div><script type="text/javascript">ado.slave('adoceanicorproxkqknnptil', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.728x90 */</script> <!-- [ADOCEAN:END] --></div></div><div class="flex-box"><div class="flex-item "><div class="row m-b-32"><div class="col-xs-12 col-sm-12"><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/49376/cinci-alimente-care-te-fac-fericit.html" title="Cinci alimente care te fac FERICIT" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/f85b25379e3b98a665c2551633d28d8e/400x400-10-75.jpg?v=1491833594" alt="Cinci alimente care te fac FERICIT" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/49376/cinci-alimente-care-te-fac-fericit.html" title="Cinci alimente care te fac FERICIT"/>Cinci alimente care te fac FERICIT</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/spiritual/53871/peisaje-si-citate-de-primavara.html" title="Imagini frumoase cu peisaje si citate de primavara" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/c233dca1579c4ec85fb4bdcc582f74ac/400x400-10-75.jpg?v=1523964193" alt="Peisaje și citate de primăvară emoționante" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/spiritual/53871/peisaje-si-citate-de-primavara.html" title="Imagini frumoase cu peisaje si citate de primavara"/>Peisaje și citate de primăvară emoționante</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/mirela-nicolescu.html">Mia</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/54046/iubeste-o-femeie-cu-toata-inima-pentru-ca-iubirea-ta-sadeste-aripi-in-locurile-in-care-odata-au-fost-rani.html" title="Iubeste o femeie cu toata inima. Pentru ca iubirea ta sadeste aripi in locurile in care odata au fost rani" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/5b34b1e078178a09cbb70ea6e0406396/400x400-10-75.jpg?v=1525341471" alt="Iubește o femeie cu toată inima. Pentru că iubirea ta sădește aripi în locurile în care odată au fost răni" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/54046/iubeste-o-femeie-cu-toata-inima-pentru-ca-iubirea-ta-sadeste-aripi-in-locurile-in-care-odata-au-fost-rani.html" title="Iubeste o femeie cu toata inima. Pentru ca iubirea ta sadeste aripi in locurile in care odata au fost rani"/>Iubește o femeie cu toată inima. Pentru că iubirea ta sădește aripi...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/wellness/53491/beneficiile-contraceptiei-locale.html" title="Beneficiile contracepției locale" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/dbc2e7fafc2170096bbe844ec1c86a52/400x400-10-75.jpg?v=1521207567" alt="Beneficiile contracepției locale" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/wellness/53491/beneficiile-contraceptiei-locale.html" title="Beneficiile contracepției locale"/>Beneficiile contracepției locale</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><hr /><div class="flex-row" style="overflow: hidden;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"article_content",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/shopping/bluze-decolteu-umeri-goi-zi-seara-tendinte-vara-53630.html" title="Bluze cu decolteul pe umeri și topuri cu umerii goi în tendințe pentru vară" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/449c92d8de7505b8e08f97781a0f058e/400x400-10-75.jpg?v=1522312851" alt="Bluze cu decolteul pe umeri: acestea sunt topurile sexy ale verii!" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/shopping/bluze-decolteu-umeri-goi-zi-seara-tendinte-vara-53630.html" title="Bluze cu decolteul pe umeri și topuri cu umerii goi în tendințe pentru vară"/>Bluze cu decolteul pe umeri: acestea sunt topurile sexy ale verii!</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html">Iulia Claudia Dumitru</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/spiritual/53755/semne-ca-nu-esti-pe-drumul-cel-bun.html" title="7 semne ca nu esti pe drumul cel bun" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/c2c47c12b2a99ffc28fcc08239164030/400x400-10-75.jpg?v=1523266244" alt="7 semne ca nu esti pe drumul cel bun" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/spiritual/53755/semne-ca-nu-esti-pe-drumul-cel-bun.html" title="7 semne ca nu esti pe drumul cel bun"/>7 semne ca nu esti pe drumul cel bun</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/andreea-billig.html">A.G. Billig</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/shopping/basca-modele-primavara-53631.html" title="Bască pentru primăvară: modele de berete la modă și cool anul acesta" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/4bf5869b8861ad313b6a269e9a61ab0d/400x400-10-75.jpg?v=1522313608" alt="Modele de bască pentru primăvară - accesorii de cap cool și tinerești" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/shopping/basca-modele-primavara-53631.html" title="Bască pentru primăvară: modele de berete la modă și cool anul acesta"/>Modele de bască pentru primăvară - accesorii de cap cool și tinerești</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html">Iulia Claudia Dumitru</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/shopping/machiaj-holografic-festival-farduri-potrivite-53767.html" title="Machiaj holografic de festival cu farduri potrivite" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/3fb58cc88b1305c284c28b553882c429/400x400-10-75.jpg?v=1523367138" alt="5 produse de machiaj cu efect holografic - ia-le din timp pentru sezonul festivalurilor!" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/shopping/machiaj-holografic-festival-farduri-potrivite-53767.html" title="Machiaj holografic de festival cu farduri potrivite"/>5 produse de machiaj cu efect holografic - ia-le din timp pentru...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div></div></div><aside class="sidebar"><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><div><div class="g-page" data-href="//plus.google.com/u/0/114007811995303437566" data-rel="publisher"></div></div><!-- ADSENSE_BLOCK_STARTS --><div class="add-container"><!-- ADSENSE_CODE_STARTS --><!-- ADSENSE_CODE_INFO: kudika.ro: Kudika_300x250_1 300x250 T --><ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px" data-ad-client="ca-pub-7359363350701209" data-ad-slot="8538443227"></ins><script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><!-- ADSENSE_CODE_ENDS --></div><!-- ADSENSE_BLOCK_ENDS --></aside></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12 breadcrumbs text-center"><ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="Spiritual">Spiritual</a></li><li class="active">6 modalități eficiente prin care să obții ACUM ce îți dorești</li></ol></div></div><div class="row"><div class="col-xs-12 col-md-4 footer-social"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://plus.google.com/+kudika" title="Kudika pe Kudika.ro" rel="publisher" target="_blank"><span class="zmdi zmdi-google-plus"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a><a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a></div><div class="col-xs-12 col-md-6 pull-right text-right"><ul class="list-unstyled list-inline"><li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li><li><a href="https://www.kudika.ro/terms.html" rel="nofollow">Termeni si conditii</a></li><li><a href="https://www.kudika.ro/acord.html" rel="nofollow">Confidentialitate</a></li></ul></div></div></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></footer> </div> </div> <div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center panel panel-default"><div id="step-login" class="panel-collapse collapse fade" role="tabpanel"><h2 class="m-b-24">Login</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" id="login-form" class="m-b-32 "><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="form-group form-group-lg"><label for="password "class="sr-only">Parola</label><div class="input-group block-group"><input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului"><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg text-right"><a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a></div><div class=""><button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button></div></form><hr /><a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a></div><div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel"><h2 class="m-b-24">Creaza-ti cont cu un<br /> singur click</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" class="m-b-32" id="subscribe-form"><input type="hidden" name="subscription_id" value="0" /><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-16"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button></div><p class="text-center"><small>Prin abonarea la Kudika confirmi ca ai citit si esti de acord cu <a href="https://www.kudika.ro/terms.html" target="_blank">termenii si conditiile</a> de utilizare</small></p></form><hr /><a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a></div></div></div></div></div><div class="modal fade" tabindex="-1" role="dialog" id="recover-modal"><div class="modal-dialog"><div class="modal-content text-center"><div class="modal-header no-border"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><h2>Recupereaza parola</h2></div><div class="modal-body form-card"><form method="post" action="https://www.kudika.ro/action/recover" id="recover-form"><h4>Introdu adresa de email cu care te-ai inregistrat</h4><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-24 m-t-24"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button></div><small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small><small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small></form></div><div class="modal-footer no-border"></div></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><form class="form user-profile-form profile-form" id="profile-form" ><div class="flex-row profile-wizzard-tabs"><a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a><a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a><a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a></div><div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</h2><hr width="40" align="center" /><p class="lead">Selecteaza domeniile care te preocupa</p><div class="fav-subjects btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><input type="checkbox" name="optins[]" value="1" hidden> astrologie</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="5" hidden> moda</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="6" hidden> frumusete</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="7" hidden> relatii</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="8" hidden> calatorii</label><label class="btn btn-default "><input type="checkbox" name="newsletter" value="1" hidden> Newsletter</label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Editori preferati?</h2><hr width="40" align="center" /><div class="fav-authors btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/50x50-10-10.jpg?v=1485095719" class="img-circle" height="32" /></span>Oana Bulzan (Trifu)<input type="checkbox" name="editors[]" value="11" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32" /></span>Iulia Dibu<input type="checkbox" name="editors[]" value="14" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/50x50-10-10.jpg?v=1484826827" class="img-circle" height="32" /></span>Amelia Ciurica<input type="checkbox" name="editors[]" value="18" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/50x50-10-10.jpg?v=1484827930" class="img-circle" height="32" /></span>Iulia Sima<input type="checkbox" name="editors[]" value="20" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32" /></span>Noemi<input type="checkbox" name="editors[]" value="25" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32" /></span>Vladimir<input type="checkbox" name="editors[]" value="29" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/50x50-10-10.jpg?v=1484828744" class="img-circle" height="32" /></span>Carmen<input type="checkbox" name="editors[]" value="34" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/50x50-10-10.jpg?v=1478706708" class="img-circle" height="32" /></span>Mia<input type="checkbox" name="editors[]" value="36" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/50x50-10-10.jpg?v=1521205361" class="img-circle" height="32" /></span>Radu Buzaianu<input type="checkbox" name="editors[]" value="40" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/50x50-10-10.jpg?v=1484829109" class="img-circle" height="32" /></span>Iulia Claudia Dumitru<input type="checkbox" name="editors[]" value="38" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/50x50-10-10.jpg?v=1484832878" class="img-circle" height="32" /></span>A.G. Billig<input type="checkbox" name="editors[]" value="39" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/50x50-10-10.jpg?v=1484829669" class="img-circle" height="32" /></span>Andreea R<input type="checkbox" name="editors[]" value="43" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32" /></span>Dana Negoita<input type="checkbox" name="editors[]" value="44" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/50x50-10-10.jpg?v=1516971622" class="img-circle" height="32" /></span>Raluca Popescu<input type="checkbox" name="editors[]" value="47" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/50x50-10-10.jpg?v=1520589617" class="img-circle" height="32" /></span>Andra Ganaite<input type="checkbox" name="editors[]" value="48" hidden></label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="account-info" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body form-card"><h2 class="text-center">Sunt corecte aceste informatii despre tine? </h2><hr width="40" align="center" /><div class="row"><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau"></div><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau"></div></div><div class="form-group form-group-lg user-profile-mail clearfix"><label for="email" class="sr-only">E-mail</label><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div><div class="flex-group" style="text-align: center; padding-top: 10px;"><button id="resend-btn" class="btn special-cta">Resend</button></div></div><div class="form-group form-group-lg"><label for="password" class="sr-only">Parola</label><div class="input-group flex-group"><input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg"><div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div></div><div class="form-group form-group-lg"><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon"><div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div></div><small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button></div></div></div></div></div></form></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center"><form class="form contact-form" id="contact-form" ><img src="https://img.kudika.ro/images/image_thumbs/thumbs/614c7b8bd41b575e8868810bb303b877/800x800-10-85.jpg?v=1487071832" style="max-width: 200px;margin: 0 auto;" class="img-responsive" /><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p><div class="row"><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau"></div><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau"></div><div class="col-xs-12 form-group form-group-lg"><textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea></div><div class="col-xs-6 col-xs-offset-3"><button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div></div></form></div></div></div></div> <script src="https://img.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/spin.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/jquery.mask.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/cookies-policy.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/blazy.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/app.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/user.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/owl.carousel.min.js?v=171014_10" type="text/javascript"></script> <script src="https://img.kudika.ro/js/modules/custom-article.min.js?v=171014_10" type="text/javascript"></script><script> var cb = function() { var l = document.createElement('link'); l.rel = 'stylesheet'; l.href = 'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900'; var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h); }; var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame; if (raf) raf(cb); else window.addEventListener('load', cb);</script><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/material-design-iconic-font/css/material-design-iconic-font.min.css"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/ladda/ladda-themeless.min.css"/><script async defer src="//assets.pinterest.com/js/pinit.js"></script><script src="https://apis.google.com/js/platform.js" async defer></script><div id="fb-root"></div> <!-- [ADOCEAN:START] --><!-- [ADOCEAN:END] --><script src="https://pacontainer.s3.amazonaws.com/ro/kudika.js" type="text/javascript"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></body></html>