<!DOCTYPE html>
<html lang="ro" class=" ">
<head>
<meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4"/>
<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1"/>
<meta name="theme-color" content="#ffffff">
<meta name="publish-date" content="2022-06-16"/>
<title>Aftele la copii: de ce apar și cum le tratăm?</title>
<meta name="title" content="Aftele la copii: de ce apar și cum le tratăm?"/>
<meta name="description" content="Aflați care sunt cauzele aftelor bucale la copii și ce putem face pentru a le preveni sau trata. Aftele sunt leziuni care apar la nivelul cavitatii orale, prezentându-se ca ulcerații. Pot fi unice sau multiple. Privind și analizând cavitate buc"/>
<meta name="keywords" content="Afte,afte bucale,afte orale,cauze afte,afte la copii,simptome afte,tratament afte,afte la sugar"/>
<link rel="manifest" href="/manifest.json">
<meta name="REVISIT-AFTER" content="1 day"/>
<meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0="/>
<meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A"/>
<meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.kudika.ro/images//fav-icons/xapple-icon-57x57.png.pagespeed.ic.BFWtUogaVE.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.kudika.ro/images//fav-icons/xapple-icon-60x60.png.pagespeed.ic.KkH3VYxcMn.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.kudika.ro/images//fav-icons/xapple-icon-72x72.png.pagespeed.ic.KuZxupSGlz.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.kudika.ro/images//fav-icons/xapple-icon-76x76.png.pagespeed.ic.K1tJAhTwqg.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.kudika.ro/images//fav-icons/xapple-icon-114x114.png.pagespeed.ic.qItiWWkS9z.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.kudika.ro/images//fav-icons/xapple-icon-120x120.png.pagespeed.ic.KDmCX6M9cA.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.kudika.ro/images//fav-icons/xapple-icon-144x144.png.pagespeed.ic.Oq3P6uzPlM.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.kudika.ro/images//fav-icons/xapple-icon-152x152.png.pagespeed.ic.UV_iL5CXfc.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.kudika.ro/images//fav-icons/xapple-icon-180x180.png.pagespeed.ic.7NrHLH5nlM.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.kudika.ro/images//fav-icons/xandroid-icon-192x192.png.pagespeed.ic.84i5KgXITR.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.kudika.ro/images//fav-icons/xfavicon-32x32.png.pagespeed.ic._zTfKv7yJc.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.kudika.ro/images//fav-icons/xfavicon-96x96.png.pagespeed.ic.YnrlCThDrb.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.kudika.ro/images//fav-icons/xfavicon-16x16.png.pagespeed.ic.0afCvopupv.png">
<link rel="manifest" href="https://www.kudika.ro/images//fav-icons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.kudika.ro/images//fav-icons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="shortlink" href="https://kudika.ro/rd69337"/>
<link rel="amphtml" href="https://www.kudika.ro/articol/beautiful-minds/69337/afte-la-copii-cauze-simptome-tratament.html-amp">
<link rel="canonical" href="https://www.kudika.ro/articol/beautiful-minds/69337/afte-la-copii-cauze-simptome-tratament.html"/>
<meta property="fb:admins" content="1189600443"/>
<meta property="fb:admins" content="606022806"/>
<meta property="fb:admins" content="100001913124266"/>
<meta property="fb:admins" content="100002852873204"/>
<meta property="fb:app_id" content="149633695090777"/>
<meta property="og:site_name" content="Kudika"/>
<meta property="og:description" content="Aftele sunt foarte dureroase, deranjante și pot perturba alimentația copilului. Din pricina durerii, acesta va mânca mai puțin sau chiar va refuză mâncarea, mai ales dacă este foarte mic, uneori poate refuza și să vorbească, pentru că mișcările limbii îi produc dureri. Aflați care sunt cauzele aftelor bucale la copii și ce putem face pentru a le preveni sau trata."/>
<meta property="og:image" content="https://www.kudika.ro/storage/articles_share/69337/1655404494.jpg"/>
<meta property="og:url" content="https://www.kudika.ro/articol/beautiful-minds/69337/afte-la-copii-cauze-simptome-tratament.html"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Aftele la copii: de ce apar și cum le tratăm?"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="627"/>
<link type="text/css" rel="stylesheet" href="https://www.kudika.ro/css/A.owl.carousel.min.css,qord=210702_03.pagespeed.cf.TR2DU8v51j.css"/>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,90&display=swap"/>
<link type="text/css" rel="stylesheet" href="https://www.kudika.ro/css/A.appcompiled.css,qv=210702_03.pagespeed.cf.ccA5PSKsCA.css"/>
<script async src="//pahtnf.tech/c/kudika.js"></script>
<script>
			var CONFIGAPP = {"static_url":"https:\/\/www.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/www.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};
			
			var USERDATA = {"id":0};
			var APPREPORT = "";
			
		</script>
<script>window.adocf = {}; window.adocf.useDOMContentLoaded = true;</script>
<script type="text/javascript" async src="//ado.icorp.ro/files/js/ado.js"></script>
<script type="text/javascript" language="JavaScript">
	
				var IC_ADO_EXTRAVARS = {articlelen : 3192,is_article : 1,item_id : 69337,loggedin : 0,blockadsenseonadocean : 1,section : "beautifulminds"};
				var IC_ADO_MASTER = "";
				IC_ADO_EXTRAVARS.coronavirus = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["simptome","simptome"]*/ 
IC_ADO_EXTRAVARS.cola2020 = 1;/*["simptome","simptome"]*/ 
IC_ADO_EXTRAVARS.war2022 = 0; /*[]*/ 
IC_ADO_EXTRAVARS.iqos = 1;/*["diete","diete"]*/ 
IC_ADO_EXTRAVARS.ferrero2022 = 0; /*["diete","diete"]*/ 

				</script>
<script type="text/javascript">
					 var _key = "";
					 </script>
<script type="text/javascript">
					function loadAdoConfig(){if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode:"new",xml:false,consent:true,characterEncoding:true, attachReferrer: !0});ado.preview({enabled:true,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});}
					function loadAdoMaster(){
						
						ado.master({id:"1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97",server:"ado.icorp.ro", vars: IC_ADO_EXTRAVARS , keys:"beautifulminds"+","+ window.cxDmpSegments });}
				</script>
<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
<script>
		
		window.ga=window.ga||function(){ (ga.q=ga.q||[]).push(arguments) };ga.l=+new Date;		
		ga('create', 'UA-152994-17', 'auto');
		
		
		
		ga('provide', 'adblockTracker', function(tracker, opts) {
			var ad = document.createElement('ins');
			ad.className = 'AdSense';
			ad.style.display = 'block';
			ad.style.position = 'absolute';
			ad.style.top = '-1px';
			ad.style.height = '1px';
			document.body.appendChild(ad);
			tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
			document.body.removeChild(ad);
		});
		ga('require', 'adblockTracker', { dimensionIndex: 2 });
		ga('require', 'displayfeatures');
		ga('require', 'urlChangeTracker');
		ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');
		
		
	</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<script async src="https://www.kudika.ro/js/autotrack.js.pagespeed.ce.YVeXthIuvW.js"></script>
<script>

        
        var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}};
        var PAGE = {'title' : 'Kudika - wear a smile'};
        
    </script>
<script defer src="https://cdn.unblockia.com/h.js"></script>
<script>

      var checkFormCmp = setInterval(function () {

          if (typeof __tcfapi != "undefined") {

              

              window.teads_analytics = window.teads_analytics || {};
              window.teads_analytics.analytics_tag_id = "PUB_14484";
              window.teads_analytics.share = window.teads_analytics.share || function () {
                  ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
              };

              var teads_analytics_script = document.createElement('script');
              teads_analytics_script.type = 'text/javascript';
              teads_analytics_script.async = true;
              teads_analytics_script.src = 'https://a.teads.tv/analytics/tag.js';
              document.getElementsByTagName('head')[0].appendChild(teads_analytics_script);

              clearInterval(checkFormCmp);

          }

      }, 100);

	</script>
<script type="text/javascript">
								window.cX = window.cX || {}; 
								cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378602']);
													
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						
								cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
								cX.callQueue.push(['invoke', function(){
									var CX_dmp =  cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();
									window.cxDmpSegments = CX_dmp;
								}]);
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.kudika.ro/articol/beautiful-minds/69337/afte-la-copii-cauze-simptome-tratament.html"/>
<script>
			document.addEventListener('app::user_interact',function(){
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '1667896353330874'); 
				fbq('track', 'PageView');
				console.log("FBPixel Loaded");
			 });
				</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView
				&noscript=1"/>
</noscript>
</head>
<body class=" adsfriendly  "><script>
					var ad = document.createElement('div');
					ad.id = 'AdSense0f3dd5327dcfee636ccbcef6c8e46ee3';
					ad.className = 'AdSense';
					ad.style.display = 'block';
					ad.style.position = 'absolute';
					ad.style.top = '-1px';
					ad.style.height = '1px';
					document.body.appendChild(ad);
					</script>
<script type="text/javascript">
			var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

			</script>
<div class="header-placeholder"></div>
<header id="main-header" class="affix-top">
<nav id="menu" class="white navbar">
<div class="container-fluid align-center">
<button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button>
<a class="brand" href="https://www.kudika.ro"><img width="120" height="42" src="https://www.kudika.ro//images/logo.svg"></a>
<div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true">
<ul class="nav navbar-nav">
<li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li>
<li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li>
<li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li>
<li><a href="https://www.kudika.ro/tag/kudivideos.html" title="Mai multe din Video" data-group="video">Video</a></li>
<li><a href="https://www.kudika.ro/quiz/index.html" title="Mai multe din Quiz" data-group="quiz">Quiz</a></li>
<li><a href="https://www.kudika.ro/tag/dorinte-implinite-de-craciun.html" title="Mai multe din Special" data-group="special">Special</a></li>
</ul>
</div>
<a href="https://www.kudika.ro/iarmaroc.html" class="btn btn-xs btn-primary btn-small">
<b><small>Iarmar❤c</small></b>
</a>
<div class="nav navbar-nav text-right">
<span class="header-socials hidden-xs hidden-sm">
<a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a>
<a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a>
<a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a>
</span>
<a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a>
<a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal"><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a>
<a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal"><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32"/></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a>
</div>
</div>
</nav>
<div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true">
<div class="panel panel-default">
<div id="header-categories" class="panel-collapse collapse" role="tabpanel">
<div class="container">
<div id="submenu" class="flex-box">
<div id="group-sections">
<div id="inspirational-sections" class="group-sections-list active">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li>
<li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li>
<li><a href="https://www.kudika.ro/tag/totul-va-fi-bine.html" title="totul va fi bine"><span>totul va fi bine</span></a></li>
<li><a href="https://www.kudika.ro/tag/moms-tribe.html " title="moms tribe"><span>moms tribe</span></a></li>
<li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li>
<li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritualitate"><span>spiritualitate</span></a></li>
<li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li>
<li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li>
<li><a href="https://horoscop.kudika.ro" title="horoscop"><span>horoscop</span></a></li>
<li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li>
<li><a href="https://felicitari.kudika.ro/" title="felicitări"><span>felicitări</span></a></li>
</ul>
</div>
<div id="lifestyle-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li>
<li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li>
<li><a href="https://www.kudika.ro/articol/calorii-alimente/index.html" title="Calorii alimente"><span>Calorii alimente</span></a></li>
<li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li>
<li><a href="https://www.kudika.ro/articol/green/index.html" title="mediul înconjurător"><span>mediul înconjurător</span></a></li>
<li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li>
<li><a href="https://www.kudika.ro/articol/mirese/index.html" title="mirese"><span>mirese</span></a></li>
<li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li>
<li><a href="https://diete.kudika.ro/" title="diete"><span>diete</span></a></li>
<li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li>
<li><a href="https://healthy.kudika.ro" title="health"><span>health</span></a></li>
<li><a href="https://www.kudika.ro/articol/condo/index.html" title="amenajări interioare"><span>amenajări interioare</span></a></li>
<li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li>
<li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li>
</ul>
</div>
<div id="echipa-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li>
<li><a href="https://www.kudika.ro/contributori/index.html" title="Contributori"><span>Contributori</span></a></li>
</ul>
</div>
<div id="video-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/tag/kudivideos.html" title="Video"><small class="hidden-xs hidden-sm">mai multe din</small><span>Video</span></a></li>
<li><a href="" title=""><span></span></a></li>
</ul>
</div>
<div id="quiz-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/quiz/index.html" title="Quiz"><small class="hidden-xs hidden-sm">mai multe din</small><span>Quiz</span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-inteligenta-1.html" title="Teste de inteligenta"><span>Teste de inteligenta</span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-cultura-generala-2.html" title="Teste de cultura generala"><span>Teste de cultura generala</span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-psihologice-3.html" title="Teste psihologice "><span>Teste psihologice </span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-logica-4.html" title="Teste de logica"><span>Teste de logica</span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-dragoste-5.html" title="Teste de dragoste "><span>Teste de dragoste </span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-personalitate-6.html" title="Teste de personalitate "><span>Teste de personalitate </span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-numerologie-7.html" title="Teste de numerologie"><span>Teste de numerologie</span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-spiritualitate-8.html" title="Teste de spiritualitate "><span>Teste de spiritualitate </span></a></li>
</ul>
</div>
<div id="special-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/tag/dorinte-implinite-de-craciun.html" title="Special"><small class="hidden-xs hidden-sm">mai multe din</small><span>Special</span></a></li>
<li><a href="https://www.kudika.ro/tag/share-the-love.html" title="Share the Love"><span>Share the Love</span></a></li>
<li><a href="https://www.kudika.ro/tag/inspire-beauty.html" title="Inspire Beauty"><span>Inspire Beauty</span></a></li>
<li><a href="https://www.kudika.ro/tag/dorinte-implinite-de-craciun.html" title="Dorinte implinite de Craciun "><span>Dorinte implinite de Craciun </span></a></li>
<li><a href="https://www.kudika.ro/tag/paste-2022.html" title="Paste 2022"><span>Paste 2022</span></a></li>
</ul>
</div>
</div>
<div id="group-articles" class="flex-item hidden-xs hidden-sm">
<div id="inspirational-articles" class="articles-list two-columns group-articles-list active">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/69291/21-iunie-solstitiul-de-vara-2022-activeaza-inceputul-sezonului-rac-si-tranzitia-de-la-agitatie-la-linistea-suprema.html" title="21 iunie: Solstițiul de vară 2022 activează începutul sezonului Rac și face tranziția de la agitație la liniștea supremă">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/24c0c2b20ec35a29c72a155685ac4b67/x280x200-10-75.jpg,qv=1655284690.pagespeed.ic.2rLkML7A9w.jpg" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">21 iunie: Solstițiul de vară 2022 activează începutul sezonului Rac...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/69292/4-motive-pentru-care-sa-renunti-la-tot-ce-doare-si-sa-mergi-mai-departe-cu-viata-ta.html" title="4 Motive pentru care să renunți la tot ce doare și să mergi mai departe cu viața ta">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/89f2c2fc5ed98d4f3be3110fc312e57a/x280x200-10-75.jpg,qv=1655286072.pagespeed.ic.17_rYrk6ta.jpg" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">4 Motive pentru care să renunți la tot ce doare și să mergi mai...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/69293/3-smoothies-ideale-pentru-vara-combinatii-fresh-pentru-cand-ai-pofta-de-ceva-bun.html" title="3 smoothies ideale pentru vara: Combinatii fresh pentru cand ai pofta de ceva bun">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/616daab755cbfe2c21bceb6cab1b3bfa/x280x200-10-75.jpg,qv=1655286273.pagespeed.ic.kDJEFZUfUm.jpg" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">3 smoothies ideale pentru vara: Combinatii fresh pentru cand ai...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/69294/dara-prezinta-am-lasat-ceva-o-piesa-statement-despre-iubire-si-libertate.html" title="DARA prezintă 'Am lăsat ceva', o piesă statement despre iubire și libertate">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/eadd3760f473dfe2faa293c87fa8af2b/x280x200-10-75.jpg,qv=1655286541.pagespeed.ic.qPdurDuGBQ.jpg" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">DARA prezintă 'Am lăsat ceva', o piesă statement despre iubire și...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/69271/top-3-zodii-de-femei-pretioase-astrologii-sustin-ca-ele-poarta-noroc-barbatilor.html" title="Top 3 zodii de femei prețioase. Astrologii susțin că ele poartă noroc bărbaților">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/f7193bb638060db4ee1fbd8a84ecd7c1/x280x200-10-75.jpg,qv=1655191130.pagespeed.ic.834VvKj8_o.jpg" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">Top 3 zodii de femei prețioase. Astrologii susțin că ele poartă...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/69274/4-lucruri-care-te-impiedica-sa-iti-vindeci-sufletul-dupa-o-despartire.html" title="4 Lucruri care te împiedică să îți vindeci sufletul după o despărțire">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/5610f0a6099798b7b90de9b79a59191c/x280x200-10-75.jpg,qv=1655194640.pagespeed.ic.CymWSKQnnC.jpg" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">4 Lucruri care te împiedică să îți vindeci sufletul după o despărțire</p>
</div>
</a></li>
</ul>
</div>
<div id="lifestyle-articles" class="articles-list two-columns group-articles-list ">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/love/69289/top-3-cele-mai-norocoase-zodii-in-dragoste-dumnezeu-le-da-tot-ce-este-mai-frumos-in-iubire.html" title="Top 3 cele mai norocoase zodii în dragoste. Dumnezeu le dă tot ce este mai frumos în iubire ">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/1649001d951a1c6f022eacd21cec14ac/x280x200-10-75.jpg,qv=1655281721.pagespeed.ic._Hgj5NEltu.jpg" class="img-responsive"/></div>
<div class="details">
<small>love, Kudika</small>
<p class="title">Top 3 cele mai norocoase zodii în dragoste. Dumnezeu le dă tot ce...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/wellness/69309/studiu-despre-impactul-sclerozei-multiple-si-nevoile-celor-afectati.html" title="Studiu despre impactul sclerozei multiple și nevoile celor afectați. ">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/4a6fb18503608ef106dd54eb73386bcc/x280x200-10-75.jpg,qv=1655302409.pagespeed.ic.J1PmHAFbNF.jpg" class="img-responsive"/></div>
<div class="details">
<small>wellness, Kudika</small>
<p class="title">Studiu despre impactul sclerozei multiple și nevoile celor afectați. </p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/love/69312/100-motive-pentru-care-te-iubesc.html" title="100 motive pentru care te iubesc">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/eef0d52ff6d8a50b54fe07b4ee21a761/x280x200-10-75.jpg,qv=1655321799.pagespeed.ic.3TRm6_jG5w.jpg" class="img-responsive"/></div>
<div class="details">
<small>love, Lorena Martin</small>
<p class="title">100 motive pentru care te iubesc</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/love/69278/comportamente-care-fac-diferenta-intre-o-relatie-toxica-si-una-sanatoasa.html" title="5 Comportamente care fac diferența între o relație toxică și una sănătoasă">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/2811cac4c07dcf2f772f49ad7fb8ca73/x280x200-10-75.jpg,qv=1655206460.pagespeed.ic.apCBmfKHtz.jpg" class="img-responsive"/></div>
<div class="details">
<small>love, Kudika</small>
<p class="title">5 Comportamente care fac diferența între o relație toxică și una...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/wellness/69286/menstruatia-peste-sarcina.html" title="Menstruația peste sarcină">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/dd6885a308628bb4c843506ecf06015a/x280x200-10-75.jpg,qv=1655220993.pagespeed.ic.Q8FZsh0Et8.jpg" class="img-responsive"/></div>
<div class="details">
<small>wellness, dr. Vlad Belghiru</small>
<p class="title">Menstruația peste sarcină</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/wellness/69260/mancarimi-in-zona-intima-ce-inseamna-si-ce-afectiuni-pot-indica.html" title="Mâncărimi în zona intimă: Ce înseamnă și ce afecțiuni pot indica">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/b3837d2e7ad7df7727537d976eafa18d/x280x200-10-75.jpg,qv=1654875143.pagespeed.ic.eQXyDo3VqU.jpg" class="img-responsive"/></div>
<div class="details">
<small>wellness, dr. Vlad Belghiru</small>
<p class="title">Mâncărimi în zona intimă: Ce înseamnă și ce afecțiuni pot indica</p>
</div>
</a></li>
</ul>
</div>
<div id="echipa-articles" class="editors-list group-articles-list ">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Maftei (Dibu)" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/9504f0e81f1714a41fa59c1052c3c486/x300x300-10-75.jpg,qv=1484826405.pagespeed.ic.pk1WEZlL_u.jpg" alt="Iulia Maftei (Dibu)" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Iulia Maftei (Dibu)</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/0826f539a57edcbecc7f0ca0c6ba0a6b/x300x300-10-75.jpg,qv=1626765459.pagespeed.ic.uzoes-NXoz.jpg" alt="Amelia Ciurica" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Amelia Ciurica</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/879b1c2cdc172a01d1b752e3b0105d00/x300x300-10-75.jpg,qv=1484828103.pagespeed.ic.tpGHUlBbwL.jpg" alt="Noemi" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Noemi</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/034b9aada2ee1a2f48cb1eb329762d66/x300x300-10-75.jpg,qv=1484828164.pagespeed.ic.gqrHM6HV8n.jpg" alt="Vladimir" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Vladimir</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen Ioana Olteanu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/86838fc56b2b6744d2314064709d4567/x300x300-10-75.jpg,qv=1643744301.pagespeed.ic.INovOgo0gf.jpg" alt="Carmen Ioana Olteanu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Carmen Ioana Olteanu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/f49b237c6752baeec88c4ac14939c31f/x300x300-10-75.jpg,qv=1484830164.pagespeed.ic.WcDrGuQXWf.jpg" alt="Dana Negoita" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Dana Negoita</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/lorena-martinlorena-martin.html" title="Lorena Martin" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/554957d283551509a04f484103c658ca/x300x300-10-75.jpg,qv=1643832188.pagespeed.ic.0ftLC50baO.jpg" alt="Lorena Martin" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Lorena Martin</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/c-t-lina-floreac-t-lina-florea.html" title="Catalina Florea" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/8ded4b8f64841d13885a9fc6fb815988/x300x300-10-75.jpg,qv=1606312406.pagespeed.ic.k4awynhHZR.jpg" alt="Catalina Florea" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Catalina Florea</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dr-andi-radu-agrosoaiedr-andi-radu-agrosoaie.html" title="dr Andi Radu Agrosoaie" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/aa373aa4c54efdd3cd29e69c6224c65e/x300x300-10-75.jpg,qv=1623245811.pagespeed.ic.mZxTZ-ZHlE.jpg" alt="dr Andi Radu Agrosoaie" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>dr Andi Radu Agrosoaie</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/vlad-belghiruvlad-belghiru.html" title="dr. Vlad Belghiru" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/98d09f72e090e29da43d0265344ff8d0/x300x300-10-75.jpg,qv=1628677477.pagespeed.ic.VdC83DtI1b.jpg" alt="dr. Vlad Belghiru" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>dr. Vlad Belghiru</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/constantin-corneaconstantin-cornea.html" title="Psihoterapeut specialist Constantin Cornea" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c77e521f890c5720aeceecee01ba3847/x300x300-10-75.jpg,qv=1629212019.pagespeed.ic.EWzv7gWCz6.jpg" alt="Psihoterapeut specialist Constantin Cornea" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Psihoterapeut specialist Constantin Cornea</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/anca-maftei-anca-maftei.html" title="Psihoterapeut Anca Maftei " class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/d7d7aed1f4797f3f974ad0d617e0c775/x300x300-10-75.jpg,qv=1631553833.pagespeed.ic.WaorSdpGvX.jpg" alt="Psihoterapeut Anca Maftei " class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Psihoterapeut Anca Maftei </strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/alina-gheorghiescualina-gheorghiescu.html" title="Alina Gheorghiescu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/152db9074273c79b405969c3e3f2b623/x300x300-10-75.jpg,qv=1632755501.pagespeed.ic.Y47cbsk-KH.jpg" alt="Alina Gheorghiescu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Alina Gheorghiescu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/carmina-ni-escucarmina-ni-escu.html" title="Carmina Nițescu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e1e66db93259657dfd7d5a0b105b9cb/x300x300-10-75.jpg,qv=1632831953.pagespeed.ic.9_n42Hkxvc.jpg" alt="Carmina Nițescu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Carmina Nițescu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/florina-badeaflorina-badea.html" title="Florina Badea" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/4fab11c245e9e7725493d824f685cc26/x300x300-10-75.jpg,qv=1632923106.pagespeed.ic.GOrwNGJcEa.jpg" alt="Florina Badea" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Florina Badea</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dr-andreas-vythoulkasdr-andreas-vythoulkas.html" title="Dr. Andreas Vythoulkas" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/1a46d971f9824782cfedfa78620f1fa6/x300x300-10-75.jpg,qv=1633351774.pagespeed.ic.0aIkeEKboR.jpg" alt="Dr. Andreas Vythoulkas" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Dr. Andreas Vythoulkas</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/daniela-niculidaniela-niculi.html" title="Daniela Niculi" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/7480ac91606666a6a3a9a3789c1188b4/x300x300-10-75.jpg,qv=1633010868.pagespeed.ic.Rygbw3-7XT.jpg" alt="Daniela Niculi" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Daniela Niculi</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/nicoleta-ababeinicoleta-ababei.html" title="Nicoleta Ababei " class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/0ddde3ca9e29d66e9c63b470057f41b6/x300x300-10-75.jpg,qv=1633096935.pagespeed.ic.u2sNO3QLit.jpg" alt="Nicoleta Ababei " class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Nicoleta Ababei </strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/anca-leibovicianca-leibovici.html" title="Anca Leibovici" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/37ed3980a3e1cc87b31a03d86f89874c/x300x300-10-75.jpg,qv=1633333890.pagespeed.ic.Iokl9jQ4ej.jpg" alt="Anca Leibovici" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Anca Leibovici</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/lipa-lipalipa-lipa.html" title="Simona și Alex" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/0a648e565812fa15449d57b86ad38c84/x300x300-10-75.jpg,qv=1633419221.pagespeed.ic.SQGktfLFOr.jpg" alt="Simona și Alex" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Simona și Alex</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/ana-nicolescuana-nicolescu.html" title="Ana Nicolescu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c06a458c3f15dc12996ee6fb294845a3/x300x300-10-75.jpg,qv=1633512048.pagespeed.ic.shKtzUGIng.jpg" alt="Ana Nicolescu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Ana Nicolescu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/diana-mih-il-diana-mih-il.html" title="Diana Mihăilă" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/229bb7a7491d7c6ad4168171b454905d/x300x300-10-75.jpg,qv=1633612242.pagespeed.ic.Xg6jSXm_jm.jpg" alt="Diana Mihăilă" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Diana Mihăilă</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/diana-moldoveanudiana-moldoveanu.html" title="Diana Moldoveanu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c99e1e31136cd50c50384ccdc9a70a8d/x300x300-10-75.jpg,qv=1633695253.pagespeed.ic.f9nUJYdVCK.jpg" alt="Diana Moldoveanu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Diana Moldoveanu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/karina-simionkarina-simion.html" title="Karina Simion" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/e54644dd72197046c708bf720ac29126/x300x300-10-75.jpg,qv=1633695407.pagespeed.ic.eaUZlU-BP8.jpg" alt="Karina Simion" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Karina Simion</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dina-bentodina-bento.html" title="Dina Bento" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c583a86d2df191f48e1910cc43dd0562/x300x300-10-75.jpg,qv=1633878226.pagespeed.ic.wPbsC0MgZf.jpg" alt="Dina Bento" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Dina Bento</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/mariana-stanmariana-stan.html" title="Mariana Stan" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/b9976ff11305d8838910ac847e74ddf5/x300x300-10-75.jpg,qv=1633878348.pagespeed.ic.Ad3LUAzfoc.jpg" alt="Mariana Stan" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Mariana Stan</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/maria-crisanmaria-crisan.html" title="Maria Crisan" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/0adfa089dc83ccfff849c17883f5f0aa/x300x300-10-75.jpg,qv=1638870090.pagespeed.ic.GPrFWUD2xF.jpg" alt="Maria Crisan" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Maria Crisan</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/clara-negrescuclara-negrescu.html" title="Clara" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e5cc0062f53cb9b2db346323902ba41/x300x300-10-75.jpg,qv=1478787050.pagespeed.ic.l_dMSl1HuA.jpg" alt="Clara" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Clara</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/monica-m-gureanumonica-m-gureanu.html" title="Monica Măgureanu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/493308c3b8a205f54271618ff9743b69/x300x300-10-75.jpg,qv=1643204922.pagespeed.ic.BkhBFCFrtt.jpg" alt="Monica Măgureanu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Monica Măgureanu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/alina-ioana-popalina-ioana-pop.html" title="Alina Ioana Pop" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c59bada37b7362fb42b8c15fa2658761/x300x300-10-75.jpg,qv=1654184681.pagespeed.ic.8rBRY-ZdMv.jpg" alt="Alina Ioana Pop" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Alina Ioana Pop</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/oana-stoianovicioana-stoianovici.html" title="Oana  Stoianovici" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/3807e49d9d4035f3df1b4dcf67d1ef25/x300x300-10-75.jpg,qv=1653401069.pagespeed.ic.a3tKq6SUBk.jpg" alt="Oana  Stoianovici" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Oana Stoianovici</strong>
</div>
</a>
</li>
</ul>
</div>
<div id="video-articles" class="articles-list two-columns group-articles-list ">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/66056/cum-a-fost-la-kudika-good-vibe-party.html" title="Cum a fost la Kudika Good Vibe Party - Sustainable Edition">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/b4a6e472cc06cff5e11dc19480670c77/x280x200-10-75.jpg,qv=1633007664.pagespeed.ic.qFN1hqDzHd.jpg" class="img-responsive"/></div>
<div class="details">
<small>Art&fun, Kudika</small>
<p class="title">Cum a fost la Kudika Good Vibe Party - Sustainable Edition</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/wellness/65773/3-legi-pentru-o-viata-lunga-cum-facem-fitness-pentru-sirtuine.html" title="3 legi pentru o viață lungă: Cum facem fitness pentru sirtuine?">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/65e1d9c303dc875b3a3da2de7f37f9c7/x280x200-10-75.jpg,qv=1629991936.pagespeed.ic.-BiLBkWMSx.jpg" class="img-responsive"/></div>
<div class="details">
<small>wellness, Oana Bulzan (Trifu)</small>
<p class="title">3 legi pentru o viață lungă: Cum facem fitness pentru sirtuine?</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/green/65772/sfaturi-trucuri-si-idei-cum-sa-adaugi-mai-multe-culori-in-meniul-tau.html" title="Sfaturi, trucuri și idei: Cum să adaugi mai multe culori în meniul tău">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/aa11dbc54b729ddc4b49835c964339c0/x280x200-10-75.jpg,qv=1629991306.pagespeed.ic.HCX19lUqES.jpg" class="img-responsive"/></div>
<div class="details">
<small>green, Oana Bulzan (Trifu)</small>
<p class="title">Sfaturi, trucuri și idei: Cum să adaugi mai multe culori în meniul tău</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/green/65770/parerea-mea-despre-dietele-vegane-si-vegetariene.html" title="Părerea mea despre dietele vegane și vegetariene">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/1f270ce4050383db7458295905f2f0c3/x280x200-10-75.jpg,qv=1629991034.pagespeed.ic.PWq3GxrZK1.jpg" class="img-responsive"/></div>
<div class="details">
<small>green, Oana Bulzan (Trifu)</small>
<p class="title">Părerea mea despre dietele vegane și vegetariene</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/green/65716/cele-3-deprinderi-sanatoase-care-combat-efectul-yo-yo.html" title="Cele 3 deprinderi sănătoase care combat efectul yo-yo">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c94bf03989345a80601fab39fcd5bd72/x280x200-10-75.jpg,qv=1629370778.pagespeed.ic.out_hn2V7c.jpg" class="img-responsive"/></div>
<div class="details">
<small>green, Oana Bulzan (Trifu)</small>
<p class="title">Cele 3 deprinderi sănătoase care combat efectul yo-yo</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/green/65655/cum-limitam-risipa-alimentara.html" title="Cum limităm risipa alimentară?">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/996319df8fb24bfc8f626bfc6a1d6cbd/x280x200-10-75.jpg,qv=1628791901.pagespeed.ic.AdVRsApDXJ.jpg" class="img-responsive"/></div>
<div class="details">
<small>green, Oana Bulzan (Trifu)</small>
<p class="title">Cum limităm risipa alimentară?</p>
</div>
</a></li>
</ul>
</div>
<div id="quiz-articles" class="articles-list two-columns group-articles-list ">
</div>
<div id="special-articles" class="articles-list two-columns group-articles-list ">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="panel panel-default">
<div id="header-search" class="panel-collapse collapse" role="tabpanel">
<div class="panel-flex">
<div class="container m-t-16">
<form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form">
<div class="row">
<div class="col-xs-10 col-sm-8 col-md-10">
<div class="form-group form-group-lg">
<input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value=""/>
</div>
</div>
<div class="col-xs-2 col-sm-4 col-md-2">
<button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button>
</div>
</div>
</form>
<div id="search-results" class="articles-list two-columns">
<ul class="type-articles items-list">
</ul>
<p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="container ">
<div class="minh-250" id="branding-holder">
<div id="adoceanicorprowkooitmthg" data-icado="indexDOM" data-icado-exec="adoceanICSlotbranding970x250p1"></div><script type="text/javascript">
	
					function adoceanICSlotbranding970x250p1(){
						ado.slave('adoceanicorprowkooitmthg', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
</div>
<div id="ado_brandings_after_this"></div>
<div id="site">
<div id="site-wrapper" class="container article-view">
<script type="text/javascript">  var ARTICLE_ID = 69337; var KUDIKA_GALLERY = 0; var defaultKudikaGalleryURL = ''; </script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Article",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.kudika.ro/articol/beautiful-minds/69337/afte-la-copii-cauze-simptome-tratament.html"
		},
		"author": "Echipa Kudika",
		"name": "Aftele la copii: de ce apar și cum le tratăm?",
		"publisher": {
			"@type": "Organization",
			"name" : "Kudika.ro",
			"logo": {
				"@type": "ImageObject",
				"url": "https://img.kudika.ro/images/kudika-dark-logo.png",
				"width": 195,
				"height": 50
			}
		},
		"datePublished": "2022-06-16 23:00:01",
		"headline" :"Aftele sunt foarte dureroase, deranjante și pot perturba alimentația copilului. Din pricina...",
		
		"image": {
			"@type": "ImageObject",
			"url": "https://www.kudika.ro/storage/articles_share/69337/1655404494.jpg",
			"height": 627,
			"width": 1200
		},
		"dateModified" : "2022-06-16 23:00:06"
	}
</script>
<article class="container faceLift" itemscope itemtype="http://schema.org/WebPage">
<header class="articleHeader">
<div class="row">
<div class="col-xs-12">
<h1>
Aftele la copii: de ce apar și cum le tratăm?
</h1>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-md-8">
<div class="fbWrap">
<div class="fb-like" data-href="https://www.kudika.ro/articol/beautiful-minds/69337/afte-la-copii-cauze-simptome-tratament.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>
</div>
<img width="641" height="334" alt="Aftele la copii: de ce apar și cum le tratăm?" src="https://www.kudika.ro/images/image_thumbs/thumbs/8b891911f6fd23f247b3e595644d0e7f/x641x334-00-60.jpg,qv=1655404494.pagespeed.ic.0-rUVrR3P6.jpg" title="Aftele la copii: de ce apar și cum le tratăm?" class="img-responsive featured">
</div>
<div class="col-xs-12 col-md-4">
<div class="topRecommended">
<div id="articles_holde_ado">
<div class="articles-list">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/beautiful-minds/69336/se-lanseaza-adolescent-in-fictiune-un-proiect-fata-verso-dedicat-literaturii-pentru-adolescenti.html" title="Se lansează Adolescent în ficțiune, un proiect Față/Verso dedicat literaturii pentru adolescenți" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/e47ccb7f7357863250826d20b16a8a27/x134x96-10-75.jpg,qv=1655390842.pagespeed.ic.D8eu2KnDYs.jpg" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Se lansează Adolescent în ficțiune, un proiect Față/Verso dedicat...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/beautiful-minds/69305/l-or-al-si-unesco-sustin-femeile-din-domeniul-cercetarii-prin-lansarea-programului-de-burse-private-l-or-al-unesco.html" title="L’Oréal și UNESCO susțin femeile din domeniul cercetării prin lansarea programului de burse private L’Oréal  - UNESCO " class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/5fa41ccb7967d5ba63e60858fc17e916/x134x96-10-75.jpg,qv=1655295766.pagespeed.ic.Fb3qKEVlg6.jpg" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">L’Oréal și UNESCO susțin femeile din domeniul cercetării prin...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/beautiful-minds/69280/aranjeaza-ti-un-voiaj-cu-mam-bricolaj.html" title="Aranjează-ți un voiaj cu MAM Bricolaj!" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/6e16fae79f1e71f585c641a5de7d8a53/x134x96-10-75.jpg,qv=1655206740.pagespeed.ic.67FjLnXdH4.jpg" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Aranjează-ți un voiaj cu MAM Bricolaj!</h4>
</div>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="billboard" class="minh-250">
<div class="add-container">
<div id="adoceanicorprozjhifwsoxl" data-icado="indexDOM" data-icado-exec="adoceanICSlot970x250p2"></div><script type="text/javascript">
	
					function adoceanICSlot970x250p2(){
						ado.slave('adoceanicorprozjhifwsoxl', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
</div>
<div class="articleBody">
<div class="row d-md-flex">
<div class="col-xs-12 col-md-8">
<div class="articleLeft">
<div class="textlink">
<div id="adoceanicorprotlffmqgixf" data-icado="indexDOM" data-icado-exec="adoceanICSlotcontextualcpc1"></div><script type="text/javascript">
	
					function adoceanICSlotcontextualcpc1(){
						ado.slave('adoceanicorprotlffmqgixf', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
<div id="adoceanicorproqmmlpnqmwa" data-icado="indexDOM" data-icado-exec="adoceanICSlotintextcpc2"></div><script type="text/javascript">
	
					function adoceanICSlotintextcpc2(){
						ado.slave('adoceanicorproqmmlpnqmwa', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
<p class="excerpt">
Aftele sunt foarte dureroase, deranjante și pot perturba alimentația copilului. Din pricina durerii, acesta va mânca mai puțin sau chiar va refuză mâncarea, mai ales dacă este foarte mic, uneori poate refuza și să vorbească, pentru că mișcările limbii îi produc dureri. Aflați care sunt cauzele aftelor bucale la copii și ce putem face pentru a le preveni sau trata.
</p>
<div class="text-wrap" id="intertext_intertext1">
<div class="inArticleAd1 minh-250">
<div class="add-container">
<div id="adoceanicorprouciogpkfvw" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap1"></div><script type="text/javascript">
	
					function adoceanICSlot300x250ap1(){
						ado.slave('adoceanicorprouciogpkfvw', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
</div>
<h2>Ce sunt aftele bucale?</h2>
<p>Aftele sunt leziuni care apar la nivelul cavitatii orale, prezent&acirc;ndu-se ca ulcerații. Pot fi unice sau multiple. Privind și analiz&acirc;nd cavitate bucală, le putem observa ca zone roșiatice, cu aspect de bubă, disc, uneori put&acirc;nd fi &icirc;nconjurate de un cerc albicios, reprezentat de fibrină.
<p>Aftele bucale pot să apară &icirc;n orice zonă a cavitatii orale: pe gingii, pe mucoasa obrajilor, pe limbă, pe palat etc.<h2>Cum se manifestă aftele la copii?</h2>
<p>Copilul mare va putea să spună că are o durere la nivelul cavitatii orale și astfel pot fi depistate aftele.
<p>Copilul mic &icirc;nsă &icirc;ncă nu știe să vorbească, așadar va prezenta alte simptome care ridică semne de &icirc;ntrebare, precum:<ul> <li>Refuză să măn&acirc;nce;</li> <li>Pl&acirc;nge atunci c&acirc;nd este alimentat;</li> <li>Nu mai lalalizeaza;</li> <li>Duce des m&acirc;inile la gură;</li> <li>Devine foarte agitat, pe de o parte din cauza foamei și pentru că nu poate m&acirc;nca, pe de altă parte din cauza disconfortului provocat de prezența aftelor bucale;</li> </ul> <h2>Care sunt cauzele aftelor bucale la copii?</h2>
<p>Există mai multe cauze care pot conduce la apariția acestor ulcerații, cele mai comune dintre acestea fiind:<div class="ad-in-artilce minh-250 d-flex justify-content-center inArticle">
<div id="adoceanicorproxbrhdsqqqx" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap2invixinterscroller"></div><script type="text/javascript">
	
					function adoceanICSlot300x250ap2invixinterscroller(){
						ado.slave('adoceanicorproxbrhdsqqqx', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script> </div><a href="https://www.retail.ro/jobs/index.html?utm_source=https://www.kudika.ro&utm_medium=inArticleBanner&utm_campaign=Retail+jobs+promo" target="_blank">
<img src="https://storage.icorp.ro/storage/html5/211026_7911_r1635248304/RJ2021-Midget_a22dffeda2ece2f3c6fb6c83b5547c04.png" class="img-flui img-responsive" width="636" height="252" alt="Retail jobs" style="width: 100%;height: auto">
</a><ul> <li>Stresul emoțional;</li> <li>Scăderea imunității;</li> <li>Infecțiile virale;</li> <li>Deshidratare;</li> <li>Alergii alimentare;</li> <li>Agresiuni la nivelul mucoasei orale (apariția dinților, consumul de alimente tari cum ar fi chipsurile, periajul prea intens, purtarea aparatului dentar etc.)</li> <li>Unele medicamente;</li> <li>Consum exagerat de bomboane etc.</li> </ul> <h2>Cum se pot trata aftele bucale?</h2>
<p>&Icirc;n general, tratamentul este topic, local, și constă &icirc;n aplicarea unor soluții care conțin substanțe ce permit regenerarea rapidă a mucoasei, dar care totodată formează o pelicula grasă, un film lipidic la suprafața aftelor, protej&acirc;nd astfel de pH acid și agresiuni ulterioare.
<p>Dacă există o infecție virală, se pot trata și simptomele acesteia.
<p>De asemenea, analgeticele uzuale, cum ar fi paracetamolul, ibuprofenul pot fi de ajutor &icirc;n tratamentul simptomatic.<div class="ad-in-artilce minh-250 d-flex justify-content-center inArticle">
<div id="adoceanicorprordpekmekqr" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap3"></div><script type="text/javascript">
	
					function adoceanICSlot300x250ap3(){
						ado.slave('adoceanicorprordpekmekqr', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script> </div>
<div class="inArticleNew clearfix">
<a href="https://www.kudika.ro/articol/good-vibes/69291/21-iunie-solstitiul-de-vara-2022-activeaza-inceputul-sezonului-rac-si-tranzitia-de-la-agitatie-la-linistea-suprema.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: '21 iunie: Solstițiul de vară 2022 activează începutul sezonului Rac și face tranziția de la agitație la liniștea supremă[69291]' }); return true;" class="left">
<div>Citeste si:</div>
<h5>21 iunie: Solstițiul de vară 2022 activează începutul sezonului Rac...</h5>
</a>
<a href="https://www.kudika.ro/articol/good-vibes/69291/21-iunie-solstitiul-de-vara-2022-activeaza-inceputul-sezonului-rac-si-tranzitia-de-la-agitatie-la-linistea-suprema.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: '21 iunie: Solstițiul de vară 2022 activează începutul sezonului Rac și face tranziția de la agitație la liniștea supremă[69291]' }); return true;" class="right">
<img width="400" height="250" src="https://www.kudika.ro/images/image_thumbs/thumbs/24c0c2b20ec35a29c72a155685ac4b67/x400x250-10-75.jpg,qv=1655284690.pagespeed.ic.7LSgGAtnCz.jpg" class="img-responsive"/>
</a>
</div>
<p>De asemenea, aplicarea unor soluții pentru aparatul dentar, cum ar fi ceara, precum și utilizarea unei perii dentare cu peri mai moi pot reprezenta soluții ajutătoare.
<p>Dacă aftele persistă să apară, este recomandat să cereți sfatul medicului. Pot exista alergii alimentare care trebuie depistate. &Icirc;n acest caz, &icirc;ndepărtarea acelor alimente din alimentația copilului va duce și la dispariția aftelor bucale.
<p>Atenție la consumul de bomboane tari sau al vitaminelor prezentate sub formă de drajeuri care se topesc &icirc;n salivă, acestea pot provoca uneori răni, cel mai des leziunile aftoase apar la nivelul limbii și ale bolții palatine. &Icirc;nlocuirea vitaminelor cu siropuri poate fi de ajutor &icirc;n acest caz. De asemenea, pot exista alegii sau intoleranțe la unii excipienți. Nu uitați că bomboanele nu sunt tocmai sănătoase, iar vitaminele nu trebuie administrate &icirc;n exces.<div class="ad-in-artilce minh-250 d-flex justify-content-center inArticle">
<div id="adoceanicorprooeglnjooam" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap4"></div><script type="text/javascript">
	
					function adoceanICSlot300x250ap4(){
						ado.slave('adoceanicorprooeglnjooam', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script> </div>
<p>Sursa foto: <a href="https://www.shutterstock.com/ro/g/manuecriS2" target="_blank" data-type="outlink" rel="nofollow">Bernardo Emanuelle</a>/ shutterstock.com<div data-sitepath="content/goodvibes" class="onnetwork-holder">
<h2>Vizionare placuta</h2>
<div id="onnHolder">
<div id="onnScript"></div>
</div>
</div>
<script>
	document.addEventListener('app::user_interact',function(){
		(function(d, t) {
			try {
				var gt = d.createElement(t),
				s = d.getElementsByTagName(t)[0],
				l = 'http' + ((location.protocol == 'https:') ? 's' : '');
				gt.setAttribute('async', 'async');
				gt.setAttribute('defer', 'defer');
	
				gt.src = l + '://video.onnetwork.tv/embed.php?sid=aUMsMCw5dA';
				var s = document.getElementById('onnScript');
				s.parentNode.insertBefore(gt, s);
			} catch (e) {}
		})(document, 'script')
	});
</script>
<div id="adoceanicorprokokigieghu" data-icado="indexDOM" data-icado-exec="adoceanICSlotlinktextcpc3"></div><script type="text/javascript">
	
					function adoceanICSlotlinktextcpc3(){
						ado.slave('adoceanicorprokokigieghu', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
<hr>
<div class="headerDetails new">
<div class="authorDetails">
<div class="details">
<span>
Kudika<br><small>16 Iunie 2022</small>
</span>
</div>
<a href="https://www.kudika.ro/echipa/index.html" title="Mai multe articole de la Kudika" class="btn btn-sm btn-ghost pull-right"><span>Echipa Kudika</span></a>
</div>
</div>
<script>
							document.addEventListener('app::user_interact',function(){
								(function(d, t) {
									try {
										var gt = d.createElement(t),
										s = d.getElementsByTagName(t)[0],
										l = 'http' + ((location.protocol == 'https:') ? 's' : '');
										gt.setAttribute('async', 'async');
										gt.setAttribute('defer', 'defer');

										gt.src = l + '://a.teads.tv/page/73872/tag';
										var s = document.getElementById('tadsUserInteract');
										s.parentNode.insertBefore(gt, s);
									} catch (e) {}
								})(document, 'script')
							});

						</script>
<div id="tadsUserInteract"></div>
</div>
</div>
<div class="text-right google-news-subscribe mb-2 mt-2">
<span class="hidden-sm">Abonează-te pe</span> <a onclick="ga('send', 'event', 'track-GoogleNews', 'Click https://www.kudika.ro/articol/beautiful-minds/69337/afte-la-copii-cauze-simptome-tratament.html')" target="_blank" href="https://news.google.com/publications/CAAqBwgKMO3BoAkwkbNw?ceid=RO:ro&oc=3"></a>
</div>
</div>
<div class="col-xs-12 col-md-4">
<div class="articleSidebar">
<div class="sidebarBox">
<h3>S-ar putea sa-ti placa si:</h3>
<div class="sidebarBox minh-250 minh-lg-600">
<div id="adoceanicorproshcflofruw" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p1"></div><script type="text/javascript">
	
					function adoceanICSlot300x600p1(){
						ado.slave('adoceanicorproshcflofruw', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
<div class="articles-list cross">
<ul class="items-list ">
<li class="item">
<a href="https://www.retail.ro/articole/interviuri-si-analize/veranda-mall-pregateste-noi-deschideri-dar-amana-investitiile-ne-uitam-la-apelurile-si-programele-din-pnrr-6967.html?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Cu trafic în creștere, Veranda Mall pregătește noi deschideri, dar amână investițiile: „Ne uităm la apelurile și programele din PNRR”" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://www.retail.ro//storage/VerandaMall.jpg" width="120" height="90" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Cu trafic în creștere, Veranda Mall pregătește noi deschideri, dar...</h4>
Sursa: <small class="visible-inline" style="display:inline">retail.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://start-up.ro/razvan-idicel-afacerea-cu-zacusca-si-dulceata-facute-la-ceaun/?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Răzvan Idicel, afacerea cu zacuscă și dulceață făcute la ceaun" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://start-up.ro/img/articles/2/9/7/29750/cover-29750-src.jpg" width="120" height="90" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Răzvan Idicel, afacerea cu zacuscă și dulceață făcute la ceaun</h4>
Sursa: <small class="visible-inline" style="display:inline">start-up.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://green.start-up.ro/ro/fondul-prin-care-celebritatile-pot-investi-in-startup-uri-de-sustenabilitate/?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Fondul prin care celebritățile pot investi în startup-uri de impact" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://green.start-up.ro/img/articles/2/8/7/28755/cover-28755-src.jpg" width="120" height="90" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Fondul prin care celebritățile pot investi în startup-uri de impact</h4>
Sursa: <small class="visible-inline" style="display:inline">green.start-up.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://www.garbo.ro/articol/Lifestyle/30047/cele-mai-frumoase-citate-despre-femeile-puternice.html?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Cele mai frumoase citate despre femeile puternice " class="adsfriendly" target="_blank">
<div class="image">
<img src="https://www.garbo.ro/storage/articles/0/7/6/1655307653/1655307653-moon-5338374-960-720-jpg.jpg" width="120" height="90" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Cele mai frumoase citate despre femeile puternice </h4>
Sursa: <small class="visible-inline" style="display:inline">garbo.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://www.futurebanking.ro/camelia-ivan-trans-sped-principalele-bariere-in-digitalizare-mentalitatea-si-iesirea-din-zona-de-confort?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Camelia Ivan, Trans Sped: Principalele bariere în digitalizare, mentalitatea și ieșirea din zona de confort" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://futurebanking.ro/img/ac2e7053-d32d-416e-b0bb-50c8cef20523/camelia-ivan-m-fb.jpg?fm=jpg&q=80&fit=0&crop=1500%2C1000%2C0%2C0&h=430" width="120" height="90" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Camelia Ivan, Trans Sped: Principalele bariere în digitalizare,...</h4>
Sursa: <small class="visible-inline" style="display:inline">futurebanking.ro</small>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="sidebarBox">
<div class="sidebarBox minh-250 minh-lg-600">
<div id="adoceanicorpropijlolpfdv" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p2"></div><script type="text/javascript">
	
					function adoceanICSlot300x600p2(){
						ado.slave('adoceanicorpropijlolpfdv', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
<h3>Mai multe articole:</h3>
<div class="articles-list">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/beautiful-minds/69059/lista-50-de-nume-de-fete-inspirate-din-biblie-si-semnificatia-acestora.html" title="50 de Nume de Fete, inspirate din Biblie și semnificația acestora" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/121272948312eddc3f9c162cfb958f24/x134x96-10-75.jpg,qv=1653585799.pagespeed.ic.LV88XFJEU2.jpg" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">50 de Nume de Fete, inspirate din Biblie și semnificația acestora</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/beautiful-minds/69026/ajungem-mari-lanseaza-platforma-cdt-cu-de-toate-locul-in-care-tinerii-gasesc-informa-ii-importante-pe-in-elesul-lor.html" title="Ajungem MARI lansează platforma CDT – Cu De Toate, locul în care tinerii găsesc informaţii importante pe înţelesul lor" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/2c6e04f8feccad395eb4a4d4fa9a9cfc/x134x96-10-75.jpg,qv=1653475766.pagespeed.ic.6LnNNyJYHT.jpg" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Ajungem MARI lansează platforma CDT – Cu De Toate, locul în care...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/beautiful-minds/68990/expozitia-universarium-din-romania-gazduita-de-parklake.html" title="Expoziția Universarium din România găzduită de ParkLake" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/1f0271a44e789cdbd5a58669e4f5c22a/x134x96-10-75.jpg,qv=1653299860.pagespeed.ic.ZSiQaKS5lz.jpg" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Expoziția Universarium din România găzduită de ParkLake</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/beautiful-minds/68963/treburi-casnice-nerecomandate-gravidelor-pot-dauna-sarcinii.html" title="Întrebări de gravidă: Ce treburi casnice sunt interzise pentru viitoarele mămici?" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/481f111593aa6197c0cbef73792b858c/x134x96-10-75.jpg,qv=1652961907.pagespeed.ic.51Z23LvHEL.jpg" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Întrebări de gravidă: Ce treburi casnice sunt interzise pentru...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/beautiful-minds/68950/studiu-realizat-in-randul-comunitatii-lgbtq-din-regiunea-europei-de-sud-est.html" title=" Studiu realizat în rândul comunității LGBTQ+ din regiunea Europei de Sud-Est" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/3ebc0055d5144dc68271e331a6663874/x134x96-10-75.jpg,qv=1652879497.pagespeed.ic.YwpX2UsJUn.jpg" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title"> Studiu realizat în rândul comunității LGBTQ+ din regiunea Europei...</h4>
</div>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="stickyTop">
<div class="retail_insert_in_article m-b-16 minh-185"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div>
<div class="sidebarBox minh-250 minh-lg-600">
<div id="adoceanicorpromjqrbjjkyq" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p3"></div><script type="text/javascript">
	
					function adoceanICSlot300x600p3(){
						ado.slave('adoceanicorpromjqrbjjkyq', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
</div>
</div>
</div>
</div>
<section class="article-body">
<div class="innerArticle clearfix">
<ul class="article-tags list-unstyled list-inline">
<li class="list-title">Alte articole despre:</li>
<li><a title="Articole despre afte" href="https://www.kudika.ro/tag/afte.html">afte</a></li>
<li><a title="Articole despre afte bucale" href="https://www.kudika.ro/tag/afte-bucale.html">afte bucale</a></li>
<li><a title="Articole despre afte la copii" href="https://www.kudika.ro/tag/afte-la-copii.html">afte la copii</a></li>
<li><a title="Articole despre afte la sugar" href="https://www.kudika.ro/tag/afte-la-sugar.html">afte la sugar</a></li>
<li><a title="Articole despre afte orale" href="https://www.kudika.ro/tag/afte-orale.html">afte orale</a></li>
<li><a title="Articole despre cauze afte" href="https://www.kudika.ro/tag/cauze-afte.html">cauze afte</a></li>
<li><a title="Articole despre Moms Tribe" href="https://www.kudika.ro/tag/moms-tribe.html">Moms Tribe</a></li>
<li><a title="Articole despre simptome afte" href="https://www.kudika.ro/tag/simptome-afte.html">simptome afte</a></li>
<li><a title="Articole despre tratament afte" href="https://www.kudika.ro/tag/tratament-afte.html">tratament afte</a></li>
</ul>
<div class="article-body-footer">
<div class="article-social">
<span>Iti place acest articol? Recomanda-l prietenilor:</span>
<div class="social-box">
<a data-shareurl="https://www.kudika.ro/articol/beautiful-minds/69337/afte-la-copii-cauze-simptome-tratament.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a>
<a data-shareurl="https://www.kudika.ro/articol/beautiful-minds/69337/afte-la-copii-cauze-simptome-tratament.html" data-shareimage="https://www.kudika.ro/storage/articles_share/69337/1655404494.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a>
</div>
</div>
</div>
<div style="margin: 0 auto;">
<div id="ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7"></div>
<script type="text/javascript">
				/* (c)AdOcean 2003-2019, Internet_Corp_ro.Kudika.Video_Mondelez */
				ado.placement({ id: 'ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7', server: 'ado.icorp.ro' });
			</script>
</div>
</section>
<div class="article-footer flex-row">
<div class="flex-1 align-self-start">
<div class="footer-add add-container">
<div class="add add600x150"></div>
</div>
<div class="article-comments">
</div>
</div>
</div>
</article>
<div class="subscribers-area row">
<div class="container form-container collapse in">
<form class="form-inline" id="subscribe-form-article">
<div class="padded-box text-center">
<h4>Ti-a placut acest articol?</h4>
<p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p>
<div class="row">
<div class="col-xs-12 col-sm-7 form-group form-group-lg">
<div class="input-group flex-group">
<input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input>
<button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="article-register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button>
</div>
</div>
<div class="col-xs-12 col-sm-5">
<button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button>
</div>
<small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1"/> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a> si doresc sa primesc ultimele noutati publicate pe Kudika pe adresa de e-mail *</label></small><br/>
</div>
</div>
</form>
</div>
<div class="subscribe-succes-articles collapse  ">
<h4 class="text-center section-title">Sigur o sa-ti placa si:</h4>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/beautiful-minds/69336/se-lanseaza-adolescent-in-fictiune-un-proiect-fata-verso-dedicat-literaturii-pentru-adolescenti.html" title="Se lansează Adolescent în ficțiune, un proiect Față/Verso dedicat literaturii pentru adolescenți" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/e47ccb7f7357863250826d20b16a8a27/x400x400-10-75.jpg,qv=1655390842.pagespeed.ic.OFUv4SWicE.jpg" alt="Se lansează Adolescent în ficțiune, un proiect Față/Verso dedicat literaturii pentru adolescenți" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/beautiful-minds/69336/se-lanseaza-adolescent-in-fictiune-un-proiect-fata-verso-dedicat-literaturii-pentru-adolescenti.html" title="Se lansează Adolescent în ficțiune, un proiect Față/Verso dedicat literaturii pentru adolescenți"/>Se lansează Adolescent în ficțiune, un proiect Față/Verso dedicat...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div></div>
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/beautiful-minds/69305/l-or-al-si-unesco-sustin-femeile-din-domeniul-cercetarii-prin-lansarea-programului-de-burse-private-l-or-al-unesco.html" title="L’Oréal și UNESCO susțin femeile din domeniul cercetării prin lansarea programului de burse private L’Oréal - UNESCO" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/5fa41ccb7967d5ba63e60858fc17e916/x400x400-10-75.jpg,qv=1655295766.pagespeed.ic.2oRdblbWGf.jpg" alt="L’Oréal și UNESCO susțin femeile din domeniul cercetării prin lansarea programului de burse private L’Oréal  - UNESCO " class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/beautiful-minds/69305/l-or-al-si-unesco-sustin-femeile-din-domeniul-cercetarii-prin-lansarea-programului-de-burse-private-l-or-al-unesco.html" title="L’Oréal și UNESCO susțin femeile din domeniul cercetării prin lansarea programului de burse private L’Oréal - UNESCO"/>L’Oréal și UNESCO susțin femeile din domeniul cercetării prin...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div></div>
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/beautiful-minds/69280/aranjeaza-ti-un-voiaj-cu-mam-bricolaj.html" title="Aranjează-ți un voiaj cu MAM Bricolaj!" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/6e16fae79f1e71f585c641a5de7d8a53/x400x400-10-75.jpg,qv=1655206740.pagespeed.ic.R8qJ-p0pRS.jpg" alt="Aranjează-ți un voiaj cu MAM Bricolaj!" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/beautiful-minds/69280/aranjeaza-ti-un-voiaj-cu-mam-bricolaj.html" title="Aranjează-ți un voiaj cu MAM Bricolaj!"/>Aranjează-ți un voiaj cu MAM Bricolaj!</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div></div>
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/beautiful-minds/69246/cele-mai-frecvente-motive-pentru-care-copilul-nu-mananca.html" title="5 Cele mai întâlnite motive pentru care copilul nu mănâncă" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/93eece25a9cf5f96eeb2f25f1d4f23fa/x400x400-10-75.jpg,qv=1654802423.pagespeed.ic.9Yf8NV19SD.jpg" alt="5 Cele mai frecvente motive pentru care copilul nu mănâncă" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/beautiful-minds/69246/cele-mai-frecvente-motive-pentru-care-copilul-nu-mananca.html" title="5 Cele mai întâlnite motive pentru care copilul nu mănâncă"/>5 Cele mai frecvente motive pentru care copilul nu mănâncă</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div></div>
</div>
</div>
</div>
<div class="container">
<div class="other-articles-recomandations">
<div class="articles-list three-columns">
<ul class="items-list " id="partners_holder">
<script>

					document.addEventListener('appLoaded', function(){
						var partHolder = $('#partners_holder');
						var rand = Math.floor(Math.random() * 9999)
						$.ajax({
							url: "https://ads1.icorp.ro/storage/rss/incoming/feed_kudika.json?v="+rand,
							context: document.body
						}).done(function(response) {
							response.forEach(function(item){
								var html = '<li class="item"> <a href="'+item.url+'" title="'+item.title+'" target="_blank"><div class="image"><img width="134" height="96" src="'+item.image+'" alt="" class="img-responsive object-cover"></div><div class="details"><small>'+item.source+'</small><h4 class="title threeLines">'+item.title+'</h4></div></a> </div>'
								partHolder.prepend(html);
							});
						});

					});

				</script>
<li class="item">
<a href="https://www.kudika.ro/articol/beautiful-minds/69336/se-lanseaza-adolescent-in-fictiune-un-proiect-fata-verso-dedicat-literaturii-pentru-adolescenti.html" title="Se lansează Adolescent în ficțiune, un proiect Față/Verso dedicat literaturii pentru adolescenți" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/e47ccb7f7357863250826d20b16a8a27/x134x96-10-75.jpg,qv=1655390842.pagespeed.ic.D8eu2KnDYs.jpg" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Se lansează Adolescent în ficțiune, un proiect Față/Verso dedicat...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/beautiful-minds/69305/l-or-al-si-unesco-sustin-femeile-din-domeniul-cercetarii-prin-lansarea-programului-de-burse-private-l-or-al-unesco.html" title="L’Oréal și UNESCO susțin femeile din domeniul cercetării prin lansarea programului de burse private L’Oréal  - UNESCO " class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/5fa41ccb7967d5ba63e60858fc17e916/x134x96-10-75.jpg,qv=1655295766.pagespeed.ic.Fb3qKEVlg6.jpg" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">L’Oréal și UNESCO susțin femeile din domeniul cercetării prin...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/beautiful-minds/69280/aranjeaza-ti-un-voiaj-cu-mam-bricolaj.html" title="Aranjează-ți un voiaj cu MAM Bricolaj!" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/6e16fae79f1e71f585c641a5de7d8a53/x134x96-10-75.jpg,qv=1655206740.pagespeed.ic.67FjLnXdH4.jpg" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Aranjează-ți un voiaj cu MAM Bricolaj!</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/beautiful-minds/69246/cele-mai-frecvente-motive-pentru-care-copilul-nu-mananca.html" title="5 Cele mai frecvente motive pentru care copilul nu mănâncă" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/93eece25a9cf5f96eeb2f25f1d4f23fa/x134x96-10-75.jpg,qv=1654802423.pagespeed.ic.VN-F_L7eS2.jpg" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">5 Cele mai frecvente motive pentru care copilul nu mănâncă</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/beautiful-minds/69217/zelenski-avertizeaza-ca-urmeaza-cea-mai-dificila-iarna-din-cauza-razboiului.html" title="Zelenski avertizează că urmează cea mai dificilă iarnă, din cauza războiului" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/60655c4e435765d6335515416517aa4a/x134x96-10-75.jpg,qv=1654679438.pagespeed.ic.ltLaO67OvA.jpg" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Zelenski avertizează că urmează cea mai dificilă iarnă, din cauza...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/beautiful-minds/69229/herbalife-nutrition-isi-extinde-angajamentul-fata-de-sustenabilitatea-mediului-si-abilitarea-economica-alaturi-de-plastic-bank.html" title="Herbalife Nutrition își extinde angajamentul față de sustenabilitatea mediului și abilitarea economică alături de  Plastic Bank" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/3c3c23b52a8f80b87f56d198cb839f05/x134x96-10-75.jpg,qv=1654689679.pagespeed.ic.nyNuP5Ng9T.jpg" class="img-responsive"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Herbalife Nutrition își extinde angajamentul față de...</h4>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="add-container m-t-16 m-b-16">
<div class="add"></div>
</div>
<div class="flex-box">
<div class="flex-item ">
<div class="row m-b-32">
<div class="col-xs-12 col-sm-12">
<div class="article-block flow-row">
<a href="https://horoscop.kudika.ro/articole/69232/legi-astrale-ale-zodiei-taur-asculta-vocea-universului-si-descopera-puterile-tale.html" title="Cele 10 Legi Astrale ale zodiei Taur: ascultă Vocea Universului și descoperă puterile tale interioare" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/8aaac9a1ba035e9366cbcb6e85a4fb41/x400x400-10-75.jpg,qv=1654695632.pagespeed.ic.ghOrBWF5HY.jpg" alt="Cele 10 Legi Astrale ale zodiei Taur: ascultă Vocea Universului și descoperă puterile tale" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://horoscop.kudika.ro/articole/69232/legi-astrale-ale-zodiei-taur-asculta-vocea-universului-si-descopera-puterile-tale.html" title="Cele 10 Legi Astrale ale zodiei Taur: ascultă Vocea Universului și descoperă puterile tale interioare"/>Cele 10 Legi Astrale ale zodiei Taur: ascultă Vocea Universului și...</a></h2>
<small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small>
</div>
</div>
<hr/>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/good-vibes/68744/horoscop-spiritual-mantra-zodiei-tale-pentru-luna-iunie-2022.html" title="Horoscop spiritual: Mantra zodiei tale pentru luna iunie 2022" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/e8c0f27c4689b3edc4edd6b5618d0791/x400x400-10-75.jpg,qv=1651831610.pagespeed.ic.teGQp4oOvg.jpg" alt="Horoscop spiritual: Mantra zodiei tale pentru luna iunie 2022" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/68744/horoscop-spiritual-mantra-zodiei-tale-pentru-luna-iunie-2022.html" title="Horoscop spiritual: Mantra zodiei tale pentru luna iunie 2022"/>Horoscop spiritual: Mantra zodiei tale pentru luna iunie 2022</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/art-fun/68896/test-de-ortografie-cum-se-scrie-corect.html" title="Test de ortografie: Cum se scrie corect?" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/58ff48e12df773d6326ed292f984e41c/x400x400-10-75.jpg,qv=1652712668.pagespeed.ic.TugdjwvQUX.jpg" alt="Test de ortografie: Cum se scrie corect?" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/art-fun/68896/test-de-ortografie-cum-se-scrie-corect.html" title="Test de ortografie: Cum se scrie corect?"/>Test de ortografie: Cum se scrie corect?</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12">
<hr/>
<div class="article-block flow-row">
<a href="https://www.kudika.ro/articol/good-vibes/68762/citatul-sufletului-tau-pentru-luna-iunie-2022-in-functie-de-zodia-in-care-te-ai-nascut.html" title="Citatul sufletului tău pentru luna iunie 2022 în funcție de zodia în care te-ai născut" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/ea46cb3b06b66eb52b63c32f8f62cd94/x400x400-10-75.jpg,qv=1652092571.pagespeed.ic.e5U3OAddjy.jpg" alt="Citatul sufletului tău pentru luna iunie 2022 în funcție de zodia în care te-ai născut" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/68762/citatul-sufletului-tau-pentru-luna-iunie-2022-in-functie-de-zodia-in-care-te-ai-nascut.html" title="Citatul sufletului tău pentru luna iunie 2022 în funcție de zodia în care te-ai născut"/>Citatul sufletului tău pentru luna iunie 2022 în funcție de zodia...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
<hr/>
<div class="flex-row" style="overflow: hidden;">
</div>
<hr/>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/art-fun/68924/test-de-cultura-generala-cunosti-aceste-reguli-de-bune-maniere.html" title="Test de cultura generala: Cunosti aceste reguli de bune maniere?" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/54c599894abbb98a4053f1130b76dc5e/x400x400-10-75.jpg,qv=1652791374.pagespeed.ic.YHf4VClvcx.jpg" alt="Test de cultura generala: Cunosti aceste reguli de bune maniere?" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/art-fun/68924/test-de-cultura-generala-cunosti-aceste-reguli-de-bune-maniere.html" title="Test de cultura generala: Cunosti aceste reguli de bune maniere?"/>Test de cultura generala: Cunosti aceste reguli de bune maniere?</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/good-vibes/68891/street-style-idei-de-tinute-pentru-sezonul-cald.html" title="Street style: Idei de ținute pentru sezonul cald" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/bcd0703a44f9787364e6f5ef8865019b/x400x400-10-75.jpg,qv=1652702958.pagespeed.ic.RtJMx2ptsj.jpg" alt="Street style: Idei de ținute pentru zilele racoroase de vară" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/68891/street-style-idei-de-tinute-pentru-sezonul-cald.html" title="Street style: Idei de ținute pentru sezonul cald"/>Street style: Idei de ținute pentru zilele racoroase de vară</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12">
<hr/>
<div class="article-block flow-row">
<a href="https://www.kudika.ro/articol/fashion/69054/alina-rachieru-pineberry-un-antreprenor-este-de-multe-ori-un-one-man-show.html" title="Alina Rachieru, Pineberry: Un antreprenor este, de multe ori, un one man show" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/bda94413ef4165f9315e631ab50a09f1/x400x400-10-75.jpg,qv=1653571374.pagespeed.ic.DztAZEVpEU.jpg" alt="Alina Rachieru, Pineberry: Un antreprenor este, de multe ori, un one man show" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/fashion/69054/alina-rachieru-pineberry-un-antreprenor-este-de-multe-ori-un-one-man-show.html" title="Alina Rachieru, Pineberry: Un antreprenor este, de multe ori, un one man show"/>Alina Rachieru, Pineberry: Un antreprenor este, de multe ori, un...</a></h2>
<small class="author"><a href="https://www.kudika.ro/echipa/carmen.html">Carmen Ioana Olteanu</a></small>
</div>
</div>
<hr/>
</div>
</div>
</div>
<aside class="sidebar">
<div>
<fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box>
</div>
</aside>
</div>
</div>
<div id="adoceanicorpronndsclkrcv" data-icado="indexDOM" data-icado-exec="adoceanICSlotintruziv"></div><script type="text/javascript">
	
					function adoceanICSlotintruziv(){
						ado.slave('adoceanicorpronndsclkrcv', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
<footer id="footer">
<div class="container">
<div class="row">
<div class="col-xs-12 breadcrumbs text-center">
<ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="Beautiful minds">Beautiful minds</a></li><li class="active">Aftele la copii: de ce apar și cum le tratăm?</li></ol>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-md-4 footer-social">
<a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a>
<a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a>
<a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a>
<a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a>
</div>
<div class="col-xs-12 col-md-6 pull-right text-right">
<ul class="list-unstyled list-inline">
<li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li>
<li><a href="https://www.kudika.ro/despre-noi.html" rel="nofollow">Despre Noi</a></li>
<li><a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" rel="nofollow">Termeni si conditii</a></li>
<li><a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow">Confidentialitate</a></li>
</ul>
</div>
</div>
</div>
</footer>
</div>
</div>
<div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false">
<div class="modal-dialog">
<div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<div class="form-card text-center panel panel-default">
<div id="step-login" class="panel-collapse collapse fade" role="tabpanel">
<p class="m-b-24 h2">Login</p>
<a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a>
<p class="small text-muted m-t-24 m-b-24">sau prin email</p>
<form method="post" action="" id="login-form" class="m-b-32 ">
<div class="form-group form-group-lg">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group block-group">
<input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
</div>
<div class="form-group form-group-lg">
<label for="password " class="sr-only">Parola</label>
<div class="input-group block-group">
<input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului">
<div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div>
</div>
</div>
<div class="form-group form-group-lg text-right">
<a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a>
</div>
<div class="">
<button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button>
</div>
</form>
<hr/>
<a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a>
</div>
<div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel">
<p class="m-b-24 h2">Creaza-ti cont cu un<br/> singur click</p>
<a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a>
<p class="small text-muted m-t-24 m-b-24">sau prin email</p>
<form method="post" action="" class="m-b-32" id="subscribe-form">
<input type="hidden" name="subscription_id" value="0"/>
<div class="form-group form-group-lg">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group block-group">
<input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
</div>
<div class="m-b-16">
<button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button>
</div>
<p class="text-center">
<small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1"/> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a> si doresc sa primesc ultimele noutati publicate pe Kudika pe adresa de e-mail *</label></small><br/>
<script>
 	function showErrorGDPR() {
 		if(typeof swal !== "undefined") {
 			swal("Eroare!", "Trebuie sa fii de acord cu termeni si conditii.", "error");
 		}
 	}
 </script>
</p>
</form>
<hr/>
<a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade" tabindex="-1" role="dialog" id="recover-modal">
<div class="modal-dialog">
<div class="modal-content text-center">
<div class="modal-header no-border">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<p class="h2">Recupereaza parola</p>
</div>
<div class="modal-body form-card">
<form method="post" action="https://www.kudika.ro/action/recover" id="recover-form">
<p class="h4">Introdu adresa de email cu care te-ai inregistrat</p>
<div class="form-group form-group-lg">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group block-group">
<input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
</div>
<div class="m-b-24 m-t-24">
<button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button>
</div>
<small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small>
<small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small>
</form>
</div>
<div class="modal-footer no-border"></div>
</div>
</div>
</div>
<div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false">
<div class="modal-dialog">
<div class="flex-box">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<form class="form user-profile-form profile-form" id="profile-form">
<div class="flex-row profile-wizzard-tabs">
<a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a>
<a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a>
<a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a>
<a href="https://www.kudika.ro/account/logout.html" class="btn btn-link collapsed">Logout</a>
</div>
<div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true">
<div class="panel panel-default">
<div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel">
<div class="panel-body text-center">
<p class="text-center h2">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</p>
<hr width="40" align="center"/>
<p class="lead">Selecteaza domeniile care te preocupa</p>
<div class="fav-subjects btn-group flex-row" data-toggle="buttons">
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="1" hidden> astrologie
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="5" hidden> moda
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="6" hidden> frumusete
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="7" hidden> relatii
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="8" hidden> calatorii
</label>
<label class="btn btn-default ">
<input type="checkbox" name="newsletter" value="1" hidden> Newsletter
</label>
</div>
<div class="text-center">
<button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button>
</div>
</div>
</div>
</div>
<div class="panel panel-default">
<div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel">
<div class="panel-body text-center">
<p class="text-center h2">Editori preferati?</p>
<hr width="40" align="center"/>
<div class="fav-authors btn-group flex-row" data-toggle="buttons">
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/9504f0e81f1714a41fa59c1052c3c486/Nx32x50x50-10-10.jpg,qv=1484826405.pagespeed.ic.7u8UNAd2Fd.jpg" class="img-circle" height="32"/></span>
Iulia Maftei (Dibu)
<input type="checkbox" name="editors[]" value="14" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0826f539a57edcbecc7f0ca0c6ba0a6b/Nx32x50x50-10-10.jpg,qv=1626765459.pagespeed.ic.-RyP1_XXtT.jpg" class="img-circle" height="32"/></span>
Amelia Ciurica
<input type="checkbox" name="editors[]" value="18" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/879b1c2cdc172a01d1b752e3b0105d00/Nx32x50x50-10-10.jpg,qv=1484828103.pagespeed.ic.3hA-22utSr.jpg" class="img-circle" height="32"/></span>
Noemi
<input type="checkbox" name="editors[]" value="25" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/034b9aada2ee1a2f48cb1eb329762d66/Nx32x50x50-10-10.jpg,qv=1484828164.pagespeed.ic.Adxgn03kv0.jpg" class="img-circle" height="32"/></span>
Vladimir
<input type="checkbox" name="editors[]" value="29" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/86838fc56b2b6744d2314064709d4567/Nx32x50x50-10-10.jpg,qv=1643744301.pagespeed.ic.SEnwIwKTjv.jpg" class="img-circle" height="32"/></span>
Carmen Ioana Olteanu
<input type="checkbox" name="editors[]" value="34" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/f49b237c6752baeec88c4ac14939c31f/Nx32x50x50-10-10.jpg,qv=1484830164.pagespeed.ic.GoHXms7MUk.jpg" class="img-circle" height="32"/></span>
Dana Negoita
<input type="checkbox" name="editors[]" value="44" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/554957d283551509a04f484103c658ca/Nx32x50x50-10-10.jpg,qv=1643832188.pagespeed.ic.RY-G4m9g78.jpg" class="img-circle" height="32"/></span>
Lorena Martin
<input type="checkbox" name="editors[]" value="49" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/8ded4b8f64841d13885a9fc6fb815988/Nx32x50x50-10-10.jpg,qv=1606312406.pagespeed.ic.VuAI3pJ0_E.jpg" class="img-circle" height="32"/></span>
Catalina Florea
<input type="checkbox" name="editors[]" value="51" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/aa373aa4c54efdd3cd29e69c6224c65e/Nx32x50x50-10-10.jpg,qv=1623245811.pagespeed.ic.JoVjamFqwu.jpg" class="img-circle" height="32"/></span>
dr Andi Radu Agrosoaie
<input type="checkbox" name="editors[]" value="52" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/98d09f72e090e29da43d0265344ff8d0/Nx32x50x50-10-10.jpg,qv=1628677477.pagespeed.ic.Za8wiV-OgX.jpg" class="img-circle" height="32"/></span>
dr. Vlad Belghiru
<input type="checkbox" name="editors[]" value="53" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c77e521f890c5720aeceecee01ba3847/Nx32x50x50-10-10.jpg,qv=1629212019.pagespeed.ic.xZpXQTdATL.jpg" class="img-circle" height="32"/></span>
Psihoterapeut specialist Constantin Cornea
<input type="checkbox" name="editors[]" value="54" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/d7d7aed1f4797f3f974ad0d617e0c775/Nx32x50x50-10-10.jpg,qv=1631553833.pagespeed.ic.Vf_yhVL5yL.jpg" class="img-circle" height="32"/></span>
Psihoterapeut Anca Maftei
<input type="checkbox" name="editors[]" value="55" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/152db9074273c79b405969c3e3f2b623/Nx32x50x50-10-10.jpg,qv=1632755501.pagespeed.ic.W8dHYEhOK0.jpg" class="img-circle" height="32"/></span>
Alina Gheorghiescu
<input type="checkbox" name="editors[]" value="57" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e5cc0062f53cb9b2db346323902ba41/Nx32x50x50-10-10.jpg,qv=1478787050.pagespeed.ic.TN9pWyNCdj.jpg" class="img-circle" height="32"/></span>
Adevertorial
<input type="checkbox" name="editors[]" value="58" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e1e66db93259657dfd7d5a0b105b9cb/Nx32x50x50-10-10.jpg,qv=1632831953.pagespeed.ic.PABkfaP86p.jpg" class="img-circle" height="32"/></span>
Carmina Nițescu
<input type="checkbox" name="editors[]" value="59" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/4fab11c245e9e7725493d824f685cc26/Nx32x50x50-10-10.jpg,qv=1632923106.pagespeed.ic.3K3mBbLpLZ.jpg" class="img-circle" height="32"/></span>
Florina Badea
<input type="checkbox" name="editors[]" value="60" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/1a46d971f9824782cfedfa78620f1fa6/Nx32x50x50-10-10.jpg,qv=1633351774.pagespeed.ic.0vm9wzLqVs.jpg" class="img-circle" height="32"/></span>
Dr. Andreas Vythoulkas
<input type="checkbox" name="editors[]" value="64" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/7480ac91606666a6a3a9a3789c1188b4/Nx32x50x50-10-10.jpg,qv=1633010868.pagespeed.ic.zwhtCHpBUx.jpg" class="img-circle" height="32"/></span>
Daniela Niculi
<input type="checkbox" name="editors[]" value="61" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0ddde3ca9e29d66e9c63b470057f41b6/Nx32x50x50-10-10.jpg,qv=1633096935.pagespeed.ic.Iwr68Awik9.jpg" class="img-circle" height="32"/></span>
Nicoleta Ababei
<input type="checkbox" name="editors[]" value="62" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/37ed3980a3e1cc87b31a03d86f89874c/Nx32x50x50-10-10.jpg,qv=1633333890.pagespeed.ic.BjniRTGnn6.jpg" class="img-circle" height="32"/></span>
Anca Leibovici
<input type="checkbox" name="editors[]" value="63" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0a648e565812fa15449d57b86ad38c84/Nx32x50x50-10-10.jpg,qv=1633419221.pagespeed.ic.cUKRG7DZp8.jpg" class="img-circle" height="32"/></span>
Simona și Alex
<input type="checkbox" name="editors[]" value="65" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c06a458c3f15dc12996ee6fb294845a3/Nx32x50x50-10-10.jpg,qv=1633512048.pagespeed.ic.yiw30PuIho.jpg" class="img-circle" height="32"/></span>
Ana Nicolescu
<input type="checkbox" name="editors[]" value="66" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/229bb7a7491d7c6ad4168171b454905d/Nx32x50x50-10-10.jpg,qv=1633612242.pagespeed.ic.hx8liElna5.jpg" class="img-circle" height="32"/></span>
Diana Mihăilă
<input type="checkbox" name="editors[]" value="67" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c99e1e31136cd50c50384ccdc9a70a8d/Nx32x50x50-10-10.jpg,qv=1633695253.pagespeed.ic.rk69ddtKQ4.jpg" class="img-circle" height="32"/></span>
Diana Moldoveanu
<input type="checkbox" name="editors[]" value="68" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/e54644dd72197046c708bf720ac29126/Nx32x50x50-10-10.jpg,qv=1633695407.pagespeed.ic.1DuBAbSepV.jpg" class="img-circle" height="32"/></span>
Karina Simion
<input type="checkbox" name="editors[]" value="69" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c583a86d2df191f48e1910cc43dd0562/Nx32x50x50-10-10.jpg,qv=1633878226.pagespeed.ic.ww-sKjf9v2.jpg" class="img-circle" height="32"/></span>
Dina Bento
<input type="checkbox" name="editors[]" value="70" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/b9976ff11305d8838910ac847e74ddf5/Nx32x50x50-10-10.jpg,qv=1633878348.pagespeed.ic.OeWO_0kCZ2.jpg" class="img-circle" height="32"/></span>
Mariana Stan
<input type="checkbox" name="editors[]" value="71" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0adfa089dc83ccfff849c17883f5f0aa/Nx32x50x50-10-10.jpg,qv=1638870090.pagespeed.ic.WWYMqADwqD.jpg" class="img-circle" height="32"/></span>
Maria Crisan
<input type="checkbox" name="editors[]" value="74" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e5cc0062f53cb9b2db346323902ba41/Nx32x50x50-10-10.jpg,qv=1478787050.pagespeed.ic.TN9pWyNCdj.jpg" class="img-circle" height="32"/></span>
Clara
<input type="checkbox" name="editors[]" value="77" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/493308c3b8a205f54271618ff9743b69/Nx32x50x50-10-10.jpg,qv=1643204922.pagespeed.ic.kXxcMgN02d.jpg" class="img-circle" height="32"/></span>
Monica Măgureanu
<input type="checkbox" name="editors[]" value="76" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c59bada37b7362fb42b8c15fa2658761/Nx32x50x50-10-10.jpg,qv=1654184681.pagespeed.ic.ULI9zB9jkz.jpg" class="img-circle" height="32"/></span>
Alina Ioana Pop
<input type="checkbox" name="editors[]" value="80" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/3807e49d9d4035f3df1b4dcf67d1ef25/Nx32x50x50-10-10.jpg,qv=1653401069.pagespeed.ic.BPEgmPrvTU.jpg" class="img-circle" height="32"/></span>
Oana Stoianovici
<input type="checkbox" name="editors[]" value="79" hidden>
</label>
</div>
<div class="text-center">
<button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button>
</div>
</div>
</div>
</div>
<div class="panel panel-default">
<div id="account-info" class="panel-collapse collapse fade" role="tabpanel">
<div class="panel-body form-card">
<p class="text-center h2">Sunt corecte aceste informatii despre tine? </p>
<hr width="40" align="center"/>
<div class="row">
<div class="col-xs-12 col-sm-6 form-group form-group-lg">
<input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau">
</div>
<div class="col-xs-12 col-sm-6 form-group form-group-lg">
<input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau">
</div>
</div>
<div class="form-group form-group-lg user-profile-mail clearfix">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group flex-group">
<input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
<div class="flex-group" style="text-align: center; padding-top: 10px;">
<button id="resend-btn" class="btn special-cta">Resend</button>
</div>
</div>
<div class="form-group form-group-lg">
<label for="password" class="sr-only">Parola</label>
<div class="input-group flex-group">
<input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly>
<div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div>
</div>
</div>
<div class="form-group form-group-lg">
<div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div>
</div>
<div class="form-group form-group-lg">
<div class="input-group flex-group">
<input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon">
<div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div>
</div>
<small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small>
</div>
<div class="text-center">
<button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button>
</div>
</div>
</div>
</div>
</div>
</form>
</div>
</div>
</div>
<div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false">
<div class="modal-dialog">
<div class="container">
<div class="row">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<div class="contact-layout">
<div class="col-lg-6">
<a class="map-link" target="_balnk" href="https://www.google.com/maps/place/Internet+Corp/@44.460881,26.094773,17z/data=!3m1!4b1!4m5!3m4!1s0x40b1f8a7f7576ee1:0x51a13d073cbf243!8m2!3d44.4608527!4d26.096973">
<img src="https://www.kudika.ro//images/484x650xcontact-map.jpg.pagespeed.ic.JMwU5dQtfZ.jpg" width="484" height="650" class="img-responsive"/>
</a>
</div>
<div class="col-lg-6">
<div class="form-card text-center m-t-24">
<form class="form contact-form" id="contact-form">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/9d86d7825a60fc1d9bf2f61b4c142553/x200x200-10-85.jpg,qv=1487071832.pagespeed.ic.H-BUfrq2Rc.jpg" style="max-width: 200px;margin: 0 auto;" width="200" height="200" class="img-responsive"/>
<p class="m-b-16 text-center h2">Contacteaza-ne</p>
<p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p>
<div class="row">
<div class="col-xs-12 form-group form-group-lg">
<input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau">
</div>
<div class="col-xs-12 form-group form-group-lg">
<input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau">
</div>
<div class="col-xs-12  form-group form-group-lg">
<textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea>
</div>
<div class="col-xs-6 col-xs-offset-3">
<button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button>
</div>
</div>
</form>
</div>
</div>
<div class="contact-details">
<div class="col-lg-12 mb-1 text-center m-t-32">
<p class="h4">Site-ul Kudika.ro este creat si administrat de SC Internet Corp SRL.</p>
</div>
<div class="col-lg-6 mdc">
<div class="main-detail text-center">
Telefon
<span><a href="tel:+400312286120"><b>031 228 61 20</b></a> <br class="hidden-lg">& <a href="tel:+400312286123"><b>031 228 61 23</b></a></span>
</div>
</div>
<div class="col-lg-6 mdc">
<div class="main-detail text-center">
Email
<span><a href="mailto:office@internetcorp.ro"><b>office@internetcorp.ro</b></a></span>
</div>
</div>
</div>
<div class="col-lg-12 mb-1 text-center">
<p>Pentru propuneri de colaborare privind promovarea pe site-ul kudika.ro, <br>va rugam sa contactati departamentul de vanzari la <a href="mailto:sales@internetcorp.ro"><b>sales@internetcorp.ro</b></a></p>
</div>
<div class="col-lg-12 text-center m-b-24">
<p>Sediul social: <a target="_blank" href="https://www.google.com/maps/place/Internet+Corp/@44.460881,26.094773,17z/data=!3m1!4b1!4m5!3m4!1s0x40b1f8a7f7576ee1:0x51a13d073cbf243!8m2!3d44.4608527!4d26.096973"><b>Bucuresti, Str. Putul lui Zamfir nr. 28, Sector 1</b></a></p>
<p>Solicitarile cu privire la protectia datelor cu caracter personal pot fi trimise la email <a href="mailto:gdpr@internetcorp.ro"><b>gdpr@internetcorp.ro</b></a> <br>Termenul legal in care poti primi un raspuns din partea noastra este de 30 zile calendaristice.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade" id="embedModal" role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">&times;</button>
<p class="modal-title h4">Embed Video</p>
</div>
<div class="modal-body">
<div class="embed-copy-code input-group">
<textarea class="form-control" type="text" id="iframe-script" name=""></textarea>
<span class="input-group-btn">
<button class="btn copy-code-btn" type="button">
<div>
<span>Copy Code</span>
</div>
</button>
</span>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
</div>
</div>
</div>
</div>
<div style="position:  absolute;">
</div>
<script src="https://www.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js,qv=210702_03.pagespeed.ce.L2sRp-kUcY.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js,qv=210702_03.pagespeed.ce.AUbyOHY1O1.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/sweetalert/sweetalert.min.js,qv=210702_03.pagespeed.ce.DiYTyk0Xpi.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/slick.min.js,qv=210702_03.pagespeed.ce.BPfpelT2FA.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/ladda/spin.min.js,qv=210702_03.pagespeed.ce.Da1ozDEQx7.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/ladda/ladda.min.js,qv=210702_03.pagespeed.ce.9EswEVf1PC.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/ladda/ladda.jquery.min.js,qv=210702_03.pagespeed.ce.ZDWygPaZH5.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js,qv=210702_03.pagespeed.ce.ROUlcpu-Qi.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/jquery.mask.min.js,qv=210702_03.pagespeed.ce.KM_HEKQB8D.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/app/app.js,qv=210702_03.pagespeed.ce.VlfPH9pOYs.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/app/user.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/owl.carousel.min.js,qv=210702_03.pagespeed.ce.fFWgVNUfBG.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/modules/custom-article.js,qv=210702_03.pagespeed.ce.N1j7leeXAg.js" type="text/javascript"></script>
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<div id="fb-root"></div>
<script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript"></script>
<script type="text/javascript">
						var int_aa = setInterval(function(){
							
							if ( typeof __tcfapi!="undefined"){
								__tcfapi('getTCData', 2, (tcData, success) => {
									var metadata = {	
										gdpr: 1,
										gdpr_consent: tcData.tcString,
										ccpa: null,
										bp_id: "internetcorp"			
									};		
									var config = {
										name: "P&G",
										pixelUrl: "https://pandg.tapad.com/tag"
									};
									
									var tagger = Tapad.init(metadata, config);
									data = {};
									tagger.sync(data);									
								});
								
								clearInterval(int_aa);
							}
						},100);
					</script>
<script type="text/javascript">
					cX.callQueue.push(['invoke', function () {
					console.log(document.getElementById('AdSense0f3dd5327dcfee636ccbcef6c8e46ee3').clientHeight);
					let isAdBlockDetected = !document.getElementById('AdSense0f3dd5327dcfee636ccbcef6c8e46ee3').clientHeight ? 'Yes' : 'No';
					console.log('HasAdBlock : ' + isAdBlockDetected);
					cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
					cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
					document.getElementById('status').innerHTML = isAdBlockDetected;
					}]);
					</script><script src='https://www.kudika.ro//js/ga_socials.js.pagespeed.ce.fmdp0i_02o.js'></script>
<script>
							var ADOLOADED=false;
							document.onreadystatechange = function() {
								if (document.readyState === 'complete') {
									
									cX.callQueue.push(['invoke', function(){
										if (!ADOLOADED){
											 ADOLOADED = true;
												 console.log('LoadAdo');
												 if (typeof loadconsent === 'function') {
													   loadconsent();
												 }
												if (typeof loadAdoConfig === 'function') {
		
													loadAdoConfig();
												}
												if (typeof loadAdoMaster === 'function') {
													loadAdoMaster();
												}
		
												
							if (typeof adoceanICSlotbranding970x250p1 === 'function') {
								console.log("ADO:adoceanICSlotbranding970x250p1");
								setTimeout(adoceanICSlotbranding970x250p1, 50);
							}
							
							if (typeof adoceanICSlot970x250p2 === 'function') {
								console.log("ADO:adoceanICSlot970x250p2");
								setTimeout(adoceanICSlot970x250p2, 100);
							}
							
							if (typeof adoceanICSlotcontextualcpc1 === 'function') {
								console.log("ADO:adoceanICSlotcontextualcpc1");
								setTimeout(adoceanICSlotcontextualcpc1, 150);
							}
							
							if (typeof adoceanICSlotintextcpc2 === 'function') {
								console.log("ADO:adoceanICSlotintextcpc2");
								setTimeout(adoceanICSlotintextcpc2, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap1 === 'function') {
								console.log("ADO:adoceanICSlot300x250ap1");
								setTimeout(adoceanICSlot300x250ap1, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap2invixinterscroller === 'function') {
								console.log("ADO:adoceanICSlot300x250ap2invixinterscroller");
								setTimeout(adoceanICSlot300x250ap2invixinterscroller, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap3 === 'function') {
								console.log("ADO:adoceanICSlot300x250ap3");
								setTimeout(adoceanICSlot300x250ap3, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap4 === 'function') {
								console.log("ADO:adoceanICSlot300x250ap4");
								setTimeout(adoceanICSlot300x250ap4, 3500);
							}
							
							if (typeof adoceanICSlotlinktextcpc3 === 'function') {
								console.log("ADO:adoceanICSlotlinktextcpc3");
								setTimeout(adoceanICSlotlinktextcpc3, 3500);
							}
							
							if (typeof adoceanICSlot300x600p1 === 'function') {
								console.log("ADO:adoceanICSlot300x600p1");
								setTimeout(adoceanICSlot300x600p1, 3500);
							}
							
							if (typeof adoceanICSlot300x600p2 === 'function') {
								console.log("ADO:adoceanICSlot300x600p2");
								setTimeout(adoceanICSlot300x600p2, 3500);
							}
							
							if (typeof adoceanICSlot300x600p3 === 'function') {
								console.log("ADO:adoceanICSlot300x600p3");
								setTimeout(adoceanICSlot300x600p3, 3500);
							}
							
							if (typeof adoceanICSlotintruziv === 'function') {
								console.log("ADO:adoceanICSlotintruziv");
								setTimeout(adoceanICSlotintruziv, 3500);
							}
							
												
												
												var event = new CustomEvent(
												'ado::loaded',
													{
														detail: {
															message: 'user_interact',
															time: new Date(),
														}
													}
													);
												
												document.dispatchEvent(event);
										}
									}]);
	
								}
	
	
	
	
	
	
								}
	
	
							 document.addEventListener('app::user_interact', function(){
	
							});
	
	
	
						</script>
<script>
									function loadconsent(){
										(function(d, t) {
											try {
												var gt = d.createElement(t),
													s = d.getElementsByTagName(t)[0],
													l = 'http' + ((location.protocol == 'https:') ? 's' : '');
												gt.setAttribute('async', 'async');
												gt.setAttribute('defer', 'defer');
												gt.setAttribute('data-domain-script', 'f886e9af-5566-4168-9b5a-7bbfad235408');
												gt.src = l + '://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js';
												s.parentNode.insertBefore(gt, s);
											} catch (e) {}
										})(document, 'script')
									};
									</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body>
</html>