<!DOCTYPE html><html lang="ro"><head><meta http-equiv="content-type" content="text/html; charset=windows-1250" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1" /> <title>Cum sa te descurci singura: 5 sfaturi ca sa nu mai fii niciodata dependenta de altii!</title><meta name="description" content="Cu siguranta iti doresti sa fii o femeie independenta si vrei ca fericirea ta sa nu mai depinda de altii. Iata cum sa te descurci singura" /><meta name="keywords" content="Cum sa te descurci singura 5 sfaturi ca sa nu mai fii niciodata dependenta de altii Cu siguranta iti doresti sa fii o femeie independenta si vrei ca fericirea ta sa nu mai depinda de altii Iata cum sa te descurci singurakudika,moda,frumusete" /><meta name="REVISIT-AFTER" content="1 day" /><meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" /> <meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" /><meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.kudika.ro/images//fav-icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://img.kudika.ro/images//fav-icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://img.kudika.ro/images//fav-icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://img.kudika.ro/images//fav-icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://img.kudika.ro/images//fav-icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://img.kudika.ro/images//fav-icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://img.kudika.ro/images//fav-icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://img.kudika.ro/images//fav-icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://img.kudika.ro/images//fav-icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://img.kudika.ro/images//fav-icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://img.kudika.ro/images//fav-icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://img.kudika.ro/images//fav-icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://img.kudika.ro/images//fav-icons/favicon-16x16.png"><link rel="manifest" href="https://img.kudika.ro/images//fav-icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://img.kudika.ro/images//fav-icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="shortlink" href="https://kudika.ro/rd49366" /><link rel="canonical" href="https://www.kudika.ro/articol/good-vibes/49366/cum-sa-te-descurci-singura-5-sfaturi-ca-sa-nu-mai-fii-niciodata-dependenta-de-altii.html" /><meta property="fb:admins" content="1189600443,606022806,100001913124266,100002852873204" /><meta property="fb:app_id" content="149633695090777" /><meta property="og:site_name" content="Kudika"/><meta property="og:description" content="Cum sa te descurci singura: 5 sfaturi ca sa nu mai fii niciodata dependenta de altii!. Cu siguranta iti doresti sa fii o femeie independenta si vrei ca fericirea ta sa nu mai depinda de altii. Iata cum sa te descurci singura" /><meta property="og:image" content="https://img.kudika.ro/storage/articles_share/49366/1491666186.jpg" /><meta property="og:url" content="https://www.kudika.ro/articol/good-vibes/49366/cum-sa-te-descurci-singura-5-sfaturi-ca-sa-nu-mai-fii-niciodata-dependenta-de-altii.html" /><meta property="og:type" content="article" /><meta property="og:title" content="Cum sa te descurci singura: 5 sfaturi ca sa nu mai fii niciodata dependenta de altii!" /> <link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/css/bootstrap.min.css?ord=170306"/> <link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/material-design-iconic-font/css/material-design-iconic-font.min.css?ord=170306"/> <link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.css?ord=170306"/> <link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/ladda/ladda-themeless.min.css?ord=170306"/> <link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/site.css?ord=170306"/> <link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/appcompiled.css?ord=170306"/> <script>var CONFIGAPP = {"static_url":"https:\/\/img.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/img.kudika.ro\/images\/","fb_api_id":"149633695090777"};	var USERDATA = {"id":0};	var APPREPORT = "";</script> <script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js" async="async" ></script><script src="//stats.icorp.ro/?module=ado-user-config"></script><script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script><script type="text/javascript" language="JavaScript"> var IC_ADO_EXTRAVARS = {is_article : 1,item_id : 49366,loggedin : 0,blockadsenseonadocean : 1}; </script><script type="text/javascript" language="JavaScript"> var cb = new Date().getTime(); var asiPqTag = false; try { document.write("<sc" + "ript type='text/javascript' language='JavaScript' src='//pq-direct.revsci.net/pql?placementIdList=PrrdWZ,F8Vi6r,cRfukF,9k3yMR,ZJV5uc,LbgBzK&cb=" + cb + "'></sc" + "ript>"); } catch (err) {}</script> <script type="text/javascript" language="JavaScript"> var ASAdO={}; if (typeof asiPlacements != "undefined") { for (var p in asiPlacements) { window["ASPQ_" + p] = ""; for (var key in asiPlacements[p].data) { ASAdO["PQ_" + p] = key; window["ASPQ_" + p] += "PQ_" + p + "=" + key; IC_ADO_EXTRAVARS["PQ_" + p] = key; } } }</script><script type="text/javascript">ord=Math.random()*10000000000000000;	dbclick_rezolutie = screen.width +"x"+ screen.height;	var user_source = 0;	var __adsconfig = { blockadsenseonadocean:1 };	var _key = "";</script><script type="text/javascript">window._aoState=0,function e(){return"object"!=typeof ado?void setTimeout(function(){e()},5):(ado.config({mode:"new",xml:!1,characterEncoding:!0}),ado.preview({enabled:!0,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"}),void(_aoState=1))}();</script><script type="text/javascript">!function t(){return 1!=_aoState?void setTimeout(function(){t()},5):(ado.master({id:"1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7",server:"ado.icorp.ro"}),void(_aoState=2))}();</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script><script> (function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-152994-17', 'auto'); ga('send', 'pageview');</script></head><body><script type="text/javascript">var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><!-- BRAT 2013 --> <script type="text/javascript">var springq = springq || [], br_sitecode = "kudikaro", br_sitepath = "content/goodvibes";	springq.push({ "s":"kudikaro", "cp":"content/goodvibes", "url": document.location.href });</script><noscript><img src="https://ssl-kudikaro.count.brat-online.ro/j0=,,,;+,cp=content/goodvibes;;;" width="1" height="1" alt="" /></noscript> <!-- /BRAT 2013 --><script>(function() {var scr = document.createElement('script');scr.type = 'text/javascript'; scr.async = true;scr.src = 'https://img.kudika.ro/js/brat_spring_js_1.6/spring.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(scr, s);})();</script><div style="position: absolute;"><!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.1x1 --><div id="adoceanicorproonfohvmrsa"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.1x1 */
!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void	ado.slave('adoceanicorproonfohvmrsa', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'}); }();</script></div><div id="billboard"><div class="add-container"><!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Ribbon --><div id="adoceanicorprosenkiphfvs"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Ribbon */
!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void	ado.slave('adoceanicorprosenkiphfvs', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'}); }();</script></div></div> <div class="header-placeholder"></div> <header id="main-header" class="affix-top" ><nav id="menu" class="white navbar"> <div class="container-fluid"><button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button><a class="brand" href="https://www.kudika.ro"><img src="https://img.kudika.ro//images/logo.svg"></a><div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true"> <ul class="nav navbar-nav"><li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li><li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li><li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li> </ul> </div><div class="nav navbar-nav text-right"><span class="header-socials hidden-xs hidden-sm"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://plus.google.com/+kudika" title="Kudika pe Kudika.ro" rel="publisher" target="_blank"><span class="zmdi zmdi-google-plus"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a></span><a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a><a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal" ><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a><a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal" ><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32" /></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a></div> </div></nav><div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="header-categories" class="panel-collapse collapse" role="tabpanel"><div id="submenu" class="container flex-box"><div id="group-sections"><div id="inspirational-sections" class="group-sections-list active"><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li><li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li><li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritual"><span>spiritual</span></a></li><li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li><li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li><li><a href="http://horoscop.kudika.ro" title="astro"><span>astro</span></a></li></ul></div><div id="lifestyle-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li><li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li><li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li><li><a href="https://www.kudika.ro/articol/green/index.html" title="green"><span>green</span></a></li><li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li><li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li><li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li></ul></div><div id="echipa-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li><li><a href="" title=""><span></span></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="group-articles" class="flex-item hidden-xs hidden-sm"><div id="inspirational-articles" class="articles-list two-columns group-articles-list active"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/49360/unde-cauti-fericirea-cand-ea-este-chiar-in-fata-ta.html" title="Unde cauti fericirea cand ea este chiar in fata ta?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7ce7f59d3e92ac6c713116058ba415fc/280x200-10-75.jpg?v=1491657173" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Unde cauti fericirea cand ea este chiar in fata ta?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/49359/nu-ti-mai-pune-intrebari-la-care-nu-ai-raspunsuri-accepta-ca-s-a-terminat-si-mergi-mai-departe.html" title="Nu-ti mai pune intrebari la care nu ai raspunsuri. Accepta ca s-a terminat si mergi mai departe"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/d7a869f2e693ca3b7633fc9547f55ce7/280x200-10-75.jpg?v=1491655734" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Nu-ti mai pune intrebari la care nu ai raspunsuri. Accepta ca s-a...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/49362/meghan-markle-vocea-ta-conteaza.html" title="Meghan Markle: Vocea ta conteaza"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bb9d136118917a136db4418075bbc7bd/280x200-10-75.jpg?v=1491660822" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Meghan Markle: Vocea ta conteaza</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/49365/femeile-pe-care-le-vor-toti-barbatii-ce-calitati-au.html" title="Femeile pe care le vor toti barbatii. Ce calitati au?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b2f34b6baa7a9fde27bb6a551a90dfc9/280x200-10-75.jpg?v=1491665949" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Femeile pe care le vor toti barbatii. Ce calitati au?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/49367/alimentele-care-ne-imbatranesc.html" title="Alimentele care ne imbatranesc"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/68fb9025c02ad5fb002af898bd29afa1/280x200-10-75.jpg?v=1491666664" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Alimentele care ne imbatranesc</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/49340/marele-secret-al-relatiilor-perfecte.html" title="Marele secret al relatiilor perfecte"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e7b22c45ae3fe6847932aba3b6a8674e/280x200-10-75.jpg?v=1491557374" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Marele secret al relatiilor perfecte</h4></div></a></li></ul></div><div id="lifestyle-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/shopping/tinute-de-festival-cum-te-imbraci-la-summer-well-untold-sau-electric-castle-49268.html" title="Tinute de festival: cum te imbraci la Summer Well, Untold sau Electric Castle"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b23c4d6cd33851e574c3e9ee4e8132b4/280x200-10-75.jpg?v=1490960573" class="img-responsive"/></div><div class="details"><small>fashion, Iulia Claudia Dumitru</small><h4 class="title">Tinute de festival: cum te imbraci la Summer Well, Untold sau...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/4-modele-de-rochii-de-banchet-49319.html" title="4 modele de rochii de banchet"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b52b813cecc0daa4efc95d45ddd4b622/280x200-10-75.jpg?v=1491403229" class="img-responsive"/></div><div class="details"><small>fashion, Mia</small><h4 class="title">4 modele de rochii de banchet</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/love/49272/probleme-in-cuplu-a-plecat-de-langa-tine-recucereste-l.html" title="Probleme in cuplu: A plecat de langa tine? Recucereste-l"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fa1eff686732dcd1937b1b30e7b7114e/280x200-10-75.jpg?v=1490969353" class="img-responsive"/></div><div class="details"><small>love, A.G. Billig</small><h4 class="title">Probleme in cuplu: A plecat de langa tine? Recucereste-l</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/49273/6-alimente-pentru-un-abdomen-cu-patratele.html" title="6 Alimente pentru un abdomen cu patratele"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9a1d66441cb2c36dcd87dc13998d9e25/280x200-10-75.jpg?v=1490970173" class="img-responsive"/></div><div class="details"><small>wellness, A.G. Billig</small><h4 class="title">6 Alimente pentru un abdomen cu patratele</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/ce-haine-in-culori-tari-purtam-in-sezonul-cald-49265.html" title="Ce haine in culori tari purtam in sezonul cald"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e2655d3efdf7cc4230cd359a4e0e7019/280x200-10-75.jpg?v=1490957105" class="img-responsive"/></div><div class="details"><small>fashion, Mia</small><h4 class="title">Ce haine in culori tari purtam in sezonul cald</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/trenciul-cum-il-porti-primavara-aceasta-49271.html" title="Trenciul: cum il porti primavara aceasta"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/cc00f271ae1db3a00a1bf95b5f310376/280x200-10-75.jpg?v=1490965234" class="img-responsive"/></div><div class="details"><small>fashion, Mia</small><h4 class="title">Trenciul: cum il porti primavara aceasta</h4></div></a></li></ul></div><div id="echipa-articles" class="editors-list group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/300x300-10-75.jpg?v=1485095719" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Oana Bulzan (Trifu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Dibu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/300x300-10-75.jpg?v=1484826405" alt="Iulia Dibu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Dibu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/300x300-10-75.jpg?v=1484826827" alt="Amelia Ciurica" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Amelia Ciurica</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-sima.html" title="Iulia Sima" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/300x300-10-75.jpg?v=1484827930" alt="Iulia Sima" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Sima</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Noemi</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Vladimir</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/300x300-10-75.jpg?v=1484828744" alt="Carmen" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Carmen</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/mirela-nicolescu.html" title="Mia" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/300x300-10-75.jpg?v=1478706708" alt="Mia" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Mia</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/radu-buzuianu.html" title="Radu Buzaianu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/50a75737f18cfcab2106cdad5b6791d6/300x300-10-75.jpg?v=1484829231" alt="Radu Buzaianu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Radu Buzaianu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" title="Iulia Claudia Dumitru" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/300x300-10-75.jpg?v=1484829109" alt="Iulia Claudia Dumitru" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Claudia Dumitru</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-billig.html" title="A.G. Billig" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/300x300-10-75.jpg?v=1484832878" alt="A.G. Billig" class="img-responsive img-circle" /></div><div class="editor-details"><strong>A.G. Billig</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-radulescu.html" title="Andreea R" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/300x300-10-75.jpg?v=1484829669" alt="Andreea R" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andreea R</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Dana Negoita</strong></div></a></li></ul></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div><div class="panel panel-default"><div id="header-search" class="panel-collapse collapse" role="tabpanel"><div class="panel-flex"><div class="container m-t-16"><form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form"> <div class="row"><div class="col-xs-10 col-sm-8 col-md-10"><div class="form-group form-group-lg"><input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value="" /></div></div><div class="col-xs-2 col-sm-4 col-md-2"><button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button></div></div></form><div id="search-results" class="articles-list two-columns"><ul class="type-articles items-list"></ul><p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p></div></div></div></div></div></div></header> <!-- [ADAPTATIVE:START:HIDE_MOBILE|HIDE_TABLET] --><!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Brandings --><div id="adoceanicorprowehqcxmstu"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Brandings */
!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void	ado.slave('adoceanicorprowehqcxmstu', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'}); }();</script><div id="ado_brandings_after_this"><!-- --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE|HIDE_TABLET] --><div id="site"><div id="site-wrapper" class="container article-view"> <script type="text/javascript"> var ARTICLE_ID = 49366; </script><script type="application/ld+json">{ "@context": "http://schema.org", "@type": "Article", "author": "Echipa Kudika", "name": "Cum sa te descurci singura: 5 sfaturi ca sa nu mai fii niciodata dependenta de altii!", "publisher": "Kudika.ro", "datePublished": "2017-04-09 23:00:35", "headline" :"Cu siguranta iti doresti sa fii o femeie independenta si vrei ca fericirea ta sa nu mai depinda de altii. Iata cum sa te descurci singura"
}</script><article class="container" itemscope itemtype="http://schema.org/WebPage"><header	class="article-header"><h1>Cum sa te descurci singura: 5 sfaturi ca sa nu mai fii niciodata dependenta de altii!</h1><div class="excerpt">Cu siguranta iti doresti sa fii o femeie independenta si vrei ca fericirea ta sa nu mai depinda de altii. Iata cum sa te descurci singura<div class="clearfix"></div><div class="fb-like" style="margin-top:16px;" data-href="https://www.kudika.ro/articol/good-vibes/49366/cum-sa-te-descurci-singura-5-sfaturi-ca-sa-nu-mai-fii-niciodata-dependenta-de-altii.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div></div><div><div style="height:20px;" class="clearfix"></div><div class="details">Kudika<small>9 Aprilie 2017</small></div></div></header><section class="article-body"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="textlink"><!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Linktext --><div id="adoceanicorproxbigdrkktz"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Linktext */
!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void	ado.slave('adoceanicorproxbigdrkktz', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'}); }();</script></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="article-content" id="article_content"><p>&laquo;Suntem la fel de nevoiasi precum nevoile noastre neimplinite&raquo; spune un citat a lui John Bowlby, psihiatru si psihanalist britanic ce a formulat teoria atasamentului.<div class="in-article-recommendation"><a href="https://www.kudika.ro/articol/good-vibes/49117/portretul-femeii-care-ii-intimideaza-pe-barbati-10-calitati-care-sperie-dar-si-atrag.html" class="flex-row" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Portretul femeii care ii intimideaza pe barbati. 10 calitati care sperie, dar si atrag![49117]' }); return true;"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0f5c8e77df97bad0fcc3dd4386fce81c/120x120-10-85.jpg?v=1490093138"/><span class="col">Portretul femeii care ii intimideaza pe barbati. 10 calitati care sperie, dar si atrag!</span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: 'Portretul femeii care ii intimideaza pe barbati. 10 calitati care sperie, dar si atrag![49117]', nonInteraction: true });</script></div><p><img alt="" src="https://img.kudika.ro/storage/articles-content/6/6/1/1491666100/1491666100_alone.jpg" /></p><p>Te-ai simtit vreodata nevoiasa? Ce-ti vine in minte cand auzi acest cuvant? Ei bine, se pare ca majoritatea oamenilor considera dependenta de alte persoane una dintre cele mai mari jigniri, provocandu-le disperare si panica. &ldquo;Mai da-mi o sansa!&rdquo;, spui atunci cand el pleaca. &ldquo;Nu ti-a pasat niciodata de mine!&rdquo;, zici atunci cand el sta o ora in plus cu baietii. Sau &ldquo;Unde esti?&rdquo; rostit dupa ce el iti da ocupat, ca sedinta s-a prelungit. Le recunosti? Daca da, stii bine senzatia de &ldquo;am pierdut controlul&rdquo; pe care o resimti in astfel de cazuri, nu? Te simti confuza, coplesita, te intrebi daca vreun fel de reasigurare din partea lui te va ajuta. Senzatia aceea de abandon, combinata cu anxietate si pierderea controlului fac din tine o femeie ce are nevoie (prea mult) de altii ca sa fie fericita.</p><p>Si-atunci cum sa te descurci singura cand simti ca lumea se prabuseste daca iti imaginezi ca vei ramane singura?</p><p>Citeste continuarea pe <a href="http://www.andreearaicu.ro/dezvoltare-personala/cum-sa-te-descurci-singura?utm_source=KUDIKA&amp;utm_medium=CROSS&amp;utm_campaign=CROSS-KUDIKA" target="_blank">AndreeaRaicu.ro</a></p><p><div class="in-article-recommendation"><a href="https://www.kudika.ro/articol/good-vibes/49087/cum-sa-ai-incredere-in-tine-3-lectii-pentru-tematoare.html" class="flex-row" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Cum sa ai incredere in tine: 3 lectii pentru tematoare[49087]' }); return true;"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7388db3ecb97f8a6ddd49e5abfd9988e/120x120-10-85.jpg?v=1489846058"/><span class="col">Cum sa ai incredere in tine: 3 lectii pentru tematoare</span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: 'Cum sa ai incredere in tine: 3 lectii pentru tematoare[49087]', nonInteraction: true });</script></div><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div><em>foto interior si prima pagina: <a data-track="click.assetDetails.contributorSelected" href="https://www.shutterstock.com/g/Dmitry+Arhar">Dmitry Arhar</a>, Shutterstock</em></p></div><div class="article-body-footer"><div class="article-social"><span>Iti place acest articol? Recomanda-l prietenilor:</span> <div class="social-box"><a data-shareurl="https://www.kudika.ro/articol/good-vibes/49366/cum-sa-te-descurci-singura-5-sfaturi-ca-sa-nu-mai-fii-niciodata-dependenta-de-altii.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a><a data-shareurl="https://www.kudika.ro/articol/good-vibes/49366/cum-sa-te-descurci-singura-5-sfaturi-ca-sa-nu-mai-fii-niciodata-dependenta-de-altii.html" data-shareimage="https://img.kudika.ro/storage/articles_share/49366/1491666186.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a><a data-shareurl="https://www.kudika.ro/articol/good-vibes/49366/cum-sa-te-descurci-singura-5-sfaturi-ca-sa-nu-mai-fii-niciodata-dependenta-de-altii.html" href="#" data-share="google" class="btn google-plus-btn toolbox_share"><i class="zmdi zmdi-google-plus"></i></a></div></div></div></section><aside class="sidebar article-sidebar"><div class="add-container"><div class="add add300x250"><!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250 --><div id="adoceanicorproulhrqkjink"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250 */
!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void	ado.slave('adoceanicorproulhrqkjink', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'}); }();</script></div></div><!-- ADSENSE REMOVED: ADSENSE_BLOCK_WAS_HERE: MATCHED 2 WORDS --><div class="add-container"> <script src="//storage.icorp.ro/storage/retail/servim/rad-300x250x.js"></script> </div> <div class="article-sidebar-recomandations order-last"><div class="articles-list"><ul class="items-list "><li class="item square"><a href="http://www.rochii365.ro/2017/99-rochie-scurta-motive-traditionale/?utm_source=Kudika&utm_medium=link&utm_campaign=Kudika+Recomandari" target="_blank" class=""><div class="image"><img src="http://img.rochii365.ro/img/cache/products/0/1/9/1956/image-1956-160x160-10-85.jpg" alt="Rochie neagra cu motive traditionale romanesti" class="img-responsive"/></div><div class="details"><small>Rochia zilei</small><h4 class="title">Rochie neagra cu motive traditionale romanesti</h4></div></a></li><li class="item square"><a href="https://www.kudika.ro/articol/good-vibes/49363/nu-pune-cheia-fericirii-tale-in-buzunarul-altei-persoane.html" title="Nu pune cheia fericirii tale in buzunarul altei persoane" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/4423996aa6b8153a40cfaf54aa793afa/240x240-10-75.jpg?v=1491662428" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Nu pune cheia fericirii tale in buzunarul altei persoane</h4></div></a></li><li class="item square"><a href="https://www.kudika.ro/articol/good-vibes/49361/viata-ta-este-chiar-in-mainile-tale.html" title="Viata ta este chiar in mainile tale" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/eac991ea3ec5f4a3abc1ebcac0086b6a/240x240-10-75.jpg?v=1491658808" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Viata ta este chiar in mainile tale</h4></div></a></li><li class="item square"><a href="https://www.kudika.ro/articol/good-vibes/49364/ghidul-complet-al-varfurilor-despicate.html" title="Ghidul complet al varfurilor despicate" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/16c0f2bdf13a5bbde7e830a8d0b50496/240x240-10-75.jpg?v=1491665521" class="img-responsive"/></div><div class="details"><small>Amelia Ciurica</small><h4 class="title">Ghidul complet al varfurilor despicate</h4></div></a></li><li class="item square"><a href="https://www.kudika.ro/articol/good-vibes/49368/undele-radio-principiul-unuia-dintre-cele-mai-eficiente-tratamente-de-infrumusetare.html" title="Undele radio, principiul unuia dintre cele mai eficiente tratamente de infrumusetare" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bbca31131501205d67b4eea49262c73d/240x240-10-75.jpg?v=1491667005" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Undele radio, principiul unuia dintre cele mai eficiente tratamente...</h4></div></a></li><li class="item square"><a href="https://www.kudika.ro/articol/good-vibes/49360/unde-cauti-fericirea-cand-ea-este-chiar-in-fata-ta.html" title="Unde cauti fericirea cand ea este chiar in fata ta?" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7ce7f59d3e92ac6c713116058ba415fc/240x240-10-75.jpg?v=1491657173" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Unde cauti fericirea cand ea este chiar in fata ta?</h4></div></a></li></ul></div><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/49359/nu-ti-mai-pune-intrebari-la-care-nu-ai-raspunsuri-accepta-ca-s-a-terminat-si-mergi-mai-departe.html" title="Nu-ti mai pune intrebari la care nu ai raspunsuri. Accepta ca s-a terminat si mergi mai departe" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/d7a869f2e693ca3b7633fc9547f55ce7/400x400-10-75.jpg?v=1491655734" alt="Nu-ti mai pune intrebari la care nu ai raspunsuri. Accepta ca s-a terminat si mergi mai departe" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/49359/nu-ti-mai-pune-intrebari-la-care-nu-ai-raspunsuri-accepta-ca-s-a-terminat-si-mergi-mai-departe.html" title="Nu-ti mai pune intrebari la care nu ai raspunsuri. Accepta ca s-a terminat si mergi mai departe"/>Nu-ti mai pune intrebari la care nu ai raspunsuri. Accepta ca s-a...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div></aside><div class="article-footer flex-row"><div class="content"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="footer-add add-container"><div class="add add600x150"><!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.560x150 --><div id="adoceanicorprowlqjepsjtc"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.560x150 */
!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void	ado.slave('adoceanicorprowlqjepsjtc', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'}); }();</script></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="article-comments"><h3 class="text-center m-t-16 m-b-24 section-title">Spune-ti parerea!</h3><div class="fb-comments" data-href="https://www.kudika.ro/articol/good-vibes/49366/cum-sa-te-descurci-singura-5-sfaturi-ca-sa-nu-mai-fii-niciodata-dependenta-de-altii.html" data-width="100%" data-numposts="5"></div></div><!-- ADSENSE REMOVED: ADSENSE_BLOCK_WAS_HERE: MATCHED 2 WORDS --><ul class="article-tags list-unstyled list-inline"><li class="list-title">Alte articole despre:</li><li><a title="Articole despre dezvoltare personala" href="https://www.kudika.ro/tag/dezvoltare-personala.html">dezvoltare personala</a></li><li><a title="Articole despre femeie" href="https://www.kudika.ro/tag/femeie.html">femeie</a></li><li><a title="Articole despre incredere" href="https://www.kudika.ro/tag/incredere.html">incredere</a></li><li><a title="Articole despre independenta" href="https://www.kudika.ro/tag/independenta.html">independenta</a></li><li><a title="Articole despre siguranta" href="https://www.kudika.ro/tag/siguranta.html">siguranta</a></li></ul></div><aside class="sidebar"><div class="crosspromo hidden-xs hidden-sm"><strong>S-ar putea sa-ti placa si:</strong><div class="articles-list"><ul class="items-list "> <li class="item"><a href="http://www.wall-street.ro/articol/Careers/206825/care-sunt-cele-sase-job-uri-de-viitor-din-industria-de-fashion.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Sase job-uri de viitor din industria de fashion" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1d260554573916346a88c220dfe5a1d1/280x200-10-75.jpg?v=1491478103" class="img-responsive"/></div><div class="details"><h4 class="title">Sase job-uri de viitor din industria de fashion</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Lifestyle/209282/paste-2017-in-romania-cinci-escapade-pentru-a-petrece-sarbatorile-cu-cat-mai-putini-bani.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Paste 2017 in Romania: cinci escapade pentru a petrece sarbatorile cu cat mai putini bani" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0d7538bfdac5423be362c6c2c4b86748/280x200-10-75.jpg?v=1490964098" class="img-responsive"/></div><div class="details"><h4 class="title">Paste 2017 in Romania: cinci escapade pentru a petrece sarbatorile...</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Lifestyle/209095/destinatii-accesibile-in-europa-unde-sa-petreci-pastele-cu-cat-mai-putini-bani.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Destinatii accesibile in Europa: unde sa petreci Pastele cu cat mai putini bani" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/d2e27165e4f8767120484fa181445c55/280x200-10-75.jpg?v=1490774312" class="img-responsive"/></div><div class="details"><h4 class="title">Destinatii accesibile in Europa: unde sa petreci Pastele cu cat mai...</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Careers/209067/coca-cola-romania-lanseaza-un-program-dedicat-tinerilor-care-nu-au-un-loc-de-munca.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Coca-Cola Romania lanseaza un program dedicat tinerilor care nu au un loc de munca" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e0fac3ca886d7bd8f7b0d10a88547b08/280x200-10-75.jpg?v=1490347039" class="img-responsive"/></div><div class="details"><h4 class="title">Coca-Cola Romania lanseaza un program dedicat tinerilor care nu au...</h4></div></a></li> <li class="item"><a href="https://goo.gl/Fr4Phh?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Invata de la ANDRA cum sa faci din rochia clasica neagra o tinuta actuala!" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bc8734d7d064adbf074e935ead4ba763/280x200-10-75.jpg?v=1490443209" class="img-responsive"/></div><div class="details"><h4 class="title">Invata de la ANDRA cum sa faci din rochia clasica neagra o tinuta...</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Lifestyle/208962/norvegia-a-devenit-cea-mai-fericita-tara-din-lume-romania-se-afla-pe-locul-57.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Topul celor mai fericite tari din lume" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1a98780819518ee149e4183a7a40e119/280x200-10-75.jpg?v=1490346791" class="img-responsive"/></div><div class="details"><h4 class="title">Topul celor mai fericite tari din lume</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Lifestyle/208802/interviu-zsolt-torok-romanul-care-vrea-oscarul-alpinismului-sunt-un-om-pe-niste-scari-iar-scara-se-termina-dincolo-de-nori.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="INTERVIU Zsolt Torok, romanul care vrea Oscarul alpinismului" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0a98d098b974c9ef4e326d45267bd9ad/280x200-10-75.jpg?v=1490346645" class="img-responsive"/></div><div class="details"><h4 class="title">INTERVIU Zsolt Torok, romanul care vrea Oscarul alpinismului</h4></div></a></li> <li class="item"><a href="https://goo.gl/fy5dgL?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Cum sa fii sexy in sezonul de primavara! Dresurile iti schimba automat aspectul unei tinute!" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/174151b60d5ea102aadc70ac7da4544c/280x200-10-75.jpg?v=1490181968" class="img-responsive"/></div><div class="details"><h4 class="title">Cum sa fii sexy in sezonul de primavara! Dresurile iti schimba...</h4></div></a></li> <li class="item"><a href="https://goo.gl/S8QC9m?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Vedetele adora jeansii! Iata cum construisti un look stylish si cool!" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8a51171ea21304071538eb4f8a90f9a2/280x200-10-75.jpg?v=1490004770" class="img-responsive"/></div><div class="details"><h4 class="title">Vedetele adora jeansii! Iata cum construisti un look stylish si cool!</h4></div></a></li></ul></div></div> </aside></div></article><div class="subscribers-area row"><div class="container form-container collapse in"><form class="form-inline"><div class="padded-box text-center"><h4>Ti-a placut acest articol?</h4><p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p><div class="row"><div class="col-xs-12 col-sm-7 form-group form-group-lg"> <div class="input-group flex-group"><input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input><button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button> </div></div><div class="col-xs-12 col-sm-5"><button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button></div></div></div></form></div><div class="subscribe-succes-articles collapse "><h4 class="text-center section-title">Sigur o sa-ti placa si:</h4><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/49363/nu-pune-cheia-fericirii-tale-in-buzunarul-altei-persoane.html" title="Nu pune cheia fericirii tale in buzunarul altei persoane" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/4423996aa6b8153a40cfaf54aa793afa/400x400-10-75.jpg?v=1491662428" alt="Nu pune cheia fericirii tale in buzunarul altei persoane" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/49363/nu-pune-cheia-fericirii-tale-in-buzunarul-altei-persoane.html" title="Nu pune cheia fericirii tale in buzunarul altei persoane"/>Nu pune cheia fericirii tale in buzunarul altei persoane</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/49361/viata-ta-este-chiar-in-mainile-tale.html" title="Viata ta este chiar in mainile tale" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/eac991ea3ec5f4a3abc1ebcac0086b6a/400x400-10-75.jpg?v=1491658808" alt="Viata ta este chiar in mainile tale" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/49361/viata-ta-este-chiar-in-mainile-tale.html" title="Viata ta este chiar in mainile tale"/>Viata ta este chiar in mainile tale</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/49364/ghidul-complet-al-varfurilor-despicate.html" title="Ghidul complet al varfurilor despicate" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/16c0f2bdf13a5bbde7e830a8d0b50496/400x400-10-75.jpg?v=1491665521" alt="Ghidul complet al varfurilor despicate" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/49364/ghidul-complet-al-varfurilor-despicate.html" title="Ghidul complet al varfurilor despicate"/>Ghidul complet al varfurilor despicate</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/amelia.html">Amelia Ciurica</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/49368/undele-radio-principiul-unuia-dintre-cele-mai-eficiente-tratamente-de-infrumusetare.html" title="Undele radio, principiul unuia dintre cele mai eficiente tratamente de infrumusetare" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/bbca31131501205d67b4eea49262c73d/400x400-10-75.jpg?v=1491667005" alt="Undele radio, principiul unuia dintre cele mai eficiente tratamente de infrumusetare" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/49368/undele-radio-principiul-unuia-dintre-cele-mai-eficiente-tratamente-de-infrumusetare.html" title="Undele radio, principiul unuia dintre cele mai eficiente tratamente de infrumusetare"/>Undele radio, principiul unuia dintre cele mai eficiente tratamente...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div></div></div></div><div class="container"><div class="other-articles-recomandations"><div class="articles-list three-columns"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/49362/meghan-markle-vocea-ta-conteaza.html" title="Meghan Markle: Vocea ta conteaza" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bb9d136118917a136db4418075bbc7bd/280x200-10-75.jpg?v=1491660822" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Meghan Markle: Vocea ta conteaza</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/49367/alimentele-care-ne-imbatranesc.html" title="Alimentele care ne imbatranesc" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/68fb9025c02ad5fb002af898bd29afa1/280x200-10-75.jpg?v=1491666664" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Alimentele care ne imbatranesc</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/49365/femeile-pe-care-le-vor-toti-barbatii-ce-calitati-au.html" title="Femeile pe care le vor toti barbatii. Ce calitati au?" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b2f34b6baa7a9fde27bb6a551a90dfc9/280x200-10-75.jpg?v=1491665949" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Femeile pe care le vor toti barbatii. Ce calitati au?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/49340/marele-secret-al-relatiilor-perfecte.html" title="Marele secret al relatiilor perfecte" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e7b22c45ae3fe6847932aba3b6a8674e/280x200-10-75.jpg?v=1491557374" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Marele secret al relatiilor perfecte</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/49345/12-lucruri-pe-care-le-am-invatat-pe-parcursul-vietii-mele.html" title="12 lucruri pe care le-am invatat pe parcursul vietii mele" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f0b723c9ff2970e84860cd0977c7b7bc/280x200-10-75.jpg?v=1491560653" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">12 lucruri pe care le-am invatat pe parcursul vietii mele</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/49348/cum-este-cand-intalnesti-dragostea-pe-care-o-meriti.html" title="Cum este cand intalnesti dragostea pe care o meriti?" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955cb78009d40963b0ca457314cb30eb/280x200-10-75.jpg?v=1491563074" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cum este cand intalnesti dragostea pe care o meriti?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/49354/beneficiile-nestiute-ale-urzicilor-spanacului-si-leurdei.html" title="Beneficiile nestiute ale urzicilor, spanacului si leurdei " class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fee46d2b6a8370febd202183ddb6ff70/280x200-10-75.jpg?v=1491568116" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Beneficiile nestiute ale urzicilor, spanacului si leurdei </h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/49353/obiceiuri-care-te-ajuta-sa-slabesti-pe-toate-le-poti-face-in-casa.html" title="Obiceiuri care te ajuta sa slabesti. Pe toate le poti face in casa!" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e149574899f0462bfb311351cf1888e0/280x200-10-75.jpg?v=1491567721" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Obiceiuri care te ajuta sa slabesti. Pe toate le poti face in casa!</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/49322/de-la-pesimista-la-optimista-cum-faci-sa-vezi-doar-partea-plina-a-paharului.html" title="De la pesimista la optimista: Cum faci sa vezi doar partea plina a paharului" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2f896817ff8fde47b6429769645b03d8/280x200-10-75.jpg?v=1491470406" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">De la pesimista la optimista: Cum faci sa vezi doar partea plina a...</h4></div></a></li></ul></div></div><div class="add-container m-t-16 m-b-16"><div class="add"><!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.728x90 --><div id="adoceanicorproxkqknnptil"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.728x90 */
!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void	ado.slave('adoceanicorproxkqknnptil', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'}); }();</script></div></div><div class="flex-box"><div class="flex-item "><div class="row m-b-32"><div class="col-xs-12 col-sm-12"><div class="article-block flow-row"><a href="https://horoscop.kudika.ro/articole/49187/eroscop-calitatile-sexuale-ale-barbatilor-din-zodiac.html" title="Eroscop: Calitatile sexuale ale barbatilor in functie de zodie" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/67d6bde6edcc9e6a91d4715a55d878a5/400x400-10-75.jpg?v=1490616108" alt="Eroscop: Calitatile sexuale ale barbatilor din zodiac" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/49187/eroscop-calitatile-sexuale-ale-barbatilor-din-zodiac.html" title="Eroscop: Calitatile sexuale ale barbatilor in functie de zodie"/>Eroscop: Calitatile sexuale ale barbatilor din zodiac</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/48986/cea-mai-buna-bautura-care-poate-inlocui-cafeaua.html" title="Cea mai buna bautura care poate inlocui cafeaua" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/ee6f0391bcf162e25de4c39e4badba7a/400x400-10-75.jpg?v=1489155937" alt="Cea mai buna bautura care poate inlocui cafeaua" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/48986/cea-mai-buna-bautura-care-poate-inlocui-cafeaua.html" title="Cea mai buna bautura care poate inlocui cafeaua"/>Cea mai buna bautura care poate inlocui cafeaua</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/believe/48991/parerea-lui-radu-cum-ne-alegem-mastile-pe-care-le-folosim-in-viata.html" title="Parerea lui Radu: Cum ne alegem mastile pe care le folosim in viata?" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/21842ba4fad8626690e6830946cd9d8a/400x400-10-75.jpg?v=1489161354" alt="Parerea lui Radu: Cum ne alegem mastile pe care le folosim in viata?" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/believe/48991/parerea-lui-radu-cum-ne-alegem-mastile-pe-care-le-folosim-in-viata.html" title="Parerea lui Radu: Cum ne alegem mastile pe care le folosim in viata?"/>Parerea lui Radu: Cum ne alegem mastile pe care le folosim in viata?</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/radu-buzuianu.html">Radu Buzaianu</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/spiritual/48992/8-semne-ca-iti-accesezi-puterile-magice.html" title="8 semne ca iti accesezi puterile magice " class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/3a3b8a6d58dd48993154c9e7e45c2046/400x400-10-75.jpg?v=1489162709" alt="8 semne ca iti accesezi puterile magice" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/spiritual/48992/8-semne-ca-iti-accesezi-puterile-magice.html" title="8 semne ca iti accesezi puterile magice "/>8 semne ca iti accesezi puterile magice</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/andreea-billig.html">A.G. Billig</a></small></div></div><hr /><div class="flex-row" style="overflow: hidden;"><!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */
!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void	ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"article_content",maxkw:"4"} }); }();</script></div><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/48982/lasa-te-condusa-de-inima-nu-de-frici-cum-sa-faci-alegerile-potrivite-pentru-tine.html" title="Lasa-te condusa de inima, nu de frici. Cum sa faci alegerile potrivite pentru tine?" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/1d67c9fbb69c11bdeb79bd472107f633/400x400-10-75.jpg?v=1489154320" alt="Lasa-te condusa de inima, nu de frici. Cum sa faci alegerile potrivite pentru tine?" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/48982/lasa-te-condusa-de-inima-nu-de-frici-cum-sa-faci-alegerile-potrivite-pentru-tine.html" title="Lasa-te condusa de inima, nu de frici. Cum sa faci alegerile potrivite pentru tine?"/>Lasa-te condusa de inima, nu de frici. Cum sa faci alegerile...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/48985/cum-influenteaza-venus-retrograd-viata-amoroasa-in-2017.html" title="Cum influenteaza Venus Retrograd viata amoroasa in 2017" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/92933d59500b04d7a435663a282d9aa0/400x400-10-75.jpg?v=1489155085" alt="Cum influenteaza Venus Retrograd viata amoroasa in 2017" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/48985/cum-influenteaza-venus-retrograd-viata-amoroasa-in-2017.html" title="Cum influenteaza Venus Retrograd viata amoroasa in 2017"/>Cum influenteaza Venus Retrograd viata amoroasa in 2017</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/48987/scapa-definitiv-de-acnee-cu-aceste-tratamente-naturiste.html" title="Scapa definitiv de acnee cu aceste tratamente naturiste" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/4a38af11c409a826a24a61db9fff85a0/400x400-10-75.jpg?v=1489156467" alt="Scapa definitiv de acnee cu aceste tratamente naturiste" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/48987/scapa-definitiv-de-acnee-cu-aceste-tratamente-naturiste.html" title="Scapa definitiv de acnee cu aceste tratamente naturiste"/>Scapa definitiv de acnee cu aceste tratamente naturiste</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/48988/cine-iti-face-viata-mai-frumoasa-cele-mai-optimiste-zodii.html" title="Top 4 cele mai optimiste zodii" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/659b927cedb01e34a61c2082e1c7a31f/400x400-10-75.jpg?v=1489159552" alt="Cine iti face viata mai frumoasa: Cele mai optimiste zodii" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/48988/cine-iti-face-viata-mai-frumoasa-cele-mai-optimiste-zodii.html" title="Top 4 cele mai optimiste zodii"/>Cine iti face viata mai frumoasa: Cele mai optimiste zodii</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div></div></div><aside class="sidebar"><div class="add-container"><div class="add add300x250"><!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Box3 --><div id="adoceanicorpronpoghphfxj"></div><script type="text/javascript">/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Box3 */
!function t(){return 2!=_aoState?void setTimeout(function(){t()},5):void	ado.slave('adoceanicorpronpoghphfxj', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'}); }();</script></div></div><div> <fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><div> <div class="g-page" data-href="//plus.google.com/u/0/114007811995303437566" data-rel="publisher"></div> </div><!-- ADSENSE REMOVED: ADSENSE_BLOCK_WAS_HERE: MATCHED 2 WORDS --></aside></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12 breadcrumbs text-center"><ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="Good vibes">Good vibes</a></li><li class="active">Cum sa te descurci singura: 5 sfaturi ca sa nu mai fii niciodata dependenta de altii!</li></ol></div></div><div class="row"><div class="col-xs-12 col-md-4 footer-social"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://plus.google.com/+kudika" title="Kudika pe Kudika.ro" rel="publisher" target="_blank"><span class="zmdi zmdi-google-plus"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a><a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a></div><div class="col-xs-12 col-md-6 pull-right text-right"><ul class="list-unstyled list-inline"><li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li><li><a href="https://www.kudika.ro/terms.html" rel="nofollow">Termeni si conditii</a></li><li><a href="https://www.kudika.ro/acord.html" rel="nofollow">Confidentialitate</a></li></ul></div></div></div></footer> </div> </div> <div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center panel panel-default"><div id="step-login" class="panel-collapse collapse fade" role="tabpanel"><h2 class="m-b-24">Login</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" id="login-form" class="m-b-32 "><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="form-group form-group-lg"><label for="password "class="sr-only">Parola</label><div class="input-group block-group"><input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului"><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg text-right"><a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a></div><div class=""><button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button></div></form><hr /><a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a></div><div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel"><h2 class="m-b-24">Creaza-ti cont cu un<br /> singur click</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" class="m-b-32" id="subscribe-form"><input type="hidden" name="subscription_id" value="0" /><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-16"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button></div><p class="text-center"><small>Prin abonarea la Kudika confirmi ca ai citit si esti de acord cu <a href="https://www.kudika.ro/terms.html" target="_blank">termenii si conditiile</a> de utilizare</small></p></form><hr /><a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a></div></div></div></div></div><div class="modal fade" tabindex="-1" role="dialog" id="recover-modal"><div class="modal-dialog"><div class="modal-content text-center"><div class="modal-header no-border"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><h2>Recupereaza parola</h2></div><div class="modal-body form-card"><form method="post" action="https://www.kudika.ro/action/recover" id="recover-form"><h4>Introdu adresa de email cu care te-ai inregistrat</h4><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-24 m-t-24"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button></div><small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small><small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small></form></div><div class="modal-footer no-border"></div></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><form class="form user-profile-form profile-form" id="profile-form" ><div class="flex-row profile-wizzard-tabs"><a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a><a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a><a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a></div><div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</h2><hr width="40" align="center" /><p class="lead">Selecteaza domeniile care te preocupa</p><div class="fav-subjects btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><input type="checkbox" name="optins[]" value="1" hidden> astrologie</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="5" hidden> moda</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="6" hidden> frumusete</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="7" hidden> relatii</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="8" hidden> calatorii</label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Editori preferati?</h2><hr width="40" align="center" /><div class="fav-authors btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/50x50-10-10.jpg?v=1485095719" class="img-circle" height="32" /></span>Oana Bulzan (Trifu)<input type="checkbox" name="editors[]" value="11" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32" /></span>Iulia Dibu<input type="checkbox" name="editors[]" value="14" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/50x50-10-10.jpg?v=1484826827" class="img-circle" height="32" /></span>Amelia Ciurica<input type="checkbox" name="editors[]" value="18" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/50x50-10-10.jpg?v=1484827930" class="img-circle" height="32" /></span>Iulia Sima<input type="checkbox" name="editors[]" value="20" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32" /></span>Noemi<input type="checkbox" name="editors[]" value="25" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32" /></span>Vladimir<input type="checkbox" name="editors[]" value="29" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/50x50-10-10.jpg?v=1484828744" class="img-circle" height="32" /></span>Carmen<input type="checkbox" name="editors[]" value="34" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/50x50-10-10.jpg?v=1478706708" class="img-circle" height="32" /></span>Mia<input type="checkbox" name="editors[]" value="36" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/50a75737f18cfcab2106cdad5b6791d6/50x50-10-10.jpg?v=1484829231" class="img-circle" height="32" /></span>Radu Buzaianu<input type="checkbox" name="editors[]" value="40" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/50x50-10-10.jpg?v=1484829109" class="img-circle" height="32" /></span>Iulia Claudia Dumitru<input type="checkbox" name="editors[]" value="38" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/50x50-10-10.jpg?v=1484832878" class="img-circle" height="32" /></span>A.G. Billig<input type="checkbox" name="editors[]" value="39" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/50x50-10-10.jpg?v=1484829669" class="img-circle" height="32" /></span>Andreea R<input type="checkbox" name="editors[]" value="43" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32" /></span>Dana Negoita<input type="checkbox" name="editors[]" value="44" hidden></label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="account-info" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body form-card"><h2 class="text-center">Sunt corecte aceste informatii despre tine? </h2><hr width="40" align="center" /><div class="row"><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau"></div><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau"></div></div><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="email" name="email" value="" placeholder="Emailul tau"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="form-group form-group-lg"><label for="password" class="sr-only">Parola</label><div class="input-group flex-group"><input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg"><div class="m-t-8 text-right"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div></div><div class="form-group form-group-lg"><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon"><div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div></div><small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button></div></div></div></div></div></form></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center"><form class="form contact-form" id="contact-form" ><img src="https://img.kudika.ro//images/messenger_code.png" style="max-width: 200px;margin: 0 auto;" class="img-responsive" /><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p><div class="row"><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau"></div><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="email" name="email" value="" placeholder="Email tau"></div><div class="col-xs-12 form-group form-group-lg"><textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea></div><div class="col-xs-6 col-xs-offset-3"><button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div></div></form></div></div></div></div> <script src="https://img.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?ord=170306" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?ord=170306" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?ord=170306" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/spin.min.js?ord=170306" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.min.js?ord=170306" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?ord=170306" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?ord=170306" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/jquery.mask.min.js?ord=170306" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/cookies-policy.js?ord=170306" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/blazy.min.js?ord=170306" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/app.js?ord=170306" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/user.js?ord=170306" type="text/javascript"></script><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s){ if(f.fbq)return;n=f.fbq=function(){ n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,	document,'script','https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1006568302740428'); // Insert your pixel ID here.	fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none"	src="https://www.facebook.com/tr?id=1006568302740428&ev=PageView&noscript=1"	/></noscript><!-- DO NOT MODIFY --><!-- End Facebook Pixel Code --><script async defer src="//assets.pinterest.com/js/pinit.js"></script><script src="https://apis.google.com/js/platform.js" async defer></script><div id="fb-root"></div><script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-8985.js?id=8985&m=78")</script><script src="https://pacontainer.s3.amazonaws.com/ro/kudika.js" type="text/javascript"></script><script type="text/javascript">function DM_prepClient(csid,client) {client.DM_addEncToLoc("as_age", "");client.DM_addEncToLoc("as_gender", "");client.DM_addEncToLoc("as_cat","");} </script><script>(function() { var csid = "F09828";var bpid = "internetcorp";var e = document.createElement("script");var s = document.getElementsByTagName("script")[0];e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;e.async = true;s.parentNode.insertBefore(e, s);})();</script></body></html>