<!DOCTYPE html><html lang="ro"><head><meta http-equiv="content-type" content="text/html; charset=windows-1250" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1" /> <title>Oamenii sensibili sunt, adesea, cei mai puternici</title><meta name="description" content="Oamenii sensibili intotdeauna se straduiesc sa gaseasca fericirea. Ei nu renunta. Merg mai departe indiferent de situatie. Inima lor frumoasa si mare ii ajuta sa gaseasca chiar si un mic strop de bunatate in ceilalti oameni." /><meta name="keywords" content="oameni sensibili,iubire,relatii,dragoste,suferinta,inima,optimism,personalitate" /><meta name="REVISIT-AFTER" content="1 day" /><meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" /> <meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" /><meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.kudika.ro/images//fav-icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://img.kudika.ro/images//fav-icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://img.kudika.ro/images//fav-icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://img.kudika.ro/images//fav-icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://img.kudika.ro/images//fav-icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://img.kudika.ro/images//fav-icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://img.kudika.ro/images//fav-icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://img.kudika.ro/images//fav-icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://img.kudika.ro/images//fav-icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://img.kudika.ro/images//fav-icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://img.kudika.ro/images//fav-icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://img.kudika.ro/images//fav-icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://img.kudika.ro/images//fav-icons/favicon-16x16.png"><link rel="manifest" href="https://img.kudika.ro/images//fav-icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://img.kudika.ro/images//fav-icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="shortlink" href="https://kudika.ro/rd50316" /><link rel="canonical" href="https://www.kudika.ro/articol/good-vibes/50316/oamenii-sensibili-sunt-adesea-cei-mai-puternici.html" /><meta property="fb:admins" content="1189600443" /><meta property="fb:admins" content="606022806" /><meta property="fb:admins" content="100001913124266" /><meta property="fb:admins" content="100002852873204" /><meta property="fb:app_id" content="149633695090777" /><meta property="og:site_name" content="Kudika"/><meta property="og:description" content="Oamenii sensibili intotdeauna se straduiesc sa gaseasca fericirea. Ei nu renunta. Merg mai departe indiferent de situatie. Inima lor frumoasa si mare ii ajuta sa gaseasca chiar si un mic strop de bunatate in ceilalti oameni." /><meta property="og:image" content="https://img.kudika.ro/storage/articles_share/50316/1498415712.jpg" /><meta property="og:url" content="https://www.kudika.ro/articol/good-vibes/50316/oamenii-sensibili-sunt-adesea-cei-mai-puternici.html" /><meta property="og:type" content="article" /><meta property="og:title" content="Oamenii sensibili sunt, adesea, cei mai puternici" /> <link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/css/bootstrap.min.css?ord=170420_3"/> <link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/material-design-iconic-font/css/material-design-iconic-font.min.css?ord=170420_3"/> <link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.css?ord=170420_3"/> <link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/ladda/ladda-themeless.min.css?ord=170420_3"/> <link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/site.css?ord=170420_3"/> <link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/appcompiled.css?ord=170420_3"/> <script>var CONFIGAPP = {"static_url":"https:\/\/img.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/img.kudika.ro\/images\/","fb_api_id":"149633695090777"};	var USERDATA = {"id":0};	var APPREPORT = "";</script> <script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js" ></script><script src="//stats.icorp.ro/?module=ado-user-config"></script><script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script><script type="text/javascript" language="JavaScript"> var IC_ADO_EXTRAVARS = {is_article : 1,item_id : 50316,loggedin : 0,blockadsenseonadocean : 1}; </script><script type="text/javascript" language="JavaScript"> var cb = new Date().getTime(); var asiPqTag = false; try { document.write("<sc" + "ript type='text/javascript' language='JavaScript' src='//pq-direct.revsci.net/pql?placementIdList=PrrdWZ,F8Vi6r,cRfukF,9k3yMR,ZJV5uc,LbgBzK&cb=" + cb + "'></sc" + "ript>"); } catch (err) {}</script> <script type="text/javascript" language="JavaScript"> var ASAdO={}; if (typeof asiPlacements != "undefined") { for (var p in asiPlacements) { window["ASPQ_" + p] = ""; for (var key in asiPlacements[p].data) { ASAdO["PQ_" + p] = key; window["ASPQ_" + p] += "PQ_" + p + "=" + key; IC_ADO_EXTRAVARS["PQ_" + p] = key; } } }</script><script type="text/javascript">ord=Math.random()*10000000000000000;	dbclick_rezolutie = screen.width +"x"+ screen.height;	var user_source = 0;	var __adsconfig = { blockadsenseonadocean:0 };	var _key = "";	/* (c)AdOcean 2003-2017 */	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	/* (c)AdOcean 2003-2017, MASTER: INTERNETCORP - Kudika.Altele */</script><script type="text/javascript">ado.master({id: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: {} });</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script><script> (function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('provide', 'adblockTracker', function(tracker, opts) { var ad = document.createElement('ins'); ad.className = 'AdSense'; ad.style.display = 'block'; ad.style.position = 'absolute'; ad.style.top = '-1px'; ad.style.height = '1px'; document.body.appendChild(ad); tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight); document.body.removeChild(ad);	}); ga('create', 'UA-152994-17', 'auto'); ga('require', 'adblockTracker', { dimensionIndex: 2 }); ga('send', 'pageview');</script><!-- Neustar Publisher Data Collection --> <script src="//js.agkn.com/prod/v0/tag.js" async></script></head><body><script type="text/javascript">var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><!-- BRAT 2013 --> <script type="text/javascript">var springq = springq || [], br_sitecode = "kudikaro", br_sitepath = "content/goodvibes";	springq.push({ "s":"kudikaro", "cp":"content/goodvibes", "url": document.location.href });</script><noscript><img src="https://ssl-kudikaro.count.brat-online.ro/j0=,,,;+,cp=content/goodvibes;;;" width="1" height="1" alt="" /></noscript> <!-- /BRAT 2013 --><script>(function() {var scr = document.createElement('script');scr.type = 'text/javascript'; scr.async = true;scr.src = 'https://img.kudika.ro/js/brat_spring_js_1.6/spring.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(scr, s);})();</script><div style="position: absolute;"><!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.1x1 --><div id="adoceanicorproonfohvmrsa"></div><script type="text/javascript">ado.slave('adoceanicorproonfohvmrsa', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.1x1 */</script></div><div id="billboard"><div class="add-container"><!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Ribbon --><div id="adoceanicorprosenkiphfvs"></div><script type="text/javascript">ado.slave('adoceanicorprosenkiphfvs', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Ribbon */</script></div></div> <div class="header-placeholder"></div> <header id="main-header" class="affix-top" ><nav id="menu" class="white navbar"> <div class="container-fluid"><button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button><a class="brand" href="https://www.kudika.ro"><img src="https://img.kudika.ro//images/logo.svg"></a><div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true"> <ul class="nav navbar-nav"><li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li><li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li><li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li> </ul> </div><div class="nav navbar-nav text-right"><span class="header-socials hidden-xs hidden-sm"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://plus.google.com/+kudika" title="Kudika pe Kudika.ro" rel="publisher" target="_blank"><span class="zmdi zmdi-google-plus"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a></span><a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a><a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal" ><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a><a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal" ><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32" /></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a></div> </div></nav><div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="header-categories" class="panel-collapse collapse" role="tabpanel"><div id="submenu" class="container flex-box"><div id="group-sections"><div id="inspirational-sections" class="group-sections-list active"><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li><li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li><li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritual"><span>spiritual</span></a></li><li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li><li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li><li><a href="http://horoscop.kudika.ro" title="astro"><span>astro</span></a></li></ul></div><div id="lifestyle-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li><li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li><li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li><li><a href="https://www.kudika.ro/articol/green/index.html" title="green"><span>green</span></a></li><li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li><li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li><li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li></ul></div><div id="echipa-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li><li><a href="" title=""><span></span></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="group-articles" class="flex-item hidden-xs hidden-sm"><div id="inspirational-articles" class="articles-list two-columns group-articles-list active"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/50315/citeste-asta-cand-simti-ca-esti-complet-pierduta-in-viata.html" title="Citeste asta cand simti ca esti complet pierduta in viata"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/12c9d5365c48b1a4b03d6d6b4562a13d/280x200-10-75.jpg?v=1498392209" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Citeste asta cand simti ca esti complet pierduta in viata</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/50316/oamenii-sensibili-sunt-adesea-cei-mai-puternici.html" title="Oamenii sensibili sunt, adesea, cei mai puternici"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/cd28f506c210ec46733e3c212621f3b8/280x200-10-75.jpg?v=1498415712" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Oamenii sensibili sunt, adesea, cei mai puternici</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/50295/secretul-unui-ten-fara-cusur-pe-timp-de-vara-incearca-si-tu-aceasta-masca.html" title="Secretul unui ten fara cusur pe timp de vara. Incearca si tu aceasta masca"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1e3dc6cf4a8bfcb07cf2a417f8333c8e/280x200-10-75.jpg?v=1498211554" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Secretul unui ten fara cusur pe timp de vara. Incearca si tu...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/50317/9-motive-pentru-a-iti-lasa-parul-lung.html" title="9 Motive pentru a iti lasa parul lung"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/336ad97bcc8893c4424700336e102873/280x200-10-75.jpg?v=1498416155" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">9 Motive pentru a iti lasa parul lung</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/50305/lista-celor-mai-importante-10-lectii-de-viata-pe-care-trebuie-sa-le-stii-daca-vrei-sa-fii-fericita.html" title="Lista celor mai importante 10 lectii de viata pe care trebuie sa le stii daca vrei sa fii fericita"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a0865266cf9a3322549e462b817928dd/280x200-10-75.jpg?v=1498309897" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Lista celor mai importante 10 lectii de viata pe care trebuie sa le...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/50306/ce-isi-spun-cuplurile-fericite-pentru-a-ramane-fericite.html" title="Ce isi spun cuplurile fericite pentru a ramane fericite"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e360bb3cd3928d3bf424deb897206c61/280x200-10-75.jpg?v=1498310150" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Ce isi spun cuplurile fericite pentru a ramane fericite</h4></div></a></li></ul></div><div id="lifestyle-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/shopping/tinute-vacanta-vara-cu-bustiera-50314.html" title="Cum sa porti o bustiera tip corset vara aceasta: 3 tinute cool de vacanta"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0d643df6352a259a6e3bc649f403f80a/280x200-10-75.jpg?v=1498384977" class="img-responsive"/></div><div class="details"><small>fashion, Kudika</small><h4 class="title">Cum sa porti o bustiera tip corset vara aceasta: 3 tinute cool de...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/cum-organizezi-garderoba-50202.html" title="Cum sa iti organizezi garderoba si sa ingrijesti hainele si pantofii"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/4c39e33a6cf531f2f2aa433ee5928591/280x200-10-75.jpg?v=1497614253" class="img-responsive"/></div><div class="details"><small>fashion, Iulia Claudia Dumitru</small><h4 class="title">Cum sa iti organizezi garderoba si sa ingrijesti hainele si pantofii</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/camasi-imprimeu-50195.html" title="Camasile cu imprimeu – ce modele porti in tinuta de vara"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/83ed5b787f0c850a31e8c6fd9c45404f/280x200-10-75.jpg?v=1497608585" class="img-responsive"/></div><div class="details"><small>fashion, Iulia Claudia Dumitru</small><h4 class="title">Camasile cu imprimeu – ce modele porti in tinuta de vara</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/50208/adevarat-si-fals-despre-igiena-intima.html" title="Adevarat si fals despre igiena intima"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/d6dd1945363e34ca6648ae4e8fe1fc7b/280x200-10-75.jpg?v=1497619374" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">Adevarat si fals despre igiena intima</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/nunta-stil-boho-50197.html" title="Cum sa organizezi o nunta in stil Boho"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3bb75dc164058970f6341d42e86d1354/280x200-10-75.jpg?v=1497609727" class="img-responsive"/></div><div class="details"><small>love, Mia</small><h4 class="title">Cum sa organizezi o nunta in stil Boho</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/balerini-varf-ascutit-decupaje-50204.html" title="Balerini tip sandale cu varf ascutit si decupaje"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/979243d56cfe3b30185a97c0a7306359/280x200-10-75.jpg?v=1497617193" class="img-responsive"/></div><div class="details"><small>fashion, Mia</small><h4 class="title">Balerini tip sandale cu varf ascutit si decupaje</h4></div></a></li></ul></div><div id="echipa-articles" class="editors-list group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/300x300-10-75.jpg?v=1485095719" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Oana Bulzan (Trifu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Dibu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/300x300-10-75.jpg?v=1484826405" alt="Iulia Dibu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Dibu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/300x300-10-75.jpg?v=1484826827" alt="Amelia Ciurica" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Amelia Ciurica</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-sima.html" title="Iulia Sima" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/300x300-10-75.jpg?v=1484827930" alt="Iulia Sima" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Sima</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Noemi</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Vladimir</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/300x300-10-75.jpg?v=1484828744" alt="Carmen" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Carmen</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/mirela-nicolescu.html" title="Mia" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/300x300-10-75.jpg?v=1478706708" alt="Mia" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Mia</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/radu-buzuianu.html" title="Radu Buzaianu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/50a75737f18cfcab2106cdad5b6791d6/300x300-10-75.jpg?v=1484829231" alt="Radu Buzaianu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Radu Buzaianu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" title="Iulia Claudia Dumitru" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/300x300-10-75.jpg?v=1484829109" alt="Iulia Claudia Dumitru" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Claudia Dumitru</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-billig.html" title="A.G. Billig" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/300x300-10-75.jpg?v=1484832878" alt="A.G. Billig" class="img-responsive img-circle" /></div><div class="editor-details"><strong>A.G. Billig</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-radulescu.html" title="Andreea R" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/300x300-10-75.jpg?v=1484829669" alt="Andreea R" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andreea R</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Dana Negoita</strong></div></a></li></ul></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div><div class="panel panel-default"><div id="header-search" class="panel-collapse collapse" role="tabpanel"><div class="panel-flex"><div class="container m-t-16"><form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form"> <div class="row"><div class="col-xs-10 col-sm-8 col-md-10"><div class="form-group form-group-lg"><input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value="" /></div></div><div class="col-xs-2 col-sm-4 col-md-2"><button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button></div></div></form><div id="search-results" class="articles-list two-columns"><ul class="type-articles items-list"></ul><p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p></div></div></div></div></div></div></header> <!-- [ADAPTATIVE:START:HIDE_MOBILE|HIDE_TABLET] --><!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Brandings --><div id="adoceanicorprowehqcxmstu"></div><script type="text/javascript">ado.slave('adoceanicorprowehqcxmstu', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Brandings */</script><div id="ado_brandings_after_this"><!-- --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE|HIDE_TABLET] --><div id="site"><div id="site-wrapper" class="container article-view"> <script type="text/javascript"> var ARTICLE_ID = 50316; </script><script type="application/ld+json">{ "@context": "http://schema.org", "@type": "Article", "author": "Echipa Kudika", "name": "Oamenii sensibili sunt, adesea, cei mai puternici", "publisher": "Kudika.ro", "datePublished": "2017-06-25 23:00:34", "headline" :"Oamenii sensibili intotdeauna se straduiesc sa gaseasca fericirea. Ei nu renunta. Merg mai departe indiferent de situatie. Inima lor frumoasa si mare ii ajuta sa gaseasca chiar si un mic strop de bunatate in ceilalti oameni."
}</script><article class="container" itemscope itemtype="http://schema.org/WebPage"><header	class="article-header"><h1>Oamenii sensibili sunt, adesea, cei mai puternici</h1><div class="excerpt">Oamenii sensibili intotdeauna se straduiesc sa gaseasca fericirea. Ei nu renunta. Merg mai departe indiferent de situatie. Inima lor frumoasa si mare ii ajuta sa gaseasca chiar si un mic strop de bunatate in ceilalti oameni.<div class="clearfix"></div><div class="fb-like" style="margin-top:16px;" data-href="https://www.kudika.ro/articol/good-vibes/50316/oamenii-sensibili-sunt-adesea-cei-mai-puternici.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div></div><div><div style="height:20px;" class="clearfix"></div><div class="details">Kudika<small>25 Iunie 2017</small></div></div></header><section class="article-body"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="textlink"><!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Linktext --><div id="adoceanicorproxbigdrkktz"></div><script type="text/javascript">ado.slave('adoceanicorproxbigdrkktz', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Linktext */</script></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="article-content" id="article_content"><p>Este ironic cum traim intr-o generatie in care societatea apreciaza bunatatea si compasiunea si totusi suntem invatati sa fim altcineva. Poate din acest motiv oamenii sensibili, cu inima slaba, simt ca nu isi gasesc locul intr-o lume care incearca sa ne faca puternici, duri, de piatra. Insa ce inseamna sa ai o inima firava cand oamenii te catalogheaza ca o persoana slaba?<div class="in-article-recommendation"><a href="https://www.kudika.ro/articol/relatii~tips/39516/dragoste-sau-iubire-sau-amandoua.html" class="flex-row" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Dragoste sau Iubire? Sau amandoua?[39516]' }); return true;"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/97137ae1e30a48192114b872b4a87a29/120x120-10-85.jpg?v=1481641619"/><span class="col">Dragoste sau Iubire? Sau amandoua?</span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: 'Dragoste sau Iubire? Sau amandoua?[39516]', nonInteraction: true });</script></div><p><img alt="" src="https://img.kudika.ro/storage/articles-content/1/5/6/1498415681/1498415681_sen.jpg" /></p><p>Oamenii sensibili nu sunt deranjati de faptul ca lumea din jurul lor ii vede precum niste persoane cu inima slaba. Ei sunt cei mai puternici pentru ca sunt ei insisi... pentru ca nu se simt nevoiti sa poarte o masca pentru a parea puternici. Acesti oameni vor da intotdeauna o mana de ajutor. Nu pentru ca sunt intotdeauna disponibili, ci pentru ca inima lor nu poate fi indiferenta.</p><p>Ei sunt aceia care poarta problemele lumii, care plang in miez de noapte, in timp ce se gandesc la problemele prietenilor lor, la problemele familiei. Si chiar daca stiu ca vor fi raniti, aleg sa fie buni. </p><p>Ca o reflectare a caracterului lor, ei ofera bunatate si persoanelor care nu o merita. In ciuda faptului ca multi profita de ei, oamenii cu suflet bun aleg mereu sa ierte. Acesta este un atribut al lor vazut insa ca o slabiciune. </p><div class="article-invix"><!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250_2 --><div id="adoceanicorprowcppekitkm"></div><script type="text/javascript">ado.slave('adoceanicorprowcppekitkm', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250_2 */</script></div>Prin iertare ei reusesc sa intotdeauna sa aduca pacea in sufletul lor, aceasta servind precum o baza solida pentru a rezista in continuare.</p><p>Oamenii sensibili au esuat de multe ori. Au fost refuzati, neglijati si raniti. Insa ce este cu adevarat fascinant este ca se pot agata de tristete si isi pot gasi puterea de a merge mai departe.</p><p>Oamenii sensibili intotdeauna se straduiesc sa gaseasca fericirea. Ei nu renunta. Merg mai departe indiferent de situatie. Inima lor frumoasa si mare ii ajuta sa gaseasca chiar si un mic strop de bunatate in ceilalti oameni. Chiar daca sunt raniti ei reusesc sa gaseasca putere de a se vindeca, de a cultiva pacea si de a oferi mai departe fericire si iubire. </p><p>Si, indiferent de cat de dureros ar suna, ei vor alege sa fie in continuare buni si sensibili... pentru ca lumea are nevoie de ei.</p><p><em>foto interior si prima pagina: <a data-track="click.assetDetails.contributorSelected" href="https://www.shutterstock.com/g/Nejron+Photo">Nejron Photo</a>, Shutterstock</em></p><div class="in-article-recommendation"><a href="https://www.kudika.ro/articol/relatii~tips/30859/cele-30-de-semne-ale-unei-mari-iubiri.html" class="flex-row" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Cele 30 de semne ale unei mari iubiri[30859]' }); return true;"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/84f260c89b4bcb0e21d4312e2985c273/120x120-10-85.jpg?v=1481641775"/><span class="col">Cele 30 de semne ale unei mari iubiri</span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: 'Cele 30 de semne ale unei mari iubiri[30859]', nonInteraction: true });</script></div><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div></div><div class="article-body-footer"><div class="article-social"><span>Iti place acest articol? Recomanda-l prietenilor:</span> <div class="social-box"><a data-shareurl="https://www.kudika.ro/articol/good-vibes/50316/oamenii-sensibili-sunt-adesea-cei-mai-puternici.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a><a data-shareurl="https://www.kudika.ro/articol/good-vibes/50316/oamenii-sensibili-sunt-adesea-cei-mai-puternici.html" data-shareimage="https://img.kudika.ro/storage/articles_share/50316/1498415712.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a><a data-shareurl="https://www.kudika.ro/articol/good-vibes/50316/oamenii-sensibili-sunt-adesea-cei-mai-puternici.html" href="#" data-share="google" class="btn google-plus-btn toolbox_share"><i class="zmdi zmdi-google-plus"></i></a></div></div></div></section><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><aside class="sidebar article-sidebar"><div class="add-container"><div class="add add300x250"><!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250 --><div id="adoceanicorproulhrqkjink"></div><script type="text/javascript">ado.slave('adoceanicorproulhrqkjink', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250 */</script></div></div><!-- ADSENSE_BLOCK_STARTS --><div class="add-container"><!-- ADSENSE_CODE_STARTS --><!-- ADSENSE_CODE_INFO: kudika.ro: Kudika_Mobile_300x100 300x100 T --><script type="text/javascript"><!--	google_ad_client = "pub-1351195562079090";	google_ad_slot = "3531955350";	google_ad_width = 300;	google_ad_height = 100;	//--></script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script><!-- ADSENSE_CODE_ENDS --></div><!-- ADSENSE_BLOCK_ENDS --><div> <fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><div class="add-container"> <script src="//storage.icorp.ro/storage/retail/servim/rad-300x250x.js"></script> </div> <div class="add-container"> </div> <div class="article-sidebar-recomandations order-last"><div class="articles-list"><ul class="items-list "><li class="item square"><a href="http://www.rochii365.ro/2017/176-rochie-seara-neagra-tutu-broderie-florala/?utm_source=Kudika&utm_medium=link&utm_campaign=Kudika+Recomandari" target="_blank" class=""><div class="image"><img src="http://img.rochii365.ro/img/cache/products/0/2/1/2115/image-2115-160x160-10-85.jpg" alt="Rochie neagra cu tutu din tulle si broderie florala" class="img-responsive"/></div><div class="details"><small>Rochia zilei</small><h4 class="title">Rochie neagra cu tutu din tulle si broderie florala</h4></div></a></li><li class="item square"><a href="https://www.kudika.ro/articol/good-vibes/50315/citeste-asta-cand-simti-ca-esti-complet-pierduta-in-viata.html" title="Citeste asta cand simti ca esti complet pierduta in viata" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/12c9d5365c48b1a4b03d6d6b4562a13d/240x240-10-75.jpg?v=1498392209" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Citeste asta cand simti ca esti complet pierduta in viata</h4></div></a></li><li class="item square"><a href="https://www.kudika.ro/articol/good-vibes/50317/9-motive-pentru-a-iti-lasa-parul-lung.html" title="9 Motive pentru a iti lasa parul lung" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/336ad97bcc8893c4424700336e102873/240x240-10-75.jpg?v=1498416155" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">9 Motive pentru a iti lasa parul lung</h4></div></a></li><li class="item square"><a href="https://www.kudika.ro/articol/good-vibes/50295/secretul-unui-ten-fara-cusur-pe-timp-de-vara-incearca-si-tu-aceasta-masca.html" title="Secretul unui ten fara cusur pe timp de vara. Incearca si tu aceasta masca" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1e3dc6cf4a8bfcb07cf2a417f8333c8e/240x240-10-75.jpg?v=1498211554" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Secretul unui ten fara cusur pe timp de vara. Incearca si tu...</h4></div></a></li><li class="item square"><a href="https://www.kudika.ro/articol/good-vibes/50305/lista-celor-mai-importante-10-lectii-de-viata-pe-care-trebuie-sa-le-stii-daca-vrei-sa-fii-fericita.html" title="Lista celor mai importante 10 lectii de viata pe care trebuie sa le stii daca vrei sa fii fericita" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a0865266cf9a3322549e462b817928dd/240x240-10-75.jpg?v=1498309897" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Lista celor mai importante 10 lectii de viata pe care trebuie sa le...</h4></div></a></li><li class="item square"><a href="https://www.kudika.ro/articol/good-vibes/50306/ce-isi-spun-cuplurile-fericite-pentru-a-ramane-fericite.html" title="Ce isi spun cuplurile fericite pentru a ramane fericite" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e360bb3cd3928d3bf424deb897206c61/240x240-10-75.jpg?v=1498310150" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Ce isi spun cuplurile fericite pentru a ramane fericite</h4></div></a></li></ul></div><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/50307/daca-va-plac-pisicile-atunci-trebuie-sa-vedeti-acest-filmulet.html" title="Daca va plac pisicile, atunci trebuie sa vedeti acest filmulet." class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/4d0bd36c1cc9542b65c071eee153ea7c/400x400-10-75.jpg?v=1498312941" alt="Daca va plac pisicile, atunci trebuie sa vedeti acest filmulet." class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/50307/daca-va-plac-pisicile-atunci-trebuie-sa-vedeti-acest-filmulet.html" title="Daca va plac pisicile, atunci trebuie sa vedeti acest filmulet."/>Daca va plac pisicile, atunci trebuie sa vedeti acest filmulet.</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div></aside><div class="article-footer flex-row"><div class="content"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="footer-add add-container"><div class="add add600x150"><!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.560x150 --><div id="adoceanicorprowlqjepsjtc"></div><script type="text/javascript">ado.slave('adoceanicorprowlqjepsjtc', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.560x150 */</script></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="article-comments"><h3 class="text-center m-t-16 m-b-24 section-title">Spune-ti parerea!</h3><div class="fb-comments" data-href="https://www.kudika.ro/articol/good-vibes/50316/oamenii-sensibili-sunt-adesea-cei-mai-puternici.html" data-width="100%" data-numposts="5"></div></div><!-- ADSENSE_BLOCK_STARTS --><div style="margin: 15px auto; width: 336px;"><!-- ADSENSE_CODE_STARTS --><!-- ADSENSE_CODE_INFO: kudika.ro: Kudika_ArticoleEnd_336x280 336x280 T --><script type="text/javascript"><!--	google_ad_client = "pub-1351195562079090";	google_ad_slot = "9578539590";	google_ad_width = 336;	google_ad_height = 280;	//--></script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script><!-- ADSENSE_CODE_ENDS --></div><!-- ADSENSE_BLOCK_ENDS --><ul class="article-tags list-unstyled list-inline"><li class="list-title">Alte articole despre:</li><li><a title="Articole despre dragoste" href="https://www.kudika.ro/tag/dragoste.html">dragoste</a></li><li><a title="Articole despre inima" href="https://www.kudika.ro/tag/inima.html">inima</a></li><li><a title="Articole despre iubire" href="https://www.kudika.ro/tag/iubire.html">iubire</a></li><li><a title="Articole despre oameni sensibili" href="https://www.kudika.ro/tag/oameni-sensibili.html">oameni sensibili</a></li><li><a title="Articole despre optimism" href="https://www.kudika.ro/tag/optimism.html">optimism</a></li><li><a title="Articole despre personalitate" href="https://www.kudika.ro/tag/personalitate.html">personalitate</a></li><li><a title="Articole despre relatii" href="https://www.kudika.ro/tag/relatii.html">relatii</a></li><li><a title="Articole despre suferinta" href="https://www.kudika.ro/tag/suferinta.html">suferinta</a></li></ul></div><aside class="sidebar"><div class="crosspromo hidden-xs hidden-sm"><strong>S-ar putea sa-ti placa si:</strong><div class="articles-list"><ul class="items-list "> <li class="item"><a href="http://www.wall-street.ro/articol/Turism/211574/touroperator-albania-devine-o-destinatie-tot-mai-cautata-de-catre-romani.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Albania devine o destinatie tot mai cautata de catre romani" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1ff8dc1048beeaf38e1ab73535e7fac4/280x200-10-75.jpg?v=1497625331" class="img-responsive"/></div><div class="details"><h4 class="title">Albania devine o destinatie tot mai cautata de catre romani</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Lifestyle/211264/top-cele-mai-sigure-destinatii-iata-de-ce-sa-mergi-aici-daca-nu-mai-stii-unde-sa-calatoresti.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="TOP cele mai sigure destinatii: iata de ce sa mergi aici daca nu mai stii unde sa calatoresti" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e56b1929049ea004e5c35b4308b35656/280x200-10-75.jpg?v=1497625231" class="img-responsive"/></div><div class="details"><h4 class="title">TOP cele mai sigure destinatii: iata de ce sa mergi aici daca nu...</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Marketing-PR/211511/bilete-gratuite-la-festivalurile-untold-si-neversea-pentru-cei-care-doneaza-sange.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Bilete gratuite la Untold si Neversea pentru cei care doneaza sange" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/088ad148b81ff6754c1ed5f706250464/280x200-10-75.jpg?v=1497446992" class="img-responsive"/></div><div class="details"><h4 class="title">Bilete gratuite la Untold si Neversea pentru cei care doneaza sange</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Marketing-PR/211161/top-10-filme-care-au-adus-cei-mai-multi-oameni-in-cinema-anul-acesta.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Top 10 filme care au adus cei mai multi oameni in cinema anul acesta" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5c138f52878ea2e5e4a245f0b8103238/280x200-10-75.jpg?v=1497446927" class="img-responsive"/></div><div class="details"><h4 class="title">Top 10 filme care au adus cei mai multi oameni in cinema anul acesta</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Lifestyle/211429/orasele-viitorului-este-impresionant-cum-va-arata-lumea-peste-30-de-ani.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Orasele viitorului. Este impresionant cum va arata lumea peste 30 de ani" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/4f9ac693719c9cb1fd5f1124ddeeb373/280x200-10-75.jpg?v=1497446804" class="img-responsive"/></div><div class="details"><h4 class="title">Orasele viitorului. Este impresionant cum va arata lumea peste 30...</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Lifestyle/211358/top-10-tari-ai-caror-cetateni-traiesc-cel-mai-mult.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="TOP 10 tari ai caror cetateni traiesc cel mai mult" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3ce96771bfbda642d6ef2e4b3904bdeb/280x200-10-75.jpg?v=1497262791" class="img-responsive"/></div><div class="details"><h4 class="title">TOP 10 tari ai caror cetateni traiesc cel mai mult</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Lifestyle/210291/nu-ai-bani-de-vacante-exotice-7-destinatii-de-plaja-in-europa-in-care-descoperi-paradisul.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Nu ai bani de vacante exotice? 7 destinatii de plaja in Europa in care descoperi paradisul" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/73e22a3ea97ff0e827d11faeb2b246ff/280x200-10-75.jpg?v=1495181419" class="img-responsive"/></div><div class="details"><h4 class="title">Nu ai bani de vacante exotice? 7 destinatii de plaja in Europa in...</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Lifestyle/210754/lectii-de-viata-cruciale-pe-care-le-invatam-prea-tarziu.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="7 lectii de viata cruciale pe care le invatam, din pacate, prea tarziu" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/32c51c95dc20cc3dc5d07796ed514b69/280x200-10-75.jpg?v=1495181328" class="img-responsive"/></div><div class="details"><h4 class="title">7 lectii de viata cruciale pe care le invatam, din pacate, prea tarziu</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Turism/210687/city-break-uri-ieftine-in-europa-unde-mergi-cu-100-euro.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="4 city break-uri ieftine in Europa: iata unde poti sa mergi si cu 100 euro" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7b539ca05fcf0bcef6483acb144f92af/280x200-10-75.jpg?v=1495181252" class="img-responsive"/></div><div class="details"><h4 class="title">4 city break-uri ieftine in Europa: iata unde poti sa mergi si cu...</h4></div></a></li></ul></div></div> </aside></div></article><div class="subscribers-area row"><div class="container form-container collapse in"><form class="form-inline"><div class="padded-box text-center"><h4>Ti-a placut acest articol?</h4><p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p><div class="row"><div class="col-xs-12 col-sm-7 form-group form-group-lg"> <div class="input-group flex-group"><input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input><button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button> </div></div><div class="col-xs-12 col-sm-5"><button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button></div></div></div></form></div><div class="subscribe-succes-articles collapse "><h4 class="text-center section-title">Sigur o sa-ti placa si:</h4><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/50315/citeste-asta-cand-simti-ca-esti-complet-pierduta-in-viata.html" title="Citeste asta cand simti ca esti complet pierduta in viata" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/12c9d5365c48b1a4b03d6d6b4562a13d/400x400-10-75.jpg?v=1498392209" alt="Citeste asta cand simti ca esti complet pierduta in viata" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/50315/citeste-asta-cand-simti-ca-esti-complet-pierduta-in-viata.html" title="Citeste asta cand simti ca esti complet pierduta in viata"/>Citeste asta cand simti ca esti complet pierduta in viata</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/50317/9-motive-pentru-a-iti-lasa-parul-lung.html" title="9 Motive pentru a iti lasa parul lung" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/336ad97bcc8893c4424700336e102873/400x400-10-75.jpg?v=1498416155" alt="9 Motive pentru a iti lasa parul lung" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/50317/9-motive-pentru-a-iti-lasa-parul-lung.html" title="9 Motive pentru a iti lasa parul lung"/>9 Motive pentru a iti lasa parul lung</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/50295/secretul-unui-ten-fara-cusur-pe-timp-de-vara-incearca-si-tu-aceasta-masca.html" title="Secretul unui ten fara cusur pe timp de vara. Incearca si tu aceasta masca" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/1e3dc6cf4a8bfcb07cf2a417f8333c8e/400x400-10-75.jpg?v=1498211554" alt="Secretul unui ten fara cusur pe timp de vara. Incearca si tu aceasta masca" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/50295/secretul-unui-ten-fara-cusur-pe-timp-de-vara-incearca-si-tu-aceasta-masca.html" title="Secretul unui ten fara cusur pe timp de vara. Incearca si tu aceasta masca"/>Secretul unui ten fara cusur pe timp de vara. Incearca si tu...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/50305/lista-celor-mai-importante-10-lectii-de-viata-pe-care-trebuie-sa-le-stii-daca-vrei-sa-fii-fericita.html" title="Lista celor mai importante 10 lectii de viata pe care trebuie sa le stii daca vrei sa fii fericita" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/a0865266cf9a3322549e462b817928dd/400x400-10-75.jpg?v=1498309897" alt="Lista celor mai importante 10 lectii de viata pe care trebuie sa le stii daca vrei sa fii fericita" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/50305/lista-celor-mai-importante-10-lectii-de-viata-pe-care-trebuie-sa-le-stii-daca-vrei-sa-fii-fericita.html" title="Lista celor mai importante 10 lectii de viata pe care trebuie sa le stii daca vrei sa fii fericita"/>Lista celor mai importante 10 lectii de viata pe care trebuie sa le...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div></div></div></div><div class="container"><div class="other-articles-recomandations"><div class="articles-list three-columns"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/50294/cum-se-prepara-cea-mai-racoritoare-bautura-de-vara-sirop-de-ghimbir-cu-miere.html" title="Cum se prepara cea mai racoritoare bautura de vara: sirop de ghimbir cu miere" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/df4ad1d50c97c012bfc3692beced0854/280x200-10-75.jpg?v=1498210850" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cum se prepara cea mai racoritoare bautura de vara: sirop de...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/50308/dieta-sanatoasa-zilnica-ce-mananca-frantuzoaicele-ca-sa-fie-in-forma.html" title="Dieta sanatoasa zilnica: ce mananca frantuzoaicele ca sa fie in forma" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8840767ed31363e207f0d8204d6a118e/280x200-10-75.jpg?v=1498313361" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Dieta sanatoasa zilnica: ce mananca frantuzoaicele ca sa fie in forma</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/50288/de-ce-ochii-albastri-sunt-atat-de-fascinanti.html" title="De ce ochii albastri sunt atat de fascinanti?" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9be767916c7b1bab7a881ceb9bf4e133/280x200-10-75.jpg?v=1498206097" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">De ce ochii albastri sunt atat de fascinanti?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/50273/robin-williams-si-discursul-care-va-ramane-in-istorie.html" title="Robin Williams si discursul care va ramane in istorie" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/d9256cb54e90f503129d61348ff2360c/280x200-10-75.jpg?v=1498122409" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Robin Williams si discursul care va ramane in istorie</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/50291/5-metode-simple-si-eficiente-pentru-a-elimina-energia-negativa-din-jurul-tau.html" title="5 Metode simple si eficiente pentru a elimina energia negativa din jurul tau " class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9f28545327960c39e64122ad1fb0ee8f/280x200-10-75.jpg?v=1498209157" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">5 Metode simple si eficiente pentru a elimina energia negativa din...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/50293/sanzienele-sau-dragaica-cum-sa-iti-mearga-bine-tot-anul.html" title="Sanzienele sau Dragaica: Cum sa iti mearga bine tot anul?" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8715c4b1a5ce3fcb321d650a7bbc51a/280x200-10-75.jpg?v=1498210174" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Sanzienele sau Dragaica: Cum sa iti mearga bine tot anul?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/50292/ce-sa-gandesti-ca-sa-slabesti-foloseste-puterea-mintii-sa-ai-corpul-dorit.html" title="Ce sa gandesti ca sa slabesti: foloseste puterea mintii sa ai corpul dorit" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bb868d67b661c23c7190968f1643a2ce/280x200-10-75.jpg?v=1498209519" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Ce sa gandesti ca sa slabesti: foloseste puterea mintii sa ai...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/50272/daca-le-arati-ca-nu-iti-pasa-nu-vor-avea-nicio-putere-in-fata-ta.html" title="Daca le arati ca nu iti pasa, nu vor avea nicio putere in fata ta" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7340f26daf6357c3808203cf226da636/280x200-10-75.jpg?v=1498115895" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Daca le arati ca nu iti pasa, nu vor avea nicio putere in fata ta</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/50275/adevarata-iubire-nu-aduce-tristete-durere-si-dezamagire.html" title="Adevarata iubire nu aduce tristete, durere si dezamagire" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/da9848a90f7d04c7c1d40224ee2c2e24/280x200-10-75.jpg?v=1498125771" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Adevarata iubire nu aduce tristete, durere si dezamagire</h4></div></a></li></ul></div></div><div class="add-container m-t-16 m-b-16"><div class="add"><!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.728x90 --><div id="adoceanicorproxkqknnptil"></div><script type="text/javascript">ado.slave('adoceanicorproxkqknnptil', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.728x90 */</script></div></div><div class="flex-box"><div class="flex-item "><div class="row m-b-32"><div class="col-xs-12 col-sm-12"><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/spiritual/50300/cat-de-mult-iti-influenteaza-personalitatea-ordinea-nasterii.html" title="Cat de mult iti influenteaza personalitatea ordinea nasterii" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/c52317824c85fe30280188b16dd6bbe5/400x400-10-75.jpg?v=1498220236" alt="Cat de mult iti influenteaza personalitatea ordinea nasterii" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/spiritual/50300/cat-de-mult-iti-influenteaza-personalitatea-ordinea-nasterii.html" title="Cat de mult iti influenteaza personalitatea ordinea nasterii"/>Cat de mult iti influenteaza personalitatea ordinea nasterii</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/andreea-billig.html">A.G. Billig</a></small></div></div><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/shopping/machiaj-cat-eye-selena-gomez-49835.html" title="Descopera cum obtii cel mai sexy make-up: machiajul cat-eye!" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/a436cb5b334fd1b4ebc7c1fec03ee89b/400x400-10-75.jpg?v=1495106211" alt="Cum obtii machiajul cat-eye ca Selena Gomez la tine acasa" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/shopping/machiaj-cat-eye-selena-gomez-49835.html" title="Descopera cum obtii cel mai sexy make-up: machiajul cat-eye!"/>Cum obtii machiajul cat-eye ca Selena Gomez la tine acasa</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html">Iulia Claudia Dumitru</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/50012/poveste-despre-oameni-mici-si-ambitii-mari.html" title="Poveste despre oameni mici si ambitii mari" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/041c5ba163d7ba008733923c51a5ae10/400x400-10-75.jpg?v=1496237909" alt="Poveste despre oameni mici si ambitii mari" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/50012/poveste-despre-oameni-mici-si-ambitii-mari.html" title="Poveste despre oameni mici si ambitii mari"/>Poveste despre oameni mici si ambitii mari</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/50013/cum-gasesti-iubirea-pe-care-o-meriti.html" title="Cum gasesti iubirea pe care o meriti?" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/980ab6cf5643849027db9c549684db6a/400x400-10-75.jpg?v=1496238279" alt="Cum gasesti iubirea pe care o meriti?" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/50013/cum-gasesti-iubirea-pe-care-o-meriti.html" title="Cum gasesti iubirea pe care o meriti?"/>Cum gasesti iubirea pe care o meriti?</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><hr /><div class="flex-row" style="overflow: hidden;"><!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"article_content",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script></div><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/shopping/cum-porti-tinuta-ton-in-ton-49838.html" title="Haine pentru tinuta ton in ton eleganta si rafinata" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/43203c355bacffe034be89245e27a836/400x400-10-75.jpg?v=1495107583" alt="Cum porti tinuta ton in ton in vara aceasta" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/shopping/cum-porti-tinuta-ton-in-ton-49838.html" title="Haine pentru tinuta ton in ton eleganta si rafinata"/>Cum porti tinuta ton in ton in vara aceasta</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html">Iulia Claudia Dumitru</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/49872/lectie-de-viata-pentru-oamenii-cu-suflete-triste.html" title="Lectie de viata pentru oamenii cu suflete triste" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/1caee3b11be61a2b880dcd57cd75ebf4/400x400-10-75.jpg?v=1495445631" alt="Lectie de viata pentru oamenii cu suflete triste" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/49872/lectie-de-viata-pentru-oamenii-cu-suflete-triste.html" title="Lectie de viata pentru oamenii cu suflete triste"/>Lectie de viata pentru oamenii cu suflete triste</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/49873/femeile-au-fost-nascute-sa-fie-lideri.html" title="Femeile au fost nascute sa fie lideri" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/76b8df6cd45aed26ca106fd2df360c2c/400x400-10-75.jpg?v=1495447382" alt="Femeile au fost nascute sa fie lideri" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/49873/femeile-au-fost-nascute-sa-fie-lideri.html" title="Femeile au fost nascute sa fie lideri"/>Femeile au fost nascute sa fie lideri</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/49877/in-loc-sa-alergi-dupa-barbatul-perfect.html" title="In loc sa alergi dupa barbatul perfect..." class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/2ae4831ddfd656b13bea7edf4d81da98/400x400-10-75.jpg?v=1495454556" alt="In loc sa alergi dupa barbatul perfect..." class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/49877/in-loc-sa-alergi-dupa-barbatul-perfect.html" title="In loc sa alergi dupa barbatul perfect..."/>In loc sa alergi dupa barbatul perfect...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div></div></div><aside class="sidebar"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="add-container"><div class="add add300x250"><!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Box3 --><div id="adoceanicorpronpoghphfxj"></div><script type="text/javascript">ado.slave('adoceanicorpronpoghphfxj', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Box3 */</script></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><div><div class="g-page" data-href="//plus.google.com/u/0/114007811995303437566" data-rel="publisher"></div></div><!-- ADSENSE_BLOCK_STARTS --><div class="add-container"><!-- ADSENSE_CODE_STARTS --><!-- ADSENSE_CODE_INFO: kudika.ro: Kudika_300x250_1 300x250 T --><script type="text/javascript"><!--	google_ad_client = "pub-1351195562079090";	google_ad_slot = "8101831710";	google_ad_width = 300;	google_ad_height = 250;	//--></script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script><!-- ADSENSE_CODE_ENDS --></div><!-- ADSENSE_BLOCK_ENDS --></aside></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12 breadcrumbs text-center"><ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="Good vibes">Good vibes</a></li><li class="active">Oamenii sensibili sunt, adesea, cei mai puternici</li></ol></div></div><div class="row"><div class="col-xs-12 col-md-4 footer-social"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://plus.google.com/+kudika" title="Kudika pe Kudika.ro" rel="publisher" target="_blank"><span class="zmdi zmdi-google-plus"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a><a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a></div><div class="col-xs-12 col-md-6 pull-right text-right"><ul class="list-unstyled list-inline"><li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li><li><a href="https://www.kudika.ro/terms.html" rel="nofollow">Termeni si conditii</a></li><li><a href="https://www.kudika.ro/acord.html" rel="nofollow">Confidentialitate</a></li></ul></div></div></div></footer> </div> </div> <div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center panel panel-default"><div id="step-login" class="panel-collapse collapse fade" role="tabpanel"><h2 class="m-b-24">Login</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" id="login-form" class="m-b-32 "><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="form-group form-group-lg"><label for="password "class="sr-only">Parola</label><div class="input-group block-group"><input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului"><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg text-right"><a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a></div><div class=""><button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button></div></form><hr /><a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a></div><div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel"><h2 class="m-b-24">Creaza-ti cont cu un<br /> singur click</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" class="m-b-32" id="subscribe-form"><input type="hidden" name="subscription_id" value="0" /><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-16"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button></div><p class="text-center"><small>Prin abonarea la Kudika confirmi ca ai citit si esti de acord cu <a href="https://www.kudika.ro/terms.html" target="_blank">termenii si conditiile</a> de utilizare</small></p></form><hr /><a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a></div></div></div></div></div><div class="modal fade" tabindex="-1" role="dialog" id="recover-modal"><div class="modal-dialog"><div class="modal-content text-center"><div class="modal-header no-border"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><h2>Recupereaza parola</h2></div><div class="modal-body form-card"><form method="post" action="https://www.kudika.ro/action/recover" id="recover-form"><h4>Introdu adresa de email cu care te-ai inregistrat</h4><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-24 m-t-24"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button></div><small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small><small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small></form></div><div class="modal-footer no-border"></div></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><form class="form user-profile-form profile-form" id="profile-form" ><div class="flex-row profile-wizzard-tabs"><a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a><a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a><a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a></div><div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</h2><hr width="40" align="center" /><p class="lead">Selecteaza domeniile care te preocupa</p><div class="fav-subjects btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><input type="checkbox" name="optins[]" value="1" hidden> astrologie</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="5" hidden> moda</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="6" hidden> frumusete</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="7" hidden> relatii</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="8" hidden> calatorii</label><label class="btn btn-default "><input type="checkbox" name="newsletter" value="1" hidden> Newsletter</label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Editori preferati?</h2><hr width="40" align="center" /><div class="fav-authors btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/50x50-10-10.jpg?v=1485095719" class="img-circle" height="32" /></span>Oana Bulzan (Trifu)<input type="checkbox" name="editors[]" value="11" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32" /></span>Iulia Dibu<input type="checkbox" name="editors[]" value="14" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/50x50-10-10.jpg?v=1484826827" class="img-circle" height="32" /></span>Amelia Ciurica<input type="checkbox" name="editors[]" value="18" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/50x50-10-10.jpg?v=1484827930" class="img-circle" height="32" /></span>Iulia Sima<input type="checkbox" name="editors[]" value="20" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32" /></span>Noemi<input type="checkbox" name="editors[]" value="25" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32" /></span>Vladimir<input type="checkbox" name="editors[]" value="29" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/50x50-10-10.jpg?v=1484828744" class="img-circle" height="32" /></span>Carmen<input type="checkbox" name="editors[]" value="34" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/50x50-10-10.jpg?v=1478706708" class="img-circle" height="32" /></span>Mia<input type="checkbox" name="editors[]" value="36" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/50a75737f18cfcab2106cdad5b6791d6/50x50-10-10.jpg?v=1484829231" class="img-circle" height="32" /></span>Radu Buzaianu<input type="checkbox" name="editors[]" value="40" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/50x50-10-10.jpg?v=1484829109" class="img-circle" height="32" /></span>Iulia Claudia Dumitru<input type="checkbox" name="editors[]" value="38" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/50x50-10-10.jpg?v=1484832878" class="img-circle" height="32" /></span>A.G. Billig<input type="checkbox" name="editors[]" value="39" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/50x50-10-10.jpg?v=1484829669" class="img-circle" height="32" /></span>Andreea R<input type="checkbox" name="editors[]" value="43" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32" /></span>Dana Negoita<input type="checkbox" name="editors[]" value="44" hidden></label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="account-info" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body form-card"><h2 class="text-center">Sunt corecte aceste informatii despre tine? </h2><hr width="40" align="center" /><div class="row"><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau"></div><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau"></div></div><div class="form-group form-group-lg user-profile-mail clearfix"><label for="email" class="sr-only">E-mail</label><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="email" name="email" value="" placeholder="Emailul tau"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div><div class="flex-group" style="text-align: center; padding-top: 10px;"><button id="resend-btn" class="btn special-cta">Resend</button></div></div><div class="form-group form-group-lg"><label for="password" class="sr-only">Parola</label><div class="input-group flex-group"><input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg"><div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div></div><div class="form-group form-group-lg"><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon"><div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div></div><small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button></div></div></div></div></div></form></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center"><form class="form contact-form" id="contact-form" ><img src="https://img.kudika.ro//images/messenger_code.png" style="max-width: 200px;margin: 0 auto;" class="img-responsive" /><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p><div class="row"><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau"></div><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="email" name="email" value="" placeholder="Email tau"></div><div class="col-xs-12 form-group form-group-lg"><textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea></div><div class="col-xs-6 col-xs-offset-3"><button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div></div></form></div></div></div></div> <script src="https://img.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?ord=170420_3" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?ord=170420_3" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?ord=170420_3" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/spin.min.js?ord=170420_3" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.min.js?ord=170420_3" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?ord=170420_3" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?ord=170420_3" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/jquery.mask.min.js?ord=170420_3" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/cookies-policy.js?ord=170420_3" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/blazy.min.js?ord=170420_3" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/app.js?ord=170420_3" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/user.js?ord=170420_3" type="text/javascript"></script><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s){ if(f.fbq)return;n=f.fbq=function(){ n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,	document,'script','https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1006568302740428'); // Insert your pixel ID here.	fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none"	src="https://www.facebook.com/tr?id=1006568302740428&ev=PageView&noscript=1"	/></noscript><!-- DO NOT MODIFY --><!-- End Facebook Pixel Code --><script async defer src="//assets.pinterest.com/js/pinit.js"></script><script src="https://apis.google.com/js/platform.js" async defer></script><div id="fb-root"></div> <!-- Neustar Publisher Data Collection --> <script type="text/javascript"> function setUpAgknTag(tag) { tag.setBpId("internetcorp"); } </script><script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-8985.js?id=8985&m=78")</script><script src="https://pacontainer.s3.amazonaws.com/ro/kudika.js" type="text/javascript"></script><script type="text/javascript">function DM_prepClient(csid,client) {client.DM_addEncToLoc("as_age", "");client.DM_addEncToLoc("as_gender", "");client.DM_addEncToLoc("as_cat","");} </script><script>(function() { var csid = "F09828";var bpid = "internetcorp";var e = document.createElement("script");var s = document.getElementsByTagName("script")[0];e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;e.async = true;s.parentNode.insertBefore(e, s);})();</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></body></html>