<!DOCTYPE html><html lang="ro"><head><meta http-equiv="content-type" content="text/html; charset=windows-1250" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1" /> <meta name="theme-color" content="#ffffff"><title>6 factori ce declanseaza infidelitatea emotionala</title><meta name="description" content="Nu conteaza ca nu este vorba de infidelitate in sensul clasic al cuvantului. Infidelitatea emotionala este la fel de dureroasa intr-o relatie de tip monogam. Si, din pacate, ea vine sub multe forme." /><meta name="keywords" content="infidelitate emotionala,emotie,iubire,infidelitate,partener,cuplu,viata de cuplu,sentimente" /><meta name="REVISIT-AFTER" content="1 day" /><meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" /> <meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" /><meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.kudika.ro/images//fav-icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://img.kudika.ro/images//fav-icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://img.kudika.ro/images//fav-icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://img.kudika.ro/images//fav-icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://img.kudika.ro/images//fav-icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://img.kudika.ro/images//fav-icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://img.kudika.ro/images//fav-icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://img.kudika.ro/images//fav-icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://img.kudika.ro/images//fav-icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://img.kudika.ro/images//fav-icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://img.kudika.ro/images//fav-icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://img.kudika.ro/images//fav-icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://img.kudika.ro/images//fav-icons/favicon-16x16.png"><link rel="manifest" href="https://img.kudika.ro/images//fav-icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://img.kudika.ro/images//fav-icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="shortlink" href="https://kudika.ro/rd51192" /><link rel="canonical" href="https://www.kudika.ro/articol/good-vibes/51192/6-factori-ce-declanseaza-infidelitatea-emotionala.html" /><meta property="fb:admins" content="1189600443" /><meta property="fb:admins" content="606022806" /><meta property="fb:admins" content="100001913124266" /><meta property="fb:admins" content="100002852873204" /><meta property="fb:app_id" content="149633695090777" /><meta property="og:site_name" content="Kudika"/><meta property="og:description" content="Nu conteaza ca nu este vorba de infidelitate in sensul clasic al cuvantului. Infidelitatea emotionala este la fel de dureroasa intr-o relatie de tip monogam. Si, din pacate, ea vine sub multe forme." /><meta property="og:image" content="https://img.kudika.ro/storage/articles_share/51192/1504698275.jpg" /><meta property="og:url" content="https://www.kudika.ro/articol/good-vibes/51192/6-factori-ce-declanseaza-infidelitatea-emotionala.html" /><meta property="og:type" content="article" /><meta property="og:title" content="6 factori ce declanseaza infidelitatea emotionala" /><style>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</style><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/site.css?ord=170420_3"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/appcompiled.css?ord=170420_3"/><script>var CONFIGAPP = {"static_url":"https:\/\/img.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/img.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};	var USERDATA = {"id":0};	var APPREPORT = "";</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:START] --> <script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js" ></script><script src="//stats.icorp.ro/?module=ado-user-config"></script><script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script><script type="text/javascript" language="JavaScript"> var IC_ADO_EXTRAVARS = {is_article : 1,item_id : 51192,loggedin : 0,blockadsenseonadocean : 1}; </script><script type="text/javascript" language="JavaScript"> var cb = new Date().getTime(); var asiPqTag = false; try { document.write("<sc" + "ript type='text/javascript' language='JavaScript' src='//pq-direct.revsci.net/pql?placementIdList=PrrdWZ,F8Vi6r,cRfukF,9k3yMR,ZJV5uc,LbgBzK&cb=" + cb + "'></sc" + "ript>"); } catch (err) {}</script> <script type="text/javascript" language="JavaScript"> var ASAdO={}; if (typeof asiPlacements != "undefined") { for (var p in asiPlacements) { window["ASPQ_" + p] = ""; for (var key in asiPlacements[p].data) { ASAdO["PQ_" + p] = key; window["ASPQ_" + p] += "PQ_" + p + "=" + key; IC_ADO_EXTRAVARS["PQ_" + p] = key; } } }</script><script type="text/javascript">ord=Math.random()*10000000000000000;	dbclick_rezolutie = screen.width +"x"+ screen.height;	var user_source = 0;	var __adsconfig = { blockadsenseonadocean:1 };	var _key = "";	/* (c)AdOcean 2003-2017 */	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	/* (c)AdOcean 2003-2017, MASTER: INTERNETCORP - Kudika.Altele */</script><script type="text/javascript">ado.master({id: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: {} });</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:END] --><script>(function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');	ga('provide', 'adblockTracker', function(tracker, opts) {	var ad = document.createElement('ins');	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);	tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);	document.body.removeChild(ad);	});	ga('create', 'UA-152994-17', 'auto');	ga('require', 'adblockTracker', { dimensionIndex: 2 });	ga('send', 'pageview');</script> <!-- Neustar Publisher Data Collection --> <script type="text/javascript"> function setUpAgknTag(tag) { tag.setBpId("internetcorp"); } </script><!-- Neustar Publisher Data Collection --> <script src="//js.agkn.com/prod/v0/tag.js" async></script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378602']);	cX.callQueue.push(['sendPageViewEvent']);</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --></head><body><script type="text/javascript">var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><!-- BRAT 2013 --><script type="text/javascript">var springq = springq || [], br_sitecode = "kudikaro", br_sitepath = "content/goodvibes";	springq.push({ "s":"kudikaro", "cp":"content/goodvibes", "url": document.location.href });</script><noscript><img src="https://ssl-kudikaro.count.brat-online.ro/j0=,,,;+,cp=content/goodvibes;;;" width="1" height="1" alt="" /></noscript><!-- /BRAT 2013 --><script>(function() {var scr = document.createElement('script');scr.type = 'text/javascript'; scr.async = true;scr.src = 'https://img.kudika.ro/js/brat_spring_js_1.6/spring.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(scr, s);})();</script><div style="position: absolute;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.1x1 --><div id="adoceanicorproonfohvmrsa"></div><script type="text/javascript">ado.slave('adoceanicorproonfohvmrsa', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.1x1 */</script> <!-- [ADOCEAN:END] --></div> <div class="header-placeholder"></div> <header id="main-header" class="affix-top" ><nav id="menu" class="white navbar"> <div class="container-fluid"><button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button><a class="brand" href="https://www.kudika.ro"><img src="https://img.kudika.ro//images/logo.svg"></a><div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true"> <ul class="nav navbar-nav"><li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li><li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li><li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li> </ul> </div><div class="nav navbar-nav text-right"><span class="header-socials hidden-xs hidden-sm"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://plus.google.com/+kudika" title="Kudika pe Kudika.ro" rel="publisher" target="_blank"><span class="zmdi zmdi-google-plus"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a></span><a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a><a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal" ><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a><a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal" ><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32" /></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a></div> </div></nav><div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="header-categories" class="panel-collapse collapse" role="tabpanel"><div id="submenu" class="container flex-box"><div id="group-sections"><div id="inspirational-sections" class="group-sections-list active"><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li><li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li><li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritual"><span>spiritual</span></a></li><li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li><li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li><li><a href="http://horoscop.kudika.ro" title="astro"><span>astro</span></a></li></ul></div><div id="lifestyle-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li><li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li><li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li><li><a href="https://www.kudika.ro/articol/green/index.html" title="green"><span>green</span></a></li><li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li><li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li><li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li></ul></div><div id="echipa-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li><li><a href="" title=""><span></span></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="group-articles" class="flex-item hidden-xs hidden-sm"><div id="inspirational-articles" class="articles-list two-columns group-articles-list active"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/51173/cele-mai-frumoase-modele-de-unghii-pentru-toamna-2017.html" title="Cele mai frumoase modele de manichiura pentru toamna 2017"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6d9a401df03e780871f0ea98debd7238/280x200-10-75.jpg?v=1504604001" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Cele mai frumoase modele de manichiura pentru toamna 2017</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/51180/3-lucruri-pe-care-sa-nu-le-spui-niciodata-persoanelor-cu-anxietate.html" title="3 Lucruri pe care sa nu le spui NICIODATA persoanelor cu anxietate"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1ea91665e3ec5100acdf52c49e36b194/280x200-10-75.jpg?v=1504612158" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">3 Lucruri pe care sa nu le spui NICIODATA persoanelor cu anxietate</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/51181/cum-sa-dezarmezi-oamenii-furiosi.html" title="Cum sa dezarmezi oamenii furiosi?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e469b230395dbcf529de94ee21cc493c/280x200-10-75.jpg?v=1504613893" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Cum sa dezarmezi oamenii furiosi?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/51183/vrei-sa-devii-vegana-ce-trebuie-sa-mananci-ca-sa-rezisti.html" title="Vrei sa devii vegana? Ce trebuie sa mananci ca sa rezisti"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f5b93e38f8b29418d4711b93271a5eac/280x200-10-75.jpg?v=1504617182" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Vrei sa devii vegana? Ce trebuie sa mananci ca sa rezisti</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/51184/ce-este-de-fapt-astenia-de-toamna.html" title="Ce este, de fapt, astenia de toamna?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3efb7876f09b44dc245f0042427dd6c7/280x200-10-75.jpg?v=1504617725" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Ce este, de fapt, astenia de toamna?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/51163/3-modalitati-prin-care-iti-poti-curata-aura-de-energia-negativa.html" title="3 Modalitati prin care iti poti curata aura de energia negativa"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7b09577921487506b582fa0cd7332e9f/280x200-10-75.jpg?v=1504522558" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">3 Modalitati prin care iti poti curata aura de energia negativa</h4></div></a></li></ul></div><div id="lifestyle-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/love/51158/nu-lasa-bioritmul-sa-iti-distruga-relatia.html" title="Nu lasa bioritmul sa iti distruga relatia"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/34f5c23fdb7768875403963fb88788a3/280x200-10-75.jpg?v=1504280421" class="img-responsive"/></div><div class="details"><small>love, A.G. Billig</small><h4 class="title">Nu lasa bioritmul sa iti distruga relatia</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/51159/ted-talk-uri-despre-calatorii-care-te-vor-trimite-direct-spre-aeroport.html" title="8 TED Talk-uri despre calatorii care te vor trimite direct spre aeroport"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/dfe0e06151ca4db93fdaab60ee89e668/280x200-10-75.jpg?v=1504436638" class="img-responsive"/></div><div class="details"><small>travel, Kudika</small><h4 class="title">8 TED Talk-uri despre calatorii care te vor trimite direct spre...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/incaltaminte-toamna-comoda-eleganta-51143.html" title="Incaltaminte comoda si eleganta de toamna"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6703421838985b370ab4c99fd3dba031/280x200-10-75.jpg?v=1504261180" class="img-responsive"/></div><div class="details"><small>fashion, Mia</small><h4 class="title">Incaltaminte comoda si eleganta de toamna</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/pantofi-toc-mic-50869.html" title="Pantofi cu toc mic: varianta ideala si daca nu porti tocuri"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ea6941e71839c424006096128de9929f/280x200-10-75.jpg?v=1502204261" class="img-responsive"/></div><div class="details"><small>fashion, Iulia Claudia Dumitru</small><h4 class="title">Pantofi cu toc mic: varianta ideala si daca nu porti tocuri</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/tinute-office-toamna-51148.html" title="Tinute office de toamna: ce sa alegi "><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ff955a267c8ebae41c56a9ec2618e064/280x200-10-75.jpg?v=1504268677" class="img-responsive"/></div><div class="details"><small>fashion, Mia</small><h4 class="title">Tinute office de toamna: ce sa alegi </h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/51160/5-mituri-despre-infertilitate.html" title="5 mituri despre infertilitate"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b76d7a511cbe0c0accd94d0a7885def1/280x200-10-75.jpg?v=1504438903" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">5 mituri despre infertilitate</h4></div></a></li></ul></div><div id="echipa-articles" class="editors-list group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/300x300-10-75.jpg?v=1485095719" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Oana Bulzan (Trifu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Dibu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/300x300-10-75.jpg?v=1484826405" alt="Iulia Dibu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Dibu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/300x300-10-75.jpg?v=1484826827" alt="Amelia Ciurica" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Amelia Ciurica</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-sima.html" title="Iulia Sima" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/300x300-10-75.jpg?v=1484827930" alt="Iulia Sima" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Sima</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Noemi</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Vladimir</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/300x300-10-75.jpg?v=1484828744" alt="Carmen" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Carmen</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/mirela-nicolescu.html" title="Mia" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/300x300-10-75.jpg?v=1478706708" alt="Mia" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Mia</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/radu-buzuianu.html" title="Radu Buzaianu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/50a75737f18cfcab2106cdad5b6791d6/300x300-10-75.jpg?v=1484829231" alt="Radu Buzaianu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Radu Buzaianu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" title="Iulia Claudia Dumitru" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/300x300-10-75.jpg?v=1484829109" alt="Iulia Claudia Dumitru" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Claudia Dumitru</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-billig.html" title="A.G. Billig" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/300x300-10-75.jpg?v=1484832878" alt="A.G. Billig" class="img-responsive img-circle" /></div><div class="editor-details"><strong>A.G. Billig</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-radulescu.html" title="Andreea R" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/300x300-10-75.jpg?v=1484829669" alt="Andreea R" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andreea R</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Dana Negoita</strong></div></a></li></ul></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div><div class="panel panel-default"><div id="header-search" class="panel-collapse collapse" role="tabpanel"><div class="panel-flex"><div class="container m-t-16"><form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form"> <div class="row"><div class="col-xs-10 col-sm-8 col-md-10"><div class="form-group form-group-lg"><input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value="" /></div></div><div class="col-xs-2 col-sm-4 col-md-2"><button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button></div></div></form><div id="search-results" class="articles-list two-columns"><ul class="type-articles items-list"></ul><p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p></div></div></div></div></div></div></header> <!-- [ADAPTATIVE:START:HIDE_MOBILE|HIDE_TABLET] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Brandings --><div id="adoceanicorprowehqcxmstu"></div><script type="text/javascript">ado.slave('adoceanicorprowehqcxmstu', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Brandings */</script> <!-- [ADOCEAN:END] --><div id="ado_brandings_after_this"><!-- --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE|HIDE_TABLET] --><div id="site"><div id="site-wrapper" class="container article-view"> <script type="text/javascript"> var ARTICLE_ID = 51192; </script><script type="application/ld+json">{ "@context": "http://schema.org", "@type": "Article", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.kudika.ro/articol/good-vibes/51192/6-factori-ce-declanseaza-infidelitatea-emotionala.html" }, "author": "Echipa Kudika", "name": "6 factori ce declanseaza infidelitatea emotionala", "publisher": {	"@type": "Organization",	"name" : "Kudika.ro",	"logo": { "@type": "ImageObject", "url": "https://img.kudika.ro/images/kudika-dark-logo.png", "width": 195, "height": 50 }	}, "datePublished": "0000-00-00 00:00:00", "headline" :"Nu conteaza ca nu este vorba de infidelitate in sensul clasic al cuvantului. Infidelitatea...", "image" : "https://img.kudika.ro/storage/articles_share/51192/1504698275.jpg", "image": { "@type": "ImageObject", "url": "https://img.kudika.ro/storage/articles_share/51192/1504698275.jpg", "height": 627, "width": 1200 }, "dateModified" : "2017-09-06 18:37:08"
}</script><article class="container" itemscope itemtype="http://schema.org/WebPage"><header	class="article-header"><h1>6 factori ce declanseaza infidelitatea emotionala</h1><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="excerpt">Nu conteaza ca nu este vorba de infidelitate in sensul clasic al cuvantului. Infidelitatea emotionala este la fel de dureroasa intr-o relatie de tip monogam. Si, din pacate, ea vine sub multe forme.<div class="clearfix"></div><div class="fb-like" style="margin-top:16px; display: inline-block;" data-href="https://www.kudika.ro/articol/good-vibes/51192/6-factori-ce-declanseaza-infidelitatea-emotionala.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div></div><div><div style="height:20px;" class="clearfix"></div><div class="details">Kudika<small>6 Septembrie 2017</small></div></div></header><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="billboard"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Ribbon --><div id="adoceanicorprosenkiphfvs"></div><script type="text/javascript">ado.slave('adoceanicorprosenkiphfvs', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Ribbon */</script> <!-- [ADOCEAN:END] --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><section class="article-body"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="textlink"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Linktext --><div id="adoceanicorproxbigdrkktz"></div><script type="text/javascript">ado.slave('adoceanicorproxbigdrkktz', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Linktext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="article-content" id="article_content"><p>Infidelitatea emotionala este greu de identificat. Si pe cat de greu este de identificat, pe atat este de des intalnita in relatiile de cuplu ale prezentului. Exista cativa factori ce declanseaza infidelitatea emotionala a unui partener, pe care ar fi bine sa ii identifici din timp.<div class="in-article-recommendation"><a href="https://www.kudika.ro/articol/love/50690/cum-sa-ai-o-viata-de-cuplu-fericita-cu-aceasta-meditatie-simpla.html" class="flex-row" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Cum sa ai o viata de cuplu fericita cu aceasta meditatie simpla[50690]' }); return true;"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/4454c516ec1ff9bdedae12bf71c14e74/120x120-10-85.jpg?v=1501066399"/><span class="col">Cum sa ai o viata de cuplu fericita cu aceasta meditatie simpla</span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: 'Cum sa ai o viata de cuplu fericita cu aceasta meditatie simpla[50690]', nonInteraction: true });</script></div><p><img alt="" src="https://img.kudika.ro/storage/articles-content/9/8/2/1504698253/1504698253_inf.jpg" /></p><p><em>foto interior si prima pagina: <a data-track="click.assetDetails.contributorSelected" href="https://www.shutterstock.com/g/sutadwatthanakul" target="_blank" rel="nofollow" >areebarbar</a> Shutterstock</em></p><div class="article-invix"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250_2 --><div id="adoceanicorprowcppekitkm"></div><script type="text/javascript">ado.slave('adoceanicorprowcppekitkm', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250_2 */</script> <!-- [ADOCEAN:END] --></div>Nu conteaza ca nu este vorba de infidelitate in sensul clasic al cuvantului. Infidelitatea emotionala este la fel de dureroasa intr-o relatie de tip monogam. Si, din pacate, ea vine sub multe forme.</p><p>Este intotdeauna dificil sa recunoastem infidelitatea emotionala, intrucat ea se manifesta ca o legatura in afara relatiei de cuplu. O legatura emotionala care poate deveni si fizica, la un moment dat.</p><p>Insa, infidelitatea emotionala nu presupune doar a-ti insela sexual partenerul la un moment dat. Ea duce la un sentiment acut de tradare, de <strong>pierdere a increderii, </strong>de ne-iubire, de pierdere a intimitatii in cuplu.</p><p>Citeste continuarea pe <a href="http://www.andreearaicu.ro/dezvoltare-personala/infidelitatea-emotionala?utm_source=KUDIKA&amp;utm_medium=CROSS&amp;utm_campaign=CROSS-KUDIKA" target="_blank" rel="nofollow" target="_blank">AndreeaRaicu.ro</a></p><div class="in-article-recommendation"><a href="https://horoscop.kudika.ro/articole/47570/cum-iti-influenteaza-ascendentul-viata-de-cuplu.html" class="flex-row" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Astrologie: Cum iti influenteaza ascendentul viata de cuplu[47570]' }); return true;"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6f60e47615f447d68e41a357803f5f88/120x120-10-85.jpg?v=1481882631"/><span class="col">Astrologie: Cum iti influenteaza ascendentul viata de cuplu</span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: 'Astrologie: Cum iti influenteaza ascendentul viata de cuplu[47570]', nonInteraction: true });</script></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div></div><div class="article-body-footer"><div class="article-social"><span>Iti place acest articol? Recomanda-l prietenilor:</span> <div class="social-box"><a data-shareurl="https://www.kudika.ro/articol/good-vibes/51192/6-factori-ce-declanseaza-infidelitatea-emotionala.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a><a data-shareurl="https://www.kudika.ro/articol/good-vibes/51192/6-factori-ce-declanseaza-infidelitatea-emotionala.html" data-shareimage="https://img.kudika.ro/storage/articles_share/51192/1504698275.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a><a data-shareurl="https://www.kudika.ro/articol/good-vibes/51192/6-factori-ce-declanseaza-infidelitatea-emotionala.html" href="#" data-share="google" class="btn google-plus-btn toolbox_share"><i class="zmdi zmdi-google-plus"></i></a></div></div></div><!-- ADSENSE REMOVED: ADSENSE_BLOCK_WAS_HERE: MATCHED 2 WORDS --></section><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><aside class="sidebar article-sidebar"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="add-container"><div class="add add300x250"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250 --><div id="adoceanicorproulhrqkjink"></div><script type="text/javascript">ado.slave('adoceanicorproulhrqkjink', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250 */</script> <!-- [ADOCEAN:END] --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- ADSENSE REMOVED: ADSENSE_BLOCK_WAS_HERE: MATCHED 2 WORDS --><div><div class="article-block "><a target="_blank" href="https://www.kudika.ro/vibeparty/2017/" title="#kudikavibe Cum sa te incarci cu energii pozitive" class="article-block"></a><div class="article-image"><img src="https://img.kudika.ro/images/kdk-article-3.jpg" alt="#kudikavibe Cum sa te incarci cu energii pozitive" class="img-responsive " /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a target="_blank" href="https://www.kudika.ro/vibeparty/2017/" title="#kudikavibe"/>#kudikavibe Cum sa te incarci cu energii pozitive</a></h3></div></div></div><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><div class="add-container"><script src="//storage.icorp.ro/storage/retail/servim/rad-300x250x.js"></script></div><div class="add-container"> </div><div class="article-sidebar-recomandations"><div class="articles-list"><ul class="items-list "><li class="item square"><a href="https://www.kudika.ro/articol/good-vibes/51189/6-lucruri-pe-care-fiecare-persoana-fericita-le-face-inainte-de-8-dimineata.html" title="6 Lucruri pe care fiecare persoana fericita le face inainte de 8 dimineata" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f58d0c00ceb20af8dce386f6ad3c719f/240x240-10-75.jpg?v=1504692571" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">6 Lucruri pe care fiecare persoana fericita le face inainte de 8...</h4></div></a></li><li class="item square"><a href="https://www.kudika.ro/articol/good-vibes/51191/iubeste-te-pe-tine-inainte-de-a-ii-iubi-pe-altii.html" title="Iubeste-te pe tine inainte de a ii iubi pe altii" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/eabe702493b8cf1b934af1fb56b9b07d/240x240-10-75.jpg?v=1504695983" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Iubeste-te pe tine inainte de a ii iubi pe altii</h4></div></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="add-container"><div class="add add300x250"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Box3 --><div id="adoceanicorpronpoghphfxj"></div><script type="text/javascript">ado.slave('adoceanicorpronpoghphfxj', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Box3 */</script> <!-- [ADOCEAN:END] --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="add-container"><script id="ICKudikaJb" type="text/javascript" src="//storage.icorp.ro/storage/kudikajb/widget.js"></script></div><div class="article-sidebar-recomandations order-last"><div class="articles-list"><ul class="items-list "><li class="item square"><a href="http://www.rochii365.ro/2017/249-rochie-alba-eleganta-midi-volane/?utm_source=Kudika&utm_medium=link&utm_campaign=Kudika+Recomandari" target="_blank" class=""><div class="image"><img src="http://img.rochii365.ro/img/cache/products/0/2/2/2261/image-2261-160x160-10-85.jpg" alt="Rochie alba midi eleganta cu volane" class="img-responsive"/></div><div class="details"><small>Rochia zilei</small><h4 class="title">Rochie alba midi eleganta cu volane</h4></div></a></li><li class="item square"><a href="https://www.kudika.ro/articol/good-vibes/51193/legume-sanatoase-pentru-toamna-gogosarii-au-beneficii-de-care-sigur-nu-stiai.html" title="Legume sanatoase pentru toamna. Gogosarii au beneficii de care sigur nu stiai" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/67a7db056c54269bda22dd1d30b954c0/240x240-10-75.jpg?v=1504699058" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Legume sanatoase pentru toamna. Gogosarii au beneficii de care...</h4></div></a></li><li class="item square"><a href="https://www.kudika.ro/articol/good-vibes/51173/cele-mai-frumoase-modele-de-unghii-pentru-toamna-2017.html" title="Cele mai frumoase modele de manichiura pentru toamna 2017" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6d9a401df03e780871f0ea98debd7238/240x240-10-75.jpg?v=1504604001" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cele mai frumoase modele de manichiura pentru toamna 2017</h4></div></a></li><li class="item square"><a href="https://www.kudika.ro/articol/good-vibes/51180/3-lucruri-pe-care-sa-nu-le-spui-niciodata-persoanelor-cu-anxietate.html" title="3 Lucruri pe care sa nu le spui NICIODATA persoanelor cu anxietate" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1ea91665e3ec5100acdf52c49e36b194/240x240-10-75.jpg?v=1504612158" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">3 Lucruri pe care sa nu le spui NICIODATA persoanelor cu anxietate</h4></div></a></li></ul></div></div></aside><div class="article-footer flex-row"><div class="content"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="footer-add add-container"><div class="add add600x150"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.560x150 --><div id="adoceanicorprowlqjepsjtc"></div><script type="text/javascript">ado.slave('adoceanicorprowlqjepsjtc', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.560x150 */</script> <!-- [ADOCEAN:END] --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="article-comments"><h3 class="text-center m-t-16 m-b-24 section-title">Spune-ti parerea!</h3><div class="fb-comments" data-href="https://www.kudika.ro/articol/good-vibes/51192/6-factori-ce-declanseaza-infidelitatea-emotionala.html" data-width="100%" data-numposts="5"></div></div><ul class="article-tags list-unstyled list-inline"><li class="list-title">Alte articole despre:</li><li><a title="Articole despre cuplu" href="https://www.kudika.ro/tag/cuplu.html">cuplu</a></li><li><a title="Articole despre emotie" href="https://www.kudika.ro/tag/emotie.html">emotie</a></li><li><a title="Articole despre infidelitate" href="https://www.kudika.ro/tag/infidelitate.html">infidelitate</a></li><li><a title="Articole despre infidelitate emotionala" href="https://www.kudika.ro/tag/infidelitate-emotionala.html">infidelitate emotionala</a></li><li><a title="Articole despre iubire" href="https://www.kudika.ro/tag/iubire.html">iubire</a></li><li><a title="Articole despre partener" href="https://www.kudika.ro/tag/partener.html">partener</a></li><li><a title="Articole despre sentimente" href="https://www.kudika.ro/tag/sentimente.html">sentimente</a></li><li><a title="Articole despre viata de cuplu" href="https://www.kudika.ro/tag/viata-de-cuplu.html">viata de cuplu</a></li></ul></div><aside class="sidebar"><div class="crosspromo hidden-xs hidden-sm"><strong>S-ar putea sa-ti placa si:</strong><div class="articles-list"><ul class="items-list "> <li class="item"><a href="http://www.wall-street.ro/articol/Lifestyle/212339/top-cele-mai-bune-insule-din-lume-care-par-decupate-din-paradis-doar-doua-sunt-in-europa.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="TOP: cele mai spectaculoase insule din lume. Doua sunt in Europa" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/d2796b2ac323ae4c78ae3e0dd83728f2/280x200-10-75.jpg?v=1504536813" class="img-responsive"/></div><div class="details"><h4 class="title">TOP: cele mai spectaculoase insule din lume. Doua sunt in Europa</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Start-Up/213023/7-domenii-si-exemple-de-startup-uri-de-viitor.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="7 domenii si exemple de startup-uri de viitor: Ce business sa incepi" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/86e204111744396759daaa8102465c67/280x200-10-75.jpg?v=1504535446" class="img-responsive"/></div><div class="details"><h4 class="title">7 domenii si exemple de startup-uri de viitor: Ce business sa incepi</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Lifestyle/213173/vacanta-in-cele-mai-apreciate-insule-din-europa-de-ce-merita-sa-le-descoperi-si-tu.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Vacanta in cele mai apreciate insule din Europa: de ce merita sa le descoperi si tu" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b67afc7b4c9e73fccef9f3b49abdb492/280x200-10-75.jpg?v=1504258816" class="img-responsive"/></div><div class="details"><h4 class="title">Vacanta in cele mai apreciate insule din Europa: de ce merita sa le...</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Turism/213206/top-10-orase-din-europa-care-au-impresionat-cel-mai-mult-turistii.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="TOP 10 orase din Europa care au impresionat cel mai mult turistii" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9694f392eaeea90498df14ec86f0e8e3/280x200-10-75.jpg?v=1504258355" class="img-responsive"/></div><div class="details"><h4 class="title">TOP 10 orase din Europa care au impresionat cel mai mult turistii</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Lifestyle/206474/top-cele-mai-bune-locuri-in-care-sa-te-retragi-la-pensie-iata-de-ce-traiesti-mai-bine-aici.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="TOP cele mai bune locuri in care sa te retragi la pensie: iata de ce traiesti mai bine aici" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/75bd99be851841f8eff29a0e1c403684/280x200-10-75.jpg?v=1503993998" class="img-responsive"/></div><div class="details"><h4 class="title">TOP cele mai bune locuri in care sa te retragi la pensie: iata de...</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Lifestyle/211995/7-destinatii-racoroase-in-europa-iata-unde-te-ascunzi-de-canicula-in-aceasta-vara.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="7 destinatii racoroase in Europa: iata unde te ascunzi de canicula in aceasta vara" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/061fa16b385323b5e2631e4bcae022af/280x200-10-75.jpg?v=1503304319" class="img-responsive"/></div><div class="details"><h4 class="title">7 destinatii racoroase in Europa: iata unde te ascunzi de canicula...</h4></div></a></li></ul></div></div> </aside></div></article><div class="subscribers-area row"><div class="container form-container collapse in"><form class="form-inline"><div class="padded-box text-center"><h4>Ti-a placut acest articol?</h4><p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p><div class="row"><div class="col-xs-12 col-sm-7 form-group form-group-lg"> <div class="input-group flex-group"><input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input><button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button> </div></div><div class="col-xs-12 col-sm-5"><button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button></div></div></div></form></div><div class="subscribe-succes-articles collapse "><h4 class="text-center section-title">Sigur o sa-ti placa si:</h4><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/51189/6-lucruri-pe-care-fiecare-persoana-fericita-le-face-inainte-de-8-dimineata.html" title="6 Lucruri pe care fiecare persoana fericita le face inainte de 8 dimineata" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/f58d0c00ceb20af8dce386f6ad3c719f/400x400-10-75.jpg?v=1504692571" alt="6 Lucruri pe care fiecare persoana fericita le face inainte de 8 dimineata" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/51189/6-lucruri-pe-care-fiecare-persoana-fericita-le-face-inainte-de-8-dimineata.html" title="6 Lucruri pe care fiecare persoana fericita le face inainte de 8 dimineata"/>6 Lucruri pe care fiecare persoana fericita le face inainte de 8...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/51191/iubeste-te-pe-tine-inainte-de-a-ii-iubi-pe-altii.html" title="Lectie de viata: Iubeste-te pe tine inainte de a ii iubi pe altii" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/eabe702493b8cf1b934af1fb56b9b07d/400x400-10-75.jpg?v=1504695983" alt="Iubeste-te pe tine inainte de a ii iubi pe altii" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/51191/iubeste-te-pe-tine-inainte-de-a-ii-iubi-pe-altii.html" title="Lectie de viata: Iubeste-te pe tine inainte de a ii iubi pe altii"/>Iubeste-te pe tine inainte de a ii iubi pe altii</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/51193/legume-sanatoase-pentru-toamna-gogosarii-au-beneficii-de-care-sigur-nu-stiai.html" title="Legume sanatoase pentru toamna. Gogosarii au beneficii de care sigur nu stiai" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/67a7db056c54269bda22dd1d30b954c0/400x400-10-75.jpg?v=1504699058" alt="Legume sanatoase pentru toamna. Gogosarii au beneficii de care sigur nu stiai" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/51193/legume-sanatoase-pentru-toamna-gogosarii-au-beneficii-de-care-sigur-nu-stiai.html" title="Legume sanatoase pentru toamna. Gogosarii au beneficii de care sigur nu stiai"/>Legume sanatoase pentru toamna. Gogosarii au beneficii de care...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/51173/cele-mai-frumoase-modele-de-unghii-pentru-toamna-2017.html" title="Toamna pe unghii: 15 modele de manichiura pentru acest sezon" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/6d9a401df03e780871f0ea98debd7238/400x400-10-75.jpg?v=1504604001" alt="Cele mai frumoase modele de manichiura pentru toamna 2017" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/51173/cele-mai-frumoase-modele-de-unghii-pentru-toamna-2017.html" title="Toamna pe unghii: 15 modele de manichiura pentru acest sezon"/>Cele mai frumoase modele de manichiura pentru toamna 2017</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div></div></div></div><div class="container"><div class="other-articles-recomandations"><div class="articles-list three-columns"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/51183/vrei-sa-devii-vegana-ce-trebuie-sa-mananci-ca-sa-rezisti.html" title="Vrei sa devii vegana? Ce trebuie sa mananci ca sa rezisti" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f5b93e38f8b29418d4711b93271a5eac/280x200-10-75.jpg?v=1504617182" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Vrei sa devii vegana? Ce trebuie sa mananci ca sa rezisti</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/51184/ce-este-de-fapt-astenia-de-toamna.html" title="Ce este, de fapt, astenia de toamna?" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3efb7876f09b44dc245f0042427dd6c7/280x200-10-75.jpg?v=1504617725" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Ce este, de fapt, astenia de toamna?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/51163/3-modalitati-prin-care-iti-poti-curata-aura-de-energia-negativa.html" title="3 Modalitati prin care iti poti curata aura de energia negativa" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7b09577921487506b582fa0cd7332e9f/280x200-10-75.jpg?v=1504522558" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">3 Modalitati prin care iti poti curata aura de energia negativa</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/51169/secretul-lui-dalai-lama-pentru-a-iti-incepe-fiecare-zi-cu-zambetul-pe-buze.html" title="Secretul lui Dalai Lama pentru a iti incepe fiecare zi cu zambetul pe buze" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/31acfbed6c099aa67c30f9e9ed037a35/280x200-10-75.jpg?v=1504533635" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Secretul lui Dalai Lama pentru a iti incepe fiecare zi cu zambetul...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/51170/planul-de-o-luna-cum-sa-iti-schimbi-viata-in-mai-bine-in-doar-patru-saptamani.html" title="Planul de o luna: Cum sa iti schimbi viata in bine in doar patru saptamani?" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2b8d6c6c889dd59a2166a2965bebc29d/280x200-10-75.jpg?v=1504535605" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Planul de o luna: Cum sa iti schimbi viata in bine in doar patru...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/51162/mic-dejun-dietetic-pentru-o-silueta-de-vis-mananca-inteligent.html" title="Mic dejun dietetic pentru o silueta de vis. Mananca inteligent!" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2caee8c23d73b8b60bb1abe91ac45225/280x200-10-75.jpg?v=1504520150" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Mic dejun dietetic pentru o silueta de vis. Mananca inteligent!</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/51172/emotiile-negative-si-impactul-lor-asupra-sanatatii.html" title="Emotiile negative si impactul lor asupra sanatatii" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0e8c7312a7fa43e350b3c93a6c8b3d28/280x200-10-75.jpg?v=1504536408" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Emotiile negative si impactul lor asupra sanatatii</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/51146/7-moduri-prin-care-10-minute-de-tacere-iti-poate-transforma-complet-viata.html" title="7 Moduri prin care 10 minute de tacere iti pot transforma complet viata" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ba4076ee832b6d06278b4b6133cbc055/280x200-10-75.jpg?v=1504265627" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">7 Moduri prin care 10 minute de tacere iti pot transforma complet...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/51147/exista-o-diferenta-intre-a-fi-singur-si-a-te-simti-singur.html" title="Exista o diferenta intre a fi singur si a te simti singur" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b812ca4958b0a2469d29444f20f97574/280x200-10-75.jpg?v=1504267919" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Exista o diferenta intre a fi singur si a te simti singur</h4></div></a></li></ul></div></div><div class="flex-box" style="margin:80px 0"><div class="job-container"><script id="ICKudikaJbList" type="text/javascript" src="//storage.icorp.ro/storage/kudikajb/widget_jobs_list.js?v=20170707"></script></div><div class="other-articles-recomandations with-jobs"><div class="articles-list three-columns"><h3>Articole recomandate</h3><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/51173/cele-mai-frumoase-modele-de-unghii-pentru-toamna-2017.html" title="Cele mai frumoase modele de manichiura pentru toamna 2017" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6d9a401df03e780871f0ea98debd7238/280x200-10-75.jpg?v=1504604001" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cele mai frumoase modele de manichiura pentru toamna 2017</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/51180/3-lucruri-pe-care-sa-nu-le-spui-niciodata-persoanelor-cu-anxietate.html" title="3 Lucruri pe care sa nu le spui NICIODATA persoanelor cu anxietate" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1ea91665e3ec5100acdf52c49e36b194/280x200-10-75.jpg?v=1504612158" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">3 Lucruri pe care sa nu le spui NICIODATA persoanelor cu anxietate</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/51181/cum-sa-dezarmezi-oamenii-furiosi.html" title="Cum sa dezarmezi oamenii furiosi?" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e469b230395dbcf529de94ee21cc493c/280x200-10-75.jpg?v=1504613893" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cum sa dezarmezi oamenii furiosi?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/51183/vrei-sa-devii-vegana-ce-trebuie-sa-mananci-ca-sa-rezisti.html" title="Vrei sa devii vegana? Ce trebuie sa mananci ca sa rezisti" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f5b93e38f8b29418d4711b93271a5eac/280x200-10-75.jpg?v=1504617182" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Vrei sa devii vegana? Ce trebuie sa mananci ca sa rezisti</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/51184/ce-este-de-fapt-astenia-de-toamna.html" title="Ce este, de fapt, astenia de toamna?" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3efb7876f09b44dc245f0042427dd6c7/280x200-10-75.jpg?v=1504617725" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Ce este, de fapt, astenia de toamna?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/51163/3-modalitati-prin-care-iti-poti-curata-aura-de-energia-negativa.html" title="3 Modalitati prin care iti poti curata aura de energia negativa" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7b09577921487506b582fa0cd7332e9f/280x200-10-75.jpg?v=1504522558" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">3 Modalitati prin care iti poti curata aura de energia negativa</h4></div></a></li></ul></div></div></div><div class="add-container m-t-16 m-b-16"><div class="add"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.728x90 --><div id="adoceanicorproxkqknnptil"></div><script type="text/javascript">ado.slave('adoceanicorproxkqknnptil', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.728x90 */</script> <!-- [ADOCEAN:END] --></div></div><div class="flex-box"><div class="flex-item "><div class="row m-b-32"><div class="col-xs-12 col-sm-12"><div class="article-block flow-row"><a href="https://horoscop.kudika.ro/articole/50810/astrologie-ce-ne-aduce-noul-an-galactic.html" title="Astrologie: Ce ne aduce noul AN GALACTIC" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/f268e4bb95b3a1b06b5097b4fc003272/400x400-10-75.jpg?v=1501848273" alt="Astrologie: Ce ne aduce noul AN GALACTIC" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/50810/astrologie-ce-ne-aduce-noul-an-galactic.html" title="Astrologie: Ce ne aduce noul AN GALACTIC"/>Astrologie: Ce ne aduce noul AN GALACTIC</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/50833/un-barbat-puternic-nu-este-intimidat-de-o-femeie-puternica-este-inspirat.html" title="Un barbat puternic nu este intimidat de o femeie puternica. Este inspirat!" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/f348a469c872b8f02c757c40ecbeb09e/400x400-10-75.jpg?v=1502040321" alt="Un barbat puternic nu este intimidat de o femeie puternica. Este inspirat!" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/50833/un-barbat-puternic-nu-este-intimidat-de-o-femeie-puternica-este-inspirat.html" title="Un barbat puternic nu este intimidat de o femeie puternica. Este inspirat!"/>Un barbat puternic nu este intimidat de o femeie puternica. Este...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/50836/9-tipuri-de-durere-care-sunt-direct-legate-de-starea-ta-emotionala.html" title="9 Tipuri de dureri direct legate de starea ta emotionala" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/77cc4efe93a36eeaa74ffb5893e4623b/400x400-10-75.jpg?v=1502092905" alt="9 Tipuri de dureri direct legate de starea ta emotionala" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/50836/9-tipuri-de-durere-care-sunt-direct-legate-de-starea-ta-emotionala.html" title="9 Tipuri de dureri direct legate de starea ta emotionala"/>9 Tipuri de dureri direct legate de starea ta emotionala</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://horoscop.kudika.ro/articole/50841/caracteristici-zodii-cum-recunosti-fiecare-zodie.html" title="Astrologie: Cum recunosti fiecare zodie" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/276125869161b0ea709830b14844a9b7/400x400-10-75.jpg?v=1502104148" alt="Astrologie: Cum recunosti fiecare zodie" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/50841/caracteristici-zodii-cum-recunosti-fiecare-zodie.html" title="Astrologie: Cum recunosti fiecare zodie"/>Astrologie: Cum recunosti fiecare zodie</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><hr /><div class="flex-row" style="overflow: hidden;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"article_content",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/50852/10-trucuri-psihologice-de-succes-care-te-pot-ajuta-sa-obtii-ceea-ce-iti-doresti.html" title="10 Trucuri psihologice de succes care te pot ajuta sa obtii ceea ce iti doresti" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/d02280b8853aeb5340d02b3a71cf1478/400x400-10-75.jpg?v=1502182609" alt="10 Trucuri psihologice de succes care te pot ajuta sa obtii ceea ce iti doresti " class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/50852/10-trucuri-psihologice-de-succes-care-te-pot-ajuta-sa-obtii-ceea-ce-iti-doresti.html" title="10 Trucuri psihologice de succes care te pot ajuta sa obtii ceea ce iti doresti"/>10 Trucuri psihologice de succes care te pot ajuta sa obtii ceea ce...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/50858/zodiacul-felinelor-afla-ce-zodie-este-pisica-ta.html" title="Horoscopul pisicilor: Afla ce zodie este pisica ta" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/de2cffe0c5211f4f90c98f4ad1efdc80/400x400-10-75.jpg?v=1502193802" alt="Zodiacul felinelor: Afla ce zodie este pisica ta" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/50858/zodiacul-felinelor-afla-ce-zodie-este-pisica-ta.html" title="Horoscopul pisicilor: Afla ce zodie este pisica ta"/>Zodiacul felinelor: Afla ce zodie este pisica ta</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/50871/femeia-berbec-dezgolita-de-secrete-8-lucruri-pe-care-trebuie-sa-le-stii-despre-ea.html" title="Femeia Berbec, dezgolita de secrete. 8 Lucruri pe care trebuie sa le stii despre ea" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/e38d1d9d79ae0b027d9c9a1f4936e5ee/400x400-10-75.jpg?v=1502268269" alt="Femeia Berbec, dezgolita de secrete. 8 Lucruri pe care trebuie sa le stii despre ea" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/50871/femeia-berbec-dezgolita-de-secrete-8-lucruri-pe-care-trebuie-sa-le-stii-despre-ea.html" title="Femeia Berbec, dezgolita de secrete. 8 Lucruri pe care trebuie sa le stii despre ea"/>Femeia Berbec, dezgolita de secrete. 8 Lucruri pe care trebuie sa...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/50885/masajul-de-5-minute-pentru-a-scapa-de-stres-depresie-si-emotii-negative.html" title="Masajul de 5 minute pentru a scapa de stres, depresie si emotii negative" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/f1b7b7d4b4d2fd2f69680fc6708ec4c5/400x400-10-75.jpg?v=1502353753" alt="Masajul de 5 minute pentru a scapa de stres, depresie si emotii negative" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/50885/masajul-de-5-minute-pentru-a-scapa-de-stres-depresie-si-emotii-negative.html" title="Masajul de 5 minute pentru a scapa de stres, depresie si emotii negative"/>Masajul de 5 minute pentru a scapa de stres, depresie si emotii...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div></div></div><aside class="sidebar"><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><div><div class="g-page" data-href="//plus.google.com/u/0/114007811995303437566" data-rel="publisher"></div></div><!-- ADSENSE REMOVED: ADSENSE_BLOCK_WAS_HERE: MATCHED 2 WORDS --></aside></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12 breadcrumbs text-center"><ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="Good vibes">Good vibes</a></li><li class="active">6 factori ce declanseaza infidelitatea emotionala</li></ol></div></div><div class="row"><div class="col-xs-12 col-md-4 footer-social"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://plus.google.com/+kudika" title="Kudika pe Kudika.ro" rel="publisher" target="_blank"><span class="zmdi zmdi-google-plus"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a><a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a></div><div class="col-xs-12 col-md-6 pull-right text-right"><ul class="list-unstyled list-inline"><li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li><li><a href="https://www.kudika.ro/terms.html" rel="nofollow">Termeni si conditii</a></li><li><a href="https://www.kudika.ro/acord.html" rel="nofollow">Confidentialitate</a></li></ul></div></div></div></footer> </div> </div> <div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center panel panel-default"><div id="step-login" class="panel-collapse collapse fade" role="tabpanel"><h2 class="m-b-24">Login</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" id="login-form" class="m-b-32 "><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="form-group form-group-lg"><label for="password "class="sr-only">Parola</label><div class="input-group block-group"><input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului"><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg text-right"><a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a></div><div class=""><button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button></div></form><hr /><a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a></div><div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel"><h2 class="m-b-24">Creaza-ti cont cu un<br /> singur click</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" class="m-b-32" id="subscribe-form"><input type="hidden" name="subscription_id" value="0" /><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-16"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button></div><p class="text-center"><small>Prin abonarea la Kudika confirmi ca ai citit si esti de acord cu <a href="https://www.kudika.ro/terms.html" target="_blank">termenii si conditiile</a> de utilizare</small></p></form><hr /><a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a></div></div></div></div></div><div class="modal fade" tabindex="-1" role="dialog" id="recover-modal"><div class="modal-dialog"><div class="modal-content text-center"><div class="modal-header no-border"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><h2>Recupereaza parola</h2></div><div class="modal-body form-card"><form method="post" action="https://www.kudika.ro/action/recover" id="recover-form"><h4>Introdu adresa de email cu care te-ai inregistrat</h4><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-24 m-t-24"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button></div><small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small><small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small></form></div><div class="modal-footer no-border"></div></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><form class="form user-profile-form profile-form" id="profile-form" ><div class="flex-row profile-wizzard-tabs"><a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a><a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a><a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a></div><div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</h2><hr width="40" align="center" /><p class="lead">Selecteaza domeniile care te preocupa</p><div class="fav-subjects btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><input type="checkbox" name="optins[]" value="1" hidden> astrologie</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="5" hidden> moda</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="6" hidden> frumusete</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="7" hidden> relatii</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="8" hidden> calatorii</label><label class="btn btn-default "><input type="checkbox" name="newsletter" value="1" hidden> Newsletter</label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Editori preferati?</h2><hr width="40" align="center" /><div class="fav-authors btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/50x50-10-10.jpg?v=1485095719" class="img-circle" height="32" /></span>Oana Bulzan (Trifu)<input type="checkbox" name="editors[]" value="11" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32" /></span>Iulia Dibu<input type="checkbox" name="editors[]" value="14" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/50x50-10-10.jpg?v=1484826827" class="img-circle" height="32" /></span>Amelia Ciurica<input type="checkbox" name="editors[]" value="18" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/50x50-10-10.jpg?v=1484827930" class="img-circle" height="32" /></span>Iulia Sima<input type="checkbox" name="editors[]" value="20" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32" /></span>Noemi<input type="checkbox" name="editors[]" value="25" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32" /></span>Vladimir<input type="checkbox" name="editors[]" value="29" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/50x50-10-10.jpg?v=1484828744" class="img-circle" height="32" /></span>Carmen<input type="checkbox" name="editors[]" value="34" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/50x50-10-10.jpg?v=1478706708" class="img-circle" height="32" /></span>Mia<input type="checkbox" name="editors[]" value="36" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/50a75737f18cfcab2106cdad5b6791d6/50x50-10-10.jpg?v=1484829231" class="img-circle" height="32" /></span>Radu Buzaianu<input type="checkbox" name="editors[]" value="40" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/50x50-10-10.jpg?v=1484829109" class="img-circle" height="32" /></span>Iulia Claudia Dumitru<input type="checkbox" name="editors[]" value="38" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/50x50-10-10.jpg?v=1484832878" class="img-circle" height="32" /></span>A.G. Billig<input type="checkbox" name="editors[]" value="39" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/50x50-10-10.jpg?v=1484829669" class="img-circle" height="32" /></span>Andreea R<input type="checkbox" name="editors[]" value="43" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32" /></span>Dana Negoita<input type="checkbox" name="editors[]" value="44" hidden></label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="account-info" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body form-card"><h2 class="text-center">Sunt corecte aceste informatii despre tine? </h2><hr width="40" align="center" /><div class="row"><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau"></div><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau"></div></div><div class="form-group form-group-lg user-profile-mail clearfix"><label for="email" class="sr-only">E-mail</label><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="email" name="email" value="" placeholder="Emailul tau"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div><div class="flex-group" style="text-align: center; padding-top: 10px;"><button id="resend-btn" class="btn special-cta">Resend</button></div></div><div class="form-group form-group-lg"><label for="password" class="sr-only">Parola</label><div class="input-group flex-group"><input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg"><div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div></div><div class="form-group form-group-lg"><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon"><div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div></div><small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button></div></div></div></div></div></form></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center"><form class="form contact-form" id="contact-form" ><img src="https://img.kudika.ro/images/image_thumbs/thumbs/614c7b8bd41b575e8868810bb303b877/800x800-10-85.jpg?v=1487071832" style="max-width: 200px;margin: 0 auto;" class="img-responsive" /><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p><div class="row"><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau"></div><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="email" name="email" value="" placeholder="Email tau"></div><div class="col-xs-12 form-group form-group-lg"><textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea></div><div class="col-xs-6 col-xs-offset-3"><button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div></div></form></div></div></div></div> <script src="https://img.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?ord=170420_3" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?ord=170420_3" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?ord=170420_3" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/spin.min.js?ord=170420_3" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.min.js?ord=170420_3" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?ord=170420_3" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?ord=170420_3" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/jquery.mask.min.js?ord=170420_3" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/cookies-policy.min.js" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/blazy.min.js?ord=170420_3" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/app.min.js" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/user.min.js" type="text/javascript"></script><script> var cb = function() { var l = document.createElement('link'); l.rel = 'stylesheet'; l.href = 'https://img.kudika.ro/js/vendors/bootstrap-3.3.7/css/bootstrap.min.css'; var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h); }; var raf = requestAnimationFrame || mozRequestAnimationFrame || webkitRequestAnimationFrame || msRequestAnimationFrame; if (raf) raf(cb); else window.addEventListener('load', cb);</script><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/material-design-iconic-font/css/material-design-iconic-font.min.css"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/ladda/ladda-themeless.min.css"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s){ if(f.fbq)return;n=f.fbq=function(){ n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,	document,'script','https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1006568302740428'); // Insert your pixel ID here.	fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none"	src="https://www.facebook.com/tr?id=1006568302740428&ev=PageView&noscript=1"	/></noscript><!-- DO NOT MODIFY --><!-- End Facebook Pixel Code --><script async defer src="//assets.pinterest.com/js/pinit.js"></script><script src="https://apis.google.com/js/platform.js" async defer></script><div id="fb-root"></div><div id="push-notifications-blocker" style="position: fixed; z-index: 1000; left: 0; top: 0; right: 0; bottom: 0; background: rgba(255,255,255,.8); display: none;"></div><div id="push-notifications-area"> <button onclick="PUSHNOTIF_APP.action()" disabled class="btn btn-default" id="push-notifications-btn" data-toggle="popover" data-placement="auto" data-trigger="hover" data-container="body" title="Notificari Kudika"><i class="zmdi zmdi-notifications"></i></button></div><script src="https://img.kudika.ro/js/pushnotification/main.js" type="text/javascript"></script> <!-- [ADOCEAN:START] --><!-- [ADOCEAN:END] --><script>!function(q,u,a,n,t,i,c){c=window._qds={};c.t=u;c.a=a;t='script';i=q.getElementsByTagName(t)[0];n=q.createElement(t);n.async=1;n.src='https://t.qds.ninja/t/'+u;i.parentNode.insertBefore(n,i)}(document,86,26);</script><script src="https://pacontainer.s3.amazonaws.com/ro/kudika.js" type="text/javascript"></script><script type="text/javascript">function DM_prepClient(csid,client) {client.DM_addEncToLoc("as_age", "");client.DM_addEncToLoc("as_gender", "");client.DM_addEncToLoc("as_cat","");} </script><script>(function() { var csid = "F09828";var bpid = "internetcorp";var e = document.createElement("script");var s = document.getElementsByTagName("script")[0];e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;e.async = true;s.parentNode.insertBefore(e, s);})();</script></body></html>