<!DOCTYPE html><html lang="ro" class=" "><head><meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4" /> <meta http-equiv="content-type" content="text/html; charset=windows-1250" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1" /> <meta name="theme-color" content="#ffffff"><title>22 de lucruri pe care sufletul tau vrea sa le stii</title>
									
									<!-- OneTrust Cookies Consent Notice start -->
									<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="f886e9af-5566-4168-9b5a-7bbfad235408"></script>
									<script type="text/javascript">
									function OptanonWrapper() { }
									</script>
									<!-- OneTrust Cookies Consent Notice end -->
									<script src="//storage1.icorp.ro/storage/gdpr-resources/ic_cookies_cmp_new.js?v=1617048493"></script><meta name="description" content="Pune-ti urechea aproape de suflet si asculta cu atentie." /><meta name="keywords" content="lucruri,curaj,grija,suflet,inima,sfaturi,lectii de viata,ureche,oameni,iubire" /><link rel="manifest" href="/manifest.json"><meta name="REVISIT-AFTER" content="1 day" /><meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" /> <meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" /><meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.kudika.ro/images//fav-icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://img.kudika.ro/images//fav-icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://img.kudika.ro/images//fav-icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://img.kudika.ro/images//fav-icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://img.kudika.ro/images//fav-icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://img.kudika.ro/images//fav-icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://img.kudika.ro/images//fav-icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://img.kudika.ro/images//fav-icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://img.kudika.ro/images//fav-icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://img.kudika.ro/images//fav-icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://img.kudika.ro/images//fav-icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://img.kudika.ro/images//fav-icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://img.kudika.ro/images//fav-icons/favicon-16x16.png"><link rel="manifest" href="https://img.kudika.ro/images//fav-icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://img.kudika.ro/images//fav-icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="shortlink" href="https://kudika.ro/rd64450" /><link rel="amphtml" href="https://www.kudika.ro/articol/good-vibes/64450/22-de-lucruri-pe-care-sufletul-tau-vrea-sa-le-stii.html-amp"><link rel="canonical" href="https://www.kudika.ro/articol/good-vibes/64450/22-de-lucruri-pe-care-sufletul-tau-vrea-sa-le-stii.html" /><meta property="fb:admins" content="1189600443" /><meta property="fb:admins" content="606022806" /><meta property="fb:admins" content="100001913124266" /><meta property="fb:admins" content="100002852873204" /><meta property="fb:app_id" content="149633695090777" /><meta property="og:site_name" content="Kudika"/><meta property="og:description" content="Pune-ți urechea aproape de suflet și ascultă cu atenție." /><meta property="og:image" content="https://img.kudika.ro/storage/articles_share/64450/1617010113.jpg" /><meta property="og:url" content="https://www.kudika.ro/articol/good-vibes/64450/22-de-lucruri-pe-care-sufletul-tau-vrea-sa-le-stii.html" /><meta property="og:type" content="article" /><meta property="og:title" content="22 de lucruri pe care sufletul tău vrea să le știi" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="627" /><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/owl.carousel.min.css?ord=191217_02"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/appcompiled.css?v=191217_02"/><script>var CONFIGAPP = {"static_url":"https:\/\/img.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/img.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};	var USERDATA = {"id":0};	var APPREPORT = "";</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:START] --> <script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js" ></script><script src="//stats.icorp.ro/?module=ado-user-config"></script><script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script><script type="text/javascript" language="JavaScript"> var CX_dmp = cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString(); window.cxDmpSegments = CX_dmp; var IC_ADO_EXTRAVARS = {articlelen : 3760,is_article : 1,item_id : 64450,loggedin : 0,blockadsenseonadocean : 1,section : "altele"}; IC_ADO_EXTRAVARS.gruptest = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronavirus = 1;/*["pandemie","pandemie"]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["risc","risc"]*/ 
IC_ADO_EXTRAVARS.deces = 0; /*[]*/ 
IC_ADO_EXTRAVARS.bioderma = 1;/*["pandemie","pandemie"]*/ 
IC_ADO_EXTRAVARS.mondelez = 1;/*["tate","tate"]*/ 
IC_ADO_EXTRAVARS.cola2020 = 1;/*["pericol","pericol"]*/ 
 </script><script type="text/javascript">var _key = "";	/* (c)AdOcean 2003-2021 */	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	/* (c)AdOcean 2003-2021, MASTER: INTERNETCORP - Kudika.Altele */</script><script type="text/javascript">ado.master({id: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: CX_dmp });</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:END] --><script>window.ga=window.ga||function(){ (ga.q=ga.q||[]).push(arguments) };ga.l=+new Date;	ga('create', 'UA-152994-17', 'auto');	ga('provide', 'adblockTracker', function(tracker, opts) {	var ad = document.createElement('ins');	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);	tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);	document.body.removeChild(ad);	});	ga('require', 'adblockTracker', { dimensionIndex: 2 });	ga('require', 'displayfeatures');	ga('require', 'urlChangeTracker');	ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');</script><script async src="https://www.google-analytics.com/analytics.js"></script><script async src="https://img.kudika.ro/js/autotrack.js"></script> <script> var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}}; var PAGE = {'title' : 'Kudika - wear a smile'}; </script><!-- Hotjar Tracking Code for https://www.kudika.ro --><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:738172,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {};	cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378602']);						
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
							cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article" /> <meta name="cXenseParse:url" content="https://www.kudika.ro/articol/good-vibes/64450/22-de-lucruri-pe-care-sufletul-tau-vrea-sa-le-stii.html"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1667896353330874');	fbq('track', 'PageView');</script><noscript><img height="1" width="1"	src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class=" adsfriendly "><script>var ad = document.createElement('div');	ad.id = 'AdSense9f72ef4894b9f5143df8f6da101fb7c4';	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);</script><script type="text/javascript">var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script> <div class="header-placeholder"></div> <header id="main-header" class="affix-top" ><nav id="menu" class="white navbar"><div class="container-fluid align-center"><button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button><a class="brand" href="https://www.kudika.ro"><img src="https://img.kudika.ro//images/logo.svg"></a><div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true"><ul class="nav navbar-nav"><li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li><li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li><li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li><li><a href="https://www.kudika.ro/tag/kudivideos.html" title="Mai multe din Video" data-group="video">Video</a></li></ul> </div><a href="https://www.kudika.ro/iarmaroc/index.html" class="btn btn-xs btn-primary btn-small" style="text-transform: capitalize; transform: translateY(-3px);"><b><small>IarmaR♥c</small></b></a><div class="nav navbar-nav text-right"><span class="header-socials hidden-xs hidden-sm"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a></span><a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a><a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal" ><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a><a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal" ><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32" /></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a></div></div></nav><div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="header-categories" class="panel-collapse collapse" role="tabpanel"><div class="container"><div id="submenu" class="flex-box"><div id="group-sections"><div id="inspirational-sections" class="group-sections-list active"><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li><li><a href="https://www.kudika.ro/tag/totul-va-fi-bine.html" title="totul va fi bine"><span>totul va fi bine</span></a></li><li><a href="https://www.kudika.ro/tag/moms-tribe.html " title="moms tribe"><span>moms tribe</span></a></li><li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li><li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritual"><span>spiritual</span></a></li><li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li><li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li><li><a href="http://horoscop.kudika.ro" title="astro"><span>astro</span></a></li><li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li></ul></div><div id="lifestyle-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li><li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li><li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li><li><a href="https://www.kudika.ro/articol/green/index.html" title="green"><span>green</span></a></li><li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li><li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li><li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li><li><a href="https://healthy.kudika.ro" title="health"><span>health</span></a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li><li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li><li><a href="https://www.kudika.ro/vibeparty/2019/" title="Vibe Party"><span>Vibe Party</span></a></li></ul></div><div id="echipa-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li><li><a href="" title=""><span></span></a></li></ul></div><div id="video-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/tag/kudivideos.html" title="Video"><small class="hidden-xs hidden-sm">mai multe din</small><span>Video</span></a></li><li><a href="" title=""><span></span></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="group-articles" class="flex-item hidden-xs hidden-sm"><div id="inspirational-articles" class="articles-list two-columns group-articles-list active"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/64445/de-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-29-martie-4-aprilie.html" title="De ce are nevoie fiecare semn zodiacal în săptămâna 29 martie - 4 aprilie"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9bd32e6f2e293929598b088352e5e501/280x200-10-75.jpg?v=1616762934" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">De ce are nevoie fiecare semn zodiacal în săptămâna 29 martie - 4...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/64446/7-mantre-puternice-pentru-fiecare-zi-a-saptamanii-29-martie-4-aprilie.html" title="7 Mantre puternice pentru fiecare zi a săptămânii (29 martie - 4 aprilie)"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e0b9a12b689ff3ed1c2c4ecb143264ca/280x200-10-75.jpg?v=1616763194" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">7 Mantre puternice pentru fiecare zi a săptămânii (29 martie - 4...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/64433/7-lucruri-interesante-pe-care-le-dezvaluie-vocea-despre-tine.html" title="7 lucruri interesante pe care le dezvăluie vocea despre tine"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6374d2236c0cd0b37828c36ac83e2a5c/280x200-10-75.jpg?v=1616679023" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">7 lucruri interesante pe care le dezvăluie vocea despre tine</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/64438/11-lucruri-simple-pe-care-sa-incepi-sa-le-faci-pentru-fericirea-ta.html" title="11 Lucruri simple pe care să începi să le faci pentru fericirea ta"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8f2e3a38ef926e634e505423fa058991/280x200-10-75.jpg?v=1616742899" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">11 Lucruri simple pe care să începi să le faci pentru fericirea ta</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/64431/ce-spun-trasaturile-fetei-despre-personalitatea-ta-potrivit-studiilor.html" title="Ce spun trăsăturile feței despre personalitatea ta, potrivit studiilor"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1f27f642f198eea6360a3385239c189c/280x200-10-75.jpg?v=1616678706" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Ce spun trăsăturile feței despre personalitatea ta, potrivit studiilor</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/64447/la-ce-trebuie-sa-renunti-in-saptamana-29-martie-4-aprilie-ca-sa-atragi-fericirea.html" title="La ce trebuie să renunți în săptămâna 29 martie - 4 aprilie ca să atragi fericirea"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f24283d50c07aed3e47ce0495649b996/280x200-10-75.jpg?v=1616763504" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">La ce trebuie să renunți în săptămâna 29 martie - 4 aprilie ca să...</h4></div></a></li></ul></div><div id="lifestyle-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/fashion/64420/printesa-naravasa-cum-sa-adopti-stilul-vestimentar-al-lui-meghan-markle.html" title="Prințesa nărăvașă: cum să adopți stilul vestimentar al lui Meghan Markle"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7ef4839120c018c11dacdd3878caa4a5/280x200-10-75.jpg?v=1616664442" class="img-responsive"/></div><div class="details"><small>fashion, Kudika</small><h4 class="title">Prințesa nărăvașă: cum să adopți stilul vestimentar al lui Meghan...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/love/64408/pentru-iubirea-adevarata-lupti-cu-tot-sufletul-tau-sa-pleci-nu-este-o-optiune.html" title="Pentru iubirea adevărată lupți cu tot sufletul tău. Să pleci nu este o opțiune "><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ec58611e0402900d7dbb451e73ba9429/280x200-10-75.jpg?v=1616585888" class="img-responsive"/></div><div class="details"><small>love, Kudika</small><h4 class="title">Pentru iubirea adevărată lupți cu tot sufletul tău. Să pleci nu...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/64411/5-semne-precoce-ale-sarcinii-inainte-de-un-test-de-sarcina-pozitiv.html" title="5 semne precoce ale sarcinii (înainte de un test de sarcină pozitiv)"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6f6809913c3fe4ca13443d78687a0d31/280x200-10-75.jpg?v=1616590159" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">5 semne precoce ale sarcinii (înainte de un test de sarcină pozitiv)</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/64413/nivel-crescut-de-zahar-in-sange-in-sarcina-pericol-pentru-mama-si-copil.html" title="Nivel crescut de zahăr în sânge în sarcină, pericol pentru mamă și copil"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e22880dba7b6ad0ef1029b69fb7b953b/280x200-10-75.jpg?v=1616591309" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">Nivel crescut de zahăr în sânge în sarcină, pericol pentru mamă și...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/love/64382/sacrificii-in-numele-relatiei-despr-epsihoterapie-de-cuplu-si-blocajele-in-cupluri.html" title="Cavalerii întunecați ai relațiilor: „sacrificiile” în numele iubirii"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9268ecd2953b69a1c35775e7083c532/280x200-10-75.jpg?v=1616416203" class="img-responsive"/></div><div class="details"><small>love, Kudika</small><h4 class="title">Cavalerii întunecați ai relațiilor: „sacrificiile” în numele iubirii</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beauty/64386/increzatoare-si-frumoasa-in-fiecare-zi-trei-moduri-in-care-machiajul-te-ajuta-fizic-si-psihic.html" title="Încrezătoare și frumoasă în fiecare zi: trei moduri în care machiajul te ajută fizic și psihic"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/cf65a809ae187176ce2c1e073f358e5e/280x200-10-75.jpg?v=1616421577" class="img-responsive"/></div><div class="details"><small>beauty, Kudika</small><h4 class="title">Încrezătoare și frumoasă în fiecare zi: trei moduri în care...</h4></div></a></li></ul></div><div id="echipa-articles" class="editors-list group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/300x300-10-75.jpg?v=1485095719" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Oana Bulzan (Trifu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Maftei (Dibu)" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/300x300-10-75.jpg?v=1484826405" alt="Iulia Maftei (Dibu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Maftei (Dibu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/300x300-10-75.jpg?v=1484826827" alt="Amelia Ciurica" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Amelia Ciurica</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Noemi</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Vladimir</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/300x300-10-75.jpg?v=1484828744" alt="Carmen" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Carmen</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/radu-buzuianu.html" title="Radu Buzaianu" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/300x300-10-75.jpg?v=1521205361" alt="Radu Buzaianu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Radu Buzaianu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" title="Iulia Claudia Dumitru" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/300x300-10-75.jpg?v=1484829109" alt="Iulia Claudia Dumitru" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Claudia Dumitru</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-billig.html" title="A.G. Billig" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/300x300-10-75.jpg?v=1484832878" alt="A.G. Billig" class="img-responsive img-circle" /></div><div class="editor-details"><strong>A.G. Billig</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Dana Negoita</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/rals-rals.html" title="Raluca Popescu" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/300x300-10-75.jpg?v=1516971622" alt="Raluca Popescu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Raluca Popescu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andra-ganaiteandra-ganaite.html" title="Andra Ganaite" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/300x300-10-75.jpg?v=1520589617" alt="Andra Ganaite" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andra Ganaite</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/lorena-martinlorena-martin.html" title="Lorena Martin" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0c2c7497200bb3f5ee022e1e6a2ae58c/300x300-10-75.jpg?v=1554286568" alt="Lorena Martin" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Lorena Martin</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/c-t-lina-floreac-t-lina-florea.html" title="Catalina Florea" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/52ada367504cab8b4faabf7c24eb5f1b/300x300-10-75.jpg?v=1606312406" alt="Catalina Florea" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Catalina Florea</strong></div></a></li></ul></div><div id="video-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/green/64332/idei-sanatoase-ce-mancam-la-micul-dejun.html" title="Idei sănătoase: Ce mâncăm la Micul Dejun?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/22c880a6b0be21355a04550212fd017b/280x200-10-75.jpg?v=1615818846" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">Idei sănătoase: Ce mâncăm la Micul Dejun?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/64204/sfaturi-anti-kilograme-cum-ne-revenim-dupa-un-exces.html" title="Sfaturi anti-kilograme: Cum ne revenim după un exces?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7be01d9dd5d77a6f193267b1d3e8e97b/280x200-10-75.jpg?v=1614614482" class="img-responsive"/></div><div class="details"><small>wellness, Oana Bulzan (Trifu)</small><h4 class="title">Sfaturi anti-kilograme: Cum ne revenim după un exces?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/64068/crononutritia-ce-mancam-la-fiecare-masa.html" title="Crononutriția: Ce mâncăm la fiecare masă"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/428defa66d2a6499c68a5faadec92f76/280x200-10-75.jpg?v=1613397353" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">Crononutriția: Ce mâncăm la fiecare masă</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/64043/3-sfaturi-ca-sa-limitam-risipa-alimentara.html" title="3 sfaturi ca să limităm risipa alimentară"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1d640c534f6fa3d378d047b9adf06ae1/280x200-10-75.jpg?v=1613040353" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">3 sfaturi ca să limităm risipa alimentară</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/64014/ce-beneficiu-pentru-sanatate-codifica-fiecare-culoare-din-fructe-si-legume.html" title="Ce beneficiu pentru sănătate codifică fiecare culoare din fructe și legume?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2bbad9f511c85eb668086ffaa315da31/280x200-10-75.jpg?v=1612813939" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">Ce beneficiu pentru sănătate codifică fiecare culoare din fructe și...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/63976/cum-facem-cartofi-prajiti-mai-putin-nesanatosi.html" title="Cum facem cartofi prăjiți mai puțin nesanatosi?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7f2e91c22cf0c026be3310e01e5b49b4/280x200-10-75.jpg?v=1612439641" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">Cum facem cartofi prăjiți mai puțin nesanatosi?</h4></div></a></li></ul></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div></div><div class="panel panel-default"><div id="header-search" class="panel-collapse collapse" role="tabpanel"><div class="panel-flex"><div class="container m-t-16"><form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form"> <div class="row"><div class="col-xs-10 col-sm-8 col-md-10"><div class="form-group form-group-lg"><input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value="" /></div></div><div class="col-xs-2 col-sm-4 col-md-2"><button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button></div></div></form><div id="search-results" class="articles-list two-columns"><ul class="type-articles items-list"></ul><p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p></div></div></div></div></div></div></header> <!-- [ADAPTATIVE:START:HIDE_MOBILE|HIDE_TABLET] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Brandings --><div id="adoceanicorprowehqcxmstu"></div><script type="text/javascript">ado.slave('adoceanicorprowehqcxmstu', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Brandings */</script> <!-- [ADOCEAN:END] --><!-- BRAT 2013 --><!-- /BRAT 2013 --><div style="position: absolute;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.1x1 --><div id="adoceanicorproonfohvmrsa"></div><script type="text/javascript">ado.slave('adoceanicorproonfohvmrsa', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.1x1 */</script> <!-- [ADOCEAN:END] --></div><div id="ado_brandings_after_this"><!-- --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE|HIDE_TABLET] --><div id="site"><div id="site-wrapper" class="container article-view"> <script type="text/javascript"> var ARTICLE_ID = 64450; var KUDIKA_GALLERY = 0; var defaultKudikaGalleryURL = ''; </script><script type="application/ld+json">{	"@context": "http://schema.org",	"@type": "Article",	"mainEntityOfPage": {	"@type": "WebPage",	"@id": "https://www.kudika.ro/articol/good-vibes/64450/22-de-lucruri-pe-care-sufletul-tau-vrea-sa-le-stii.html"	},	"author": "Echipa Kudika",	"name": "22 de lucruri pe care sufletul tău vrea să le știi",	"publisher": {	"@type": "Organization",	"name" : "Kudika.ro",	"logo": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/images/kudika-dark-logo.png",	"width": 195,	"height": 50
}
},
"datePublished": "2021-03-29 23:00:46",
"headline" :"Pune-ți urechea aproape de suflet și ascultă cu atenție.
",
"image": {
"@type": "ImageObject",
"url": "https://img.kudika.ro/storage/articles_share/64450/1617010113.jpg",
"height": 627,
"width": 1200
},
"dateModified" : "2021-03-29 23:00:41"
}</script> <article class="container faceLift" itemscope itemtype="http://schema.org/WebPage"> <!-- top section:START --> <header class="articleHeader"> <div class="row"> <div class="col-xs-12"> <h1>	22 de lucruri pe care sufletul tău vrea să le știi </h1> </div> </div> <div class="row"> <!-- content: START --> <div class="col-xs-12 col-md-8"> <div class="test"> <div data-hyb-ssp-in-image-overlay="5db1b26a4d506e8274f16881"> <img alt="22 de lucruri pe care sufletul tău vrea să le știi" src="https://img.kudika.ro/images/image_thumbs/thumbs/9d32e0529e48e3c6ab7c04984f47bf39/1200x625-00-90.jpg?v=1617010113" title="22 de lucruri pe care sufletul tău vrea să le știi" class="img-responsive featured"> </div> <script type="text/javascript">	if (typeof window._tx === "undefined") {	var s = document.createElement("script");	s.type = "text/javascript";	s.async = true;	s.src = "https://st.astraone.io/ssp.js?t=" + new Date().getTime();	(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(s);	}	window._tx = window._tx || {};	window._tx.cmds = window._tx.cmds || [];	window._tx.cmds.push(function () {	window._tx.init();	}); </script> </div> </div><!-- content: END --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="col-xs-12 col-md-4"><div class="topRecommended"><div id="box_5_holded-ado"><div id="ado-Gj.hkfQirJd5LAvbOP6Eg21JsHk2L4N_CwGg_gKC3Jb.A7"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, Internet_Corp_ro.Kudika.Box5 */	ado.placement({ id: 'ado-Gj.hkfQirJd5LAvbOP6Eg21JsHk2L4N_CwGg_gKC3Jb.A7', server: 'ado.icorp.ro' });</script></div><div id="articles_holde_ado" style="display:none"><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/64453/incepe-ti-ziua-cu-aceste-3-mantre-spirituale-si-transforma-ti-complet-viata.html" title="Începe-ți ziua cu aceste 3 mantre spirituale și transformă-ți complet viața" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/409ef0825b9a91ca604db1a6030bb178/280x200-10-75.jpg?v=1617026447" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Începe-ți ziua cu aceste 3 mantre spirituale și transformă-ți...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/64454/limite-eficiente-pe-social-media-un-psihoterapeut-te-invata-ce-sa-faci-pentru-a-ti-proteja-energia.html" title="Limite eficiente pe social media: Un psihoterapeut te invata ce sa faci pentru a-ti proteja energia" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f1dd62b2e92f100ff78f031df0a575ce/280x200-10-75.jpg?v=1617027180" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Limite eficiente pe social media: Un psihoterapeut te invata ce sa...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/64455/7-obiceiuri-de-zi-cu-zi-care-iti-deterioreaza-parul.html" title="7 obiceiuri de zi cu zi care îți deteriorează părul" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/95bb01e428a55399be712a41f617c774/280x200-10-75.jpg?v=1617027384" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">7 obiceiuri de zi cu zi care îți deteriorează părul</h4></div></a></li></ul></div></div><script>var adoIntervalBox5 = setInterval(function(){	if( typeof $ != "undefined"){	if ($('#box_5_holded-ado').height() < 50){	$('#articles_holde_ado').css('display','block');	}else{	$('#articles_holde_ado').css('display','none');	}	clearInterval(adoIntervalBox5);	}	}, 100);</script></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div><!-- article share and author details:START --><div class="row"><div class="col-xs-12"><div class="headerDetails"><!-- facebook --><div class="fb-like" style="margin-top:16px; display: inline-block;" data-href="https://www.kudika.ro/articol/good-vibes/64450/22-de-lucruri-pe-care-sufletul-tau-vrea-sa-le-stii.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div><!-- author --><div class="authorDetails"><div class="details"><span>Kudika<br><small>29 Martie 2021</small></span></div></div></div></div></div></header><div id="billboard"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Ribbon --><div id="adoceanicorprosenkiphfvs"></div><script type="text/javascript">ado.slave('adoceanicorprosenkiphfvs', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Ribbon */</script> <!-- [ADOCEAN:END] --></div></div><!-- article body:START --><div class="articleBody"> <div class="row d-md-flex"><div class="col-xs-12 col-md-8"><div class="articleLeft"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="textlink"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Linktext --><div id="adoceanicorproxbigdrkktz"></div><script type="text/javascript">ado.slave('adoceanicorproxbigdrkktz', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Linktext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><p class="excerpt">Pune-ți urechea aproape de suflet și ascultă cu atenție.</p><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="text-wrap" id="intertext_intertext1"><!-- $article.text after this --><div class="inArticleAd1"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250 --><div id="adoceanicorproulhrqkjink"></div><script type="text/javascript">ado.slave('adoceanicorproulhrqkjink', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250 */</script> <!-- [ADOCEAN:END] --></div></div><p>1. Unii oameni vorbesc cu tine &icirc;n timpul lor liber, &icirc;n timp ce alții &icirc;și eliberează timpul pentru a vorbi cu tine. Astăzi și &icirc;n fiecare zi, poți fi &icirc;n a doua categorie de oameni pentru cei la care ții.<div class="inArticleNew clearfix"><a href="https://www.kudika.ro/articol/good-vibes/60248/lectii-de-viata-care-sa-iti-hraneasca-sufletul-in-2018.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Lectii de viata care sa iti hraneasca sufletul in 2020[60248]' }); return true;" class="left"><div>Citeste si:</div><h5>Lectii de viata care sa iti hraneasca sufletul in 2020</h5></a><a href="https://www.kudika.ro/articol/good-vibes/60248/lectii-de-viata-care-sa-iti-hraneasca-sufletul-in-2018.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Lectii de viata care sa iti hraneasca sufletul in 2020[60248]' }); return true;" class="right"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e5393092c09275f26ec93206db3648ff/400x250-10-70.jpg?v=1576587722"/></a></div></p><p>2. Cel mai mic act de bunătate merită &icirc;ntotdeauna mai mult dec&acirc;t cea mai măreață intenție/ promisiune.</p><p>3. Prea des subestimăm puterea unei atingeri, a unui z&acirc;mbet, a unui cuv&acirc;nt de &icirc;ncurajare, a unor urechi care te ascultă, a unui compliment cinstit sau a celui mai mic act de grijă și atenție... toate acestea au potențialul de a transforma o viață.</p><p>4. Dacă vrei ca alte persoane să fie fericite, practică compasiunea. Dacă vrei să fii fericită, exersează compasiunea.</p><p>5. C&acirc;nd găsești pacea &icirc;n tine, devii genul de persoană care poate trăi &icirc;n pace cu ceilalți.</p><p>6. De obicei, nu te face fericită sau nefericită ceea ce ai, unde ești sau ce faci.</p><p>7. Fericirea nu este o reacție sau un rezultat. Fericirea este o alegere făcută &icirc;n acest moment.</p><p>8. O mare parte din ceea ce te reține să fii fericită este faptul că păstrezi &icirc;n minte experiențe negative din trecut. Lasă-le să plece.</p><p>9. Este posibil să te simți obosită, dezamăgită, tristă. Indiferent de ce ți se &icirc;nt&acirc;mplă, cel mai bun lucru pe care &icirc;l poți face pentru tine este să mergi tot &icirc;nainte cu &icirc;ncredere.</p><p>10. Să fii optimistă nu te costă nimic. Și schimbă și lucrurile &icirc;n bine.</p><p>11. Indiferent de c&acirc;t timp simți că ai pierdut, nu este niciodată prea t&acirc;rziu să profiți la maxim de momentul &icirc;n care te afli chiar acum.</p><div class="article-invix inArticle"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250_2 --><div id="adoceanicorprowcppekitkm"></div><script type="text/javascript">ado.slave('adoceanicorprowcppekitkm', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250_2 */</script> <!-- [ADOCEAN:END] --></div>12. &quot;Eu pot!&quot; este mai important dec&acirc;t IQ-ul tău.</p><p>13. Concentrează-te doar pe pasul pe care &icirc;l faci acum. Sincer, asta este tot ce reprezintă viața: pași mici pe care &icirc;i faci &icirc;n fiecare zi iar apoi, &icirc;ntr-o zi, c&acirc;nd te vei uita &icirc;napoi la drumul făcut, vei fi impresionată de distanța serioasă pe care ai parcurs-o.</p><p>14. Nu vei da greș. Fie vei obține rezultatul dorit, fie vei &icirc;nvață lecția potrivită pentru data viitoare.</p><p>15. Uită-te la problemele tale că la probleme, iar acestea vor continuă să te &icirc;mpiedice. Privește-le, &icirc;n schimb, ca oportunități deghizate, și vei reuși să le depășești.</p><p>16. Ia &icirc;n considerare posibilitatea ca micile obstacole din viața ta să nu fie deloc obstacole, ci trepte către ceva mai bun.</p><p>17. Este ușor pentru persoanele care stau pe margine să se &icirc;ndoiască și să te judece atunci c&acirc;nd nu &icirc;și asumă niciun risc. Nu le permite să ajungă la tine.</p><p>18. Nu poți aștepta &icirc;ntotdeauna momentul ideal. Uneori trebuie să &icirc;ndrăznești să o faci deoarece viața este prea scurtă pentru a regreta și a te &icirc;ntreba ce ar fi putut fi dacă...</p><p>19. Frica există doar &icirc;n mintea ta. Este dificil să &icirc;ți urmezi inima, &icirc;nsă este o tragedie să lași mințile fricii să te oprească.</p><p>20. Promite-ți să nu mai rogi pe nimeni să &icirc;ți ofere dragoste, respect și atenție.</p><p>21. Permite-i inimii tale să simtă tot ce simte. Permite-ți să fii autentică, vulnerabilă. Dăr&acirc;mă zidurile din jurul tău și experimentează fiecare emoție - at&acirc;t bună, c&acirc;t și rea. Aceasta este viața reală.</p><p>22. Măn&acirc;ncă de parcă te-ai iubi. Mișcă-te de parcă te-ai iubi. Vorbește de parcă te-ai iubi. Trăiește de parcă te-ai iubi.</p><p><em>foto main <a data-automation="AssetDetails_contributorLink" data-track-action="click" data-track-label="contributorLink" data-track-section="assetDescription" href="https://www.shutterstock.com/g/slovoslave" target="_blank" data-type="outlink" rel="nofollow">Iaroslava Daragan</a>, Shutterstock</em></p><div class="inArticleNew clearfix"><a href="https://www.kudika.ro/articol/good-vibes/57174/5-lectii-de-viata-de-la-buddha-pentru-a-fi-mai-fericita-in-acest-an.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: '5 Lectii de viata de la Buddha pentru a fi mai fericita in acest an[57174]' }); return true;" class="left"><div>Citeste si:</div><h5>5 Lectii de viata de la Buddha pentru a fi mai fericita in acest an</h5></a><a href="https://www.kudika.ro/articol/good-vibes/57174/5-lectii-de-viata-de-la-buddha-pentru-a-fi-mai-fericita-in-acest-an.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: '5 Lectii de viata de la Buddha pentru a fi mai fericita in acest an[57174]' }); return true;" class="right"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/d9d4d348e8b047b11d132d5cae503200/400x250-10-70.jpg?v=1549102968"/></a></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div data-sitepath="content/goodvibes" class="onnetwork-holder"> <h2>Vizionare placuta</h2> <div id="onnHolder"><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=aUMsMCw5dA=="></script><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div> </div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73872/tag"></script><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="col-xs-12 col-md-4"><div class="articleSidebar"><div class="sidebarBox"><h3>S-ar putea sa-ti placa si:</h3><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/64433/7-lucruri-interesante-pe-care-le-dezvaluie-vocea-despre-tine.html" title="7 lucruri interesante pe care le dezvăluie vocea despre tine" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6374d2236c0cd0b37828c36ac83e2a5c/280x200-10-75.jpg?v=1616679023" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">7 lucruri interesante pe care le dezvăluie vocea despre tine</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/64447/la-ce-trebuie-sa-renunti-in-saptamana-29-martie-4-aprilie-ca-sa-atragi-fericirea.html" title="La ce trebuie să renunți în săptămâna 29 martie - 4 aprilie ca să atragi fericirea" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f24283d50c07aed3e47ce0495649b996/280x200-10-75.jpg?v=1616763504" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">La ce trebuie să renunți în săptămâna 29 martie - 4 aprilie ca să...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/64438/11-lucruri-simple-pe-care-sa-incepi-sa-le-faci-pentru-fericirea-ta.html" title="11 Lucruri simple pe care să începi să le faci pentru fericirea ta" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8f2e3a38ef926e634e505423fa058991/280x200-10-75.jpg?v=1616742899" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">11 Lucruri simple pe care să începi să le faci pentru fericirea ta</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/64426/supa-de-pui-cu-cuscus-cel-mai-bun-remediu-impotriva-racelii.html" title="Supa de pui cu cuscus – Cel mai bun remediu impotriva racelii" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1b771979a89a66dda6a1ff287805d142/280x200-10-75.jpg?v=1616674839" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Supa de pui cu cuscus – Cel mai bun remediu impotriva racelii</h4></div></a></li></ul></div></div><div class="sidebarBox"><div id="ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7" class="desk"></div><script type="text/javascript">/* (c)AdOcean 2003-2018, Internet_Corp_ro.Kudika.300x200_permanent */	ado.placement({id: 'ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7', server: 'ado.icorp.ro' });</script></div><div class="sidebarBox"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Box3 --><div id="adoceanicorpronpoghphfxj"></div><script type="text/javascript">ado.slave('adoceanicorpronpoghphfxj', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Box3 */</script> <!-- [ADOCEAN:END] --></div><div class="sidebarBox"><h3>Mai multe articole:</h3><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/64431/ce-spun-trasaturile-fetei-despre-personalitatea-ta-potrivit-studiilor.html" title="Ce spun trăsăturile feței despre personalitatea ta, potrivit studiilor" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1f27f642f198eea6360a3385239c189c/280x200-10-75.jpg?v=1616678706" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Ce spun trăsăturile feței despre personalitatea ta, potrivit studiilor</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/64444/horoscop-pentru-suflet-mantra-zodiei-tale-pentru-saptamana-29-martie-4-aprilie.html" title="Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 29 martie - 4 aprilie" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0bf4bc6f0e15f65db796d21074d97c22/280x200-10-75.jpg?v=1616762681" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 29...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/64437/20-de-lectii-de-viata-pentru-luna-aprilie.html" title="20 de lecții de viață pentru luna aprilie" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/96b43940b4d44863666da2d61a308a36/280x200-10-75.jpg?v=1616741940" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">20 de lecții de viață pentru luna aprilie</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/64425/6-alimente-pe-care-nu-trebuie-sa-le-consumi-niciodata-inainte-de-culcare.html" title="6 alimente pe care nu trebuie sa le consumi niciodata inainte de culcare" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8f3c57e1ba7269db92da5a005e5701e2/280x200-10-75.jpg?v=1616674591" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">6 alimente pe care nu trebuie sa le consumi niciodata inainte de...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/64430/5-lucruri-marunte-care-iti-dezvaluie-multe-despre-caracterul-unei-persoane.html" title="5 lucruri mărunte care îți dezvăluie multe despre caracterul unei persoane" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b04bc35eeac873acb44703cf4e728887/280x200-10-75.jpg?v=1616678461" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">5 lucruri mărunte care îți dezvăluie multe despre caracterul unei...</h4></div></a></li></ul></div></div></div><div class="stickyTop"><!-- start box4 --><div class="sidebarBox"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.box4 --><div id="ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7"></div><script type="text/javascript">ado.placement({id:'ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7', server: 'ado.icorp.ro' });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.box4 */</script> <!-- [ADOCEAN:END] --></div><!-- end box4 --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div><section class="article-body"><div class="innerArticle clearfix"><ul class="article-tags list-unstyled list-inline"><li class="list-title">Alte articole despre:</li><li><a title="Articole despre curaj" href="https://www.kudika.ro/tag/curaj.html">curaj</a></li><li><a title="Articole despre grija" href="https://www.kudika.ro/tag/grija.html">grija</a></li><li><a title="Articole despre inima" href="https://www.kudika.ro/tag/inima.html">inima</a></li><li><a title="Articole despre iubire" href="https://www.kudika.ro/tag/iubire.html">iubire</a></li><li><a title="Articole despre lectii de viata" href="https://www.kudika.ro/tag/lectii-de-viata.html">lectii de viata</a></li><li><a title="Articole despre lucruri" href="https://www.kudika.ro/tag/lucruri.html">lucruri</a></li><li><a title="Articole despre oameni" href="https://www.kudika.ro/tag/oameni.html">oameni</a></li><li><a title="Articole despre sfaturi" href="https://www.kudika.ro/tag/sfaturi.html">sfaturi</a></li><li><a title="Articole despre suflet" href="https://www.kudika.ro/tag/suflet.html">suflet</a></li><li><a title="Articole despre ureche" href="https://www.kudika.ro/tag/ureche.html">ureche</a></li></ul><div class="article-body-footer"><div class="article-social"><span>Iti place acest articol? Recomanda-l prietenilor:</span> <div class="social-box"><a data-shareurl="https://www.kudika.ro/articol/good-vibes/64450/22-de-lucruri-pe-care-sufletul-tau-vrea-sa-le-stii.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a><a data-shareurl="https://www.kudika.ro/articol/good-vibes/64450/22-de-lucruri-pe-care-sufletul-tau-vrea-sa-le-stii.html" data-shareimage="https://img.kudika.ro/storage/articles_share/64450/1617010113.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a></div></div></div><div style="margin: 0 auto;"><div id="ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7"></div><script type="text/javascript">/* (c)AdOcean 2003-2019, Internet_Corp_ro.Kudika.Video_Mondelez */	ado.placement({ id: 'ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7', server: 'ado.icorp.ro' });</script></div></section><div class="article-footer flex-row"><div class="flex-1 align-self-start"><div class="footer-add add-container"><div class="add add600x150"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.560x150 --><div id="adoceanicorprowlqjepsjtc"></div><script type="text/javascript">ado.slave('adoceanicorprowlqjepsjtc', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.560x150 */</script> <!-- [ADOCEAN:END] --></div></div><div class="article-comments"></div></div></div></article><div class="subscribers-area row"><div class="container form-container collapse in"><form class="form-inline" id="subscribe-form-article"><div class="padded-box text-center"><h4>Ti-a placut acest articol?</h4><p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p><div class="row"><div class="col-xs-12 col-sm-7 form-group form-group-lg"> <div class="input-group flex-group"><input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input><button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="article-register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button> </div></div><div class="col-xs-12 col-sm-5"><button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button></div><small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1" /> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a> si doresc sa primesc ultimele noutati publicate pe Kudika pe adresa de e-mail *</label></small><br/></div></div></form></div><div class="subscribe-succes-articles collapse "><h4 class="text-center section-title">Sigur o sa-ti placa si:</h4><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/64453/incepe-ti-ziua-cu-aceste-3-mantre-spirituale-si-transforma-ti-complet-viata.html" title="Incepe-ti ziua cu aceste 3 mantre spirituale si transforma-ti complet viata" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/409ef0825b9a91ca604db1a6030bb178/400x400-10-75.jpg?v=1617026447" alt="Începe-ți ziua cu aceste 3 mantre spirituale și transformă-ți complet viața" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/64453/incepe-ti-ziua-cu-aceste-3-mantre-spirituale-si-transforma-ti-complet-viata.html" title="Incepe-ti ziua cu aceste 3 mantre spirituale si transforma-ti complet viata"/>Începe-ți ziua cu aceste 3 mantre spirituale și transformă-ți...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/64454/limite-eficiente-pe-social-media-un-psihoterapeut-te-invata-ce-sa-faci-pentru-a-ti-proteja-energia.html" title="Limite eficiente pe social media: Un psihoterapeut te invata ce sa faci pentru a-ti proteja energia" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/f1dd62b2e92f100ff78f031df0a575ce/400x400-10-75.jpg?v=1617027180" alt="Limite eficiente pe social media: Un psihoterapeut te invata ce sa faci pentru a-ti proteja energia" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/64454/limite-eficiente-pe-social-media-un-psihoterapeut-te-invata-ce-sa-faci-pentru-a-ti-proteja-energia.html" title="Limite eficiente pe social media: Un psihoterapeut te invata ce sa faci pentru a-ti proteja energia"/>Limite eficiente pe social media: Un psihoterapeut te invata ce sa...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/64455/7-obiceiuri-de-zi-cu-zi-care-iti-deterioreaza-parul.html" title="7 obiceiuri de zi cu zi care îți deteriorează părul" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/95bb01e428a55399be712a41f617c774/400x400-10-75.jpg?v=1617027384" alt="7 obiceiuri de zi cu zi care îți deteriorează părul" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/64455/7-obiceiuri-de-zi-cu-zi-care-iti-deterioreaza-parul.html" title="7 obiceiuri de zi cu zi care îți deteriorează părul"/>7 obiceiuri de zi cu zi care îți deteriorează părul</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/64445/de-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-29-martie-4-aprilie.html" title="De ce are nevoie fiecare semn zodiacal in saptamana 29 martie - 4 aprilie" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/9bd32e6f2e293929598b088352e5e501/400x400-10-75.jpg?v=1616762934" alt="De ce are nevoie fiecare semn zodiacal în săptămâna 29 martie - 4 aprilie" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/64445/de-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-29-martie-4-aprilie.html" title="De ce are nevoie fiecare semn zodiacal in saptamana 29 martie - 4 aprilie"/>De ce are nevoie fiecare semn zodiacal în săptămâna 29 martie - 4...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div></div></div></div><div class="container"><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual --><div id="ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7"></div><script type="text/javascript">ado.placement({id:'ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual */</script> <!-- [ADOCEAN:END] --><br><br><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="other-articles-recomandations"><div class="articles-list three-columns"><ul class="items-list "><li class="item"><a href="https://www.peroz.ro/divertisment/kate-middleton-lectie-de-stil-in-cea-mai-recenta-vizita-a-sa-cuplul-regal-s-a-intors-la-locatia-nuntii-devenita-centru-de-vaccinare-40728" title="Kate Middleton, lecţie de stil în cea mai recentă vizită a sa. Cuplul regal s-a întors la locația nunții, devenită centru de vaccinare"><div class="image"><img src="https://s.iw.ro/gateway/g/ZmlsZVNvdXJjZT1odHRwJTNBJTJGJTJG/c3RvcmFnZXBlcm96LnJjcy1yZHMucm8l/MkZzdG9yYWdlJTJGMjAyMSUyRjAzJTJG/MjQlMkYxMzA0NjU1XzEzMDQ2NTVfbWFp/bmthdGUucG5nJnc9NTkwJmg9MzMyJnpj/PTEmaGFzaD00YjhlNzc3MTQyNzc4NWZjMDhhMjU0Yjg4MzM3MzI1ZQ==.thumb.jpg" class="img-responsive object-cover"></div><div class="details"> <small>PEROZ</small><h4 class="title">Kate Middleton, lecţie de stil în cea mai recentă vizită a sa....</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/64433/7-lucruri-interesante-pe-care-le-dezvaluie-vocea-despre-tine.html" title="7 lucruri interesante pe care le dezvăluie vocea despre tine" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6374d2236c0cd0b37828c36ac83e2a5c/280x200-10-75.jpg?v=1616679023" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">7 lucruri interesante pe care le dezvăluie vocea despre tine</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/64447/la-ce-trebuie-sa-renunti-in-saptamana-29-martie-4-aprilie-ca-sa-atragi-fericirea.html" title="La ce trebuie să renunți în săptămâna 29 martie - 4 aprilie ca să atragi fericirea" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f24283d50c07aed3e47ce0495649b996/280x200-10-75.jpg?v=1616763504" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">La ce trebuie să renunți în săptămâna 29 martie - 4 aprilie ca să...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/64438/11-lucruri-simple-pe-care-sa-incepi-sa-le-faci-pentru-fericirea-ta.html" title="11 Lucruri simple pe care să începi să le faci pentru fericirea ta" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8f2e3a38ef926e634e505423fa058991/280x200-10-75.jpg?v=1616742899" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">11 Lucruri simple pe care să începi să le faci pentru fericirea ta</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/64426/supa-de-pui-cu-cuscus-cel-mai-bun-remediu-impotriva-racelii.html" title="Supa de pui cu cuscus – Cel mai bun remediu impotriva racelii" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1b771979a89a66dda6a1ff287805d142/280x200-10-75.jpg?v=1616674839" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Supa de pui cu cuscus – Cel mai bun remediu impotriva racelii</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/64431/ce-spun-trasaturile-fetei-despre-personalitatea-ta-potrivit-studiilor.html" title="Ce spun trăsăturile feței despre personalitatea ta, potrivit studiilor" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1f27f642f198eea6360a3385239c189c/280x200-10-75.jpg?v=1616678706" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Ce spun trăsăturile feței despre personalitatea ta, potrivit studiilor</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/64444/horoscop-pentru-suflet-mantra-zodiei-tale-pentru-saptamana-29-martie-4-aprilie.html" title="Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 29 martie - 4 aprilie" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0bf4bc6f0e15f65db796d21074d97c22/280x200-10-75.jpg?v=1616762681" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 29...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/64437/20-de-lectii-de-viata-pentru-luna-aprilie.html" title="20 de lecții de viață pentru luna aprilie" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/96b43940b4d44863666da2d61a308a36/280x200-10-75.jpg?v=1616741940" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">20 de lecții de viață pentru luna aprilie</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/64425/6-alimente-pe-care-nu-trebuie-sa-le-consumi-niciodata-inainte-de-culcare.html" title="6 alimente pe care nu trebuie sa le consumi niciodata inainte de culcare" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8f3c57e1ba7269db92da5a005e5701e2/280x200-10-75.jpg?v=1616674591" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">6 alimente pe care nu trebuie sa le consumi niciodata inainte de...</h4></div></a></li></ul></div></div><div class="add-container m-t-16 m-b-16"><div class="add"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.728x90 --><div id="adoceanicorproxkqknnptil"></div><script type="text/javascript">ado.slave('adoceanicorproxkqknnptil', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.728x90 */</script> <!-- [ADOCEAN:END] --></div></div><div class="flex-box"><div class="flex-item "><div class="row m-b-32"><div class="col-xs-12 col-sm-12"><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/64161/horoscop-pentru-suflet-mantra-zodiei-tale-pentru-saptamana-1-7-martie.html" title="Horoscop pentru suflet: Mantra zodiei tale pentru saptamana 1-7 martie" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/cf7c797546e28c275a9cc2519bac6e94/400x400-10-75.jpg?v=1614169705" alt="Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 1-7 martie" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/64161/horoscop-pentru-suflet-mantra-zodiei-tale-pentru-saptamana-1-7-martie.html" title="Horoscop pentru suflet: Mantra zodiei tale pentru saptamana 1-7 martie"/>Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 1-7 martie</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/art-fun/64243/8-filme-pe-care-sa-le-vezi-in-seara-de-8-martie-cu-prietenele.html" title="8 filme pe care sa le vezi in seara de 8 martie cu prietenele" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/2284241ff9bb178e0177a06e35dbc119/400x400-10-75.jpg?v=1614937348" alt="8 filme pe care sa le vezi in seara de 8 martie cu prietenele" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/art-fun/64243/8-filme-pe-care-sa-le-vezi-in-seara-de-8-martie-cu-prietenele.html" title="8 filme pe care sa le vezi in seara de 8 martie cu prietenele"/>8 filme pe care sa le vezi in seara de 8 martie cu prietenele</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/c-t-lina-floreac-t-lina-florea.html">Catalina Florea</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/wellness/64405/ce-i-a-ajutat-pe-romani-sa-isi-pastreze-echilibrul-in-pandemie.html" title="Ce i-a ajutat pe români să își păstreze echilibrul în pandemie?" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/0e252ccd1df5c55eee89901840f7f1fc/400x400-10-75.jpg?v=1616508070" alt="Ce i-a ajutat pe români să își păstreze echilibrul în pandemie?" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/wellness/64405/ce-i-a-ajutat-pe-romani-sa-isi-pastreze-echilibrul-in-pandemie.html" title="Ce i-a ajutat pe români să își păstreze echilibrul în pandemie?"/>Ce i-a ajutat pe români să își păstreze echilibrul în pandemie?</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/art-fun/64419/sendgift-cadouri-personalizate-din-inima-pentru-cei-dragi.html" title="SendGift: Cadouri personalizate din inima pentru cei dragi" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/06a594e424638f68d4e85d49f8aaece0/400x400-10-75.jpg?v=1616614740" alt="SendGift: Cadouri personalizate din inima pentru cei dragi " class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/art-fun/64419/sendgift-cadouri-personalizate-din-inima-pentru-cei-dragi.html" title="SendGift: Cadouri personalizate din inima pentru cei dragi"/>SendGift: Cadouri personalizate din inima pentru cei dragi </a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><hr /><div class="flex-row" style="overflow: hidden;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"article_content",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/fashion/64376/rochiile-de-primavara-aduc-feminitate-si-eleganta-in-garderoba-ta.html" title="Rochiile de primavara aduc feminitate si eleganta in garderoba ta" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/bfd8681b2b3fe2fd7efabf856780c10f/400x400-10-75.jpg?v=1616159193" alt="Rochiile de primăvară aduc feminitate și eleganță în garderoba ta" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/fashion/64376/rochiile-de-primavara-aduc-feminitate-si-eleganta-in-garderoba-ta.html" title="Rochiile de primavara aduc feminitate si eleganta in garderoba ta"/>Rochiile de primăvară aduc feminitate și eleganță în garderoba ta</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/64186/la-ce-trebuie-sa-renunti-in-saptamana-1-7-martie-ca-sa-atragi-fericirea.html" title="La ce trebuie sa renunti in saptamana 1-7 martie ca sa atragi fericirea" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/cce44ba77d2b8c99f6e79d3fc3171e92/400x400-10-75.jpg?v=1614350415" alt="La ce trebuie să renunți în săptămâna 1-7 martie ca să atragi fericirea" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/64186/la-ce-trebuie-sa-renunti-in-saptamana-1-7-martie-ca-sa-atragi-fericirea.html" title="La ce trebuie sa renunti in saptamana 1-7 martie ca sa atragi fericirea"/>La ce trebuie să renunți în săptămâna 1-7 martie ca să atragi...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/64187/de-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-1-7-martie.html" title="De ce are nevoie fiecare semn zodiacal in saptamana 1-7 martie" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/3e3d2ff039b1dd68a2fc43938c5df430/400x400-10-75.jpg?v=1614350813" alt="De ce are nevoie fiecare semn zodiacal în săptămâna 1-7 martie" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/64187/de-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-1-7-martie.html" title="De ce are nevoie fiecare semn zodiacal in saptamana 1-7 martie"/>De ce are nevoie fiecare semn zodiacal în săptămâna 1-7 martie</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div></div></div><aside class="sidebar"><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><!-- ADSENSE REMOVED: ADSENSE_BLOCK_WAS_HERE: MATCHED 2 WORDS --></aside></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12 breadcrumbs text-center"><ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="Good vibes">Good vibes</a></li><li class="active">22 de lucruri pe care sufletul tău vrea să le știi</li></ol></div></div><div class="row"><div class="col-xs-12 col-md-4 footer-social"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a><a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a></div><div class="col-xs-12 col-md-6 pull-right text-right"><ul class="list-unstyled list-inline"><li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li><li><a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" rel="nofollow">Termeni si conditii</a></li><li><a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow">Confidentialitate</a></li></ul></div></div></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></footer> </div> </div> <div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center panel panel-default"><div id="step-login" class="panel-collapse collapse fade" role="tabpanel"><h2 class="m-b-24">Login</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" id="login-form" class="m-b-32 "><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="form-group form-group-lg"><label for="password "class="sr-only">Parola</label><div class="input-group block-group"><input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului"><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg text-right"><a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a></div><div class=""><button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button></div></form><hr /><a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a></div><div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel"><h2 class="m-b-24">Creaza-ti cont cu un<br /> singur click</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" class="m-b-32" id="subscribe-form"><input type="hidden" name="subscription_id" value="0" /><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-16"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button></div><p class="text-center">   
 <small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1" /> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a>  si doresc sa primesc ultimele noutati publicate  pe  Kudika pe adresa de e-mail *</label></small><br/>
 
 
 <script>
 	function showErrorGDPR() {
 		if(typeof swal !== "undefined") {
 			swal("Eroare!", "Trebuie sa fii de acord cu termeni si conditii.", "error");
 		}
 	}
 </script>
 
  </p></form><hr /><a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a></div></div></div></div></div><div class="modal fade" tabindex="-1" role="dialog" id="recover-modal"><div class="modal-dialog"><div class="modal-content text-center"><div class="modal-header no-border"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><h2>Recupereaza parola</h2></div><div class="modal-body form-card"><form method="post" action="https://www.kudika.ro/action/recover" id="recover-form"><h4>Introdu adresa de email cu care te-ai inregistrat</h4><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-24 m-t-24"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button></div><small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small><small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small></form></div><div class="modal-footer no-border"></div></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><form class="form user-profile-form profile-form" id="profile-form" ><div class="flex-row profile-wizzard-tabs"><a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a><a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a><a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a><a href="https://www.kudika.ro/account/logout.html" class="btn btn-link collapsed">Logout</a></div><div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</h2><hr width="40" align="center" /><p class="lead">Selecteaza domeniile care te preocupa</p><div class="fav-subjects btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><input type="checkbox" name="optins[]" value="1" hidden> astrologie</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="5" hidden> moda</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="6" hidden> frumusete</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="7" hidden> relatii</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="8" hidden> calatorii</label><label class="btn btn-default "><input type="checkbox" name="newsletter" value="1" hidden> Newsletter</label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Editori preferati?</h2><hr width="40" align="center" /><div class="fav-authors btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/50x50-10-10.jpg?v=1485095719" class="img-circle" height="32" /></span>Oana Bulzan (Trifu)<input type="checkbox" name="editors[]" value="11" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32" /></span>Iulia Maftei (Dibu)<input type="checkbox" name="editors[]" value="14" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/50x50-10-10.jpg?v=1484826827" class="img-circle" height="32" /></span>Amelia Ciurica<input type="checkbox" name="editors[]" value="18" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32" /></span>Noemi<input type="checkbox" name="editors[]" value="25" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32" /></span>Vladimir<input type="checkbox" name="editors[]" value="29" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/50x50-10-10.jpg?v=1484828744" class="img-circle" height="32" /></span>Carmen<input type="checkbox" name="editors[]" value="34" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/50x50-10-10.jpg?v=1521205361" class="img-circle" height="32" /></span>Radu Buzaianu<input type="checkbox" name="editors[]" value="40" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/50x50-10-10.jpg?v=1484829109" class="img-circle" height="32" /></span>Iulia Claudia Dumitru<input type="checkbox" name="editors[]" value="38" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/50x50-10-10.jpg?v=1484832878" class="img-circle" height="32" /></span>A.G. Billig<input type="checkbox" name="editors[]" value="39" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32" /></span>Dana Negoita<input type="checkbox" name="editors[]" value="44" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/50x50-10-10.jpg?v=1516971622" class="img-circle" height="32" /></span>Raluca Popescu<input type="checkbox" name="editors[]" value="47" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/50x50-10-10.jpg?v=1520589617" class="img-circle" height="32" /></span>Andra Ganaite<input type="checkbox" name="editors[]" value="48" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0c2c7497200bb3f5ee022e1e6a2ae58c/50x50-10-10.jpg?v=1554286568" class="img-circle" height="32" /></span>Lorena Martin<input type="checkbox" name="editors[]" value="49" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/52ada367504cab8b4faabf7c24eb5f1b/50x50-10-10.jpg?v=1606312406" class="img-circle" height="32" /></span>Catalina Florea<input type="checkbox" name="editors[]" value="51" hidden></label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="account-info" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body form-card"><h2 class="text-center">Sunt corecte aceste informatii despre tine? </h2><hr width="40" align="center" /><div class="row"><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau"></div><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau"></div></div><div class="form-group form-group-lg user-profile-mail clearfix"><label for="email" class="sr-only">E-mail</label><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div><div class="flex-group" style="text-align: center; padding-top: 10px;"><button id="resend-btn" class="btn special-cta">Resend</button></div></div><div class="form-group form-group-lg"><label for="password" class="sr-only">Parola</label><div class="input-group flex-group"><input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg"><div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div></div><div class="form-group form-group-lg"><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon"><div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div></div><small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button></div></div></div></div></div></form></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center"><form class="form contact-form" id="contact-form" ><img src="https://img.kudika.ro/images/image_thumbs/thumbs/614c7b8bd41b575e8868810bb303b877/800x800-10-85.jpg?v=1487071832" style="max-width: 200px;margin: 0 auto;" class="img-responsive" /><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p><div class="row"><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau"></div><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau"></div><div class="col-xs-12 form-group form-group-lg"><textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea></div><div class="col-xs-6 col-xs-offset-3"><button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div></div></form></div></div></div></div><!-- Modal embed--><div class="modal fade" id="embedModal" role="dialog"><div class="modal-dialog"><!-- Modal content--><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Embed Video</h4></div><div class="modal-body"><div class="embed-copy-code input-group"><textarea class="form-control" type="text" id="iframe-script" name=""></textarea> <span class="input-group-btn"><button class="btn copy-code-btn" type="button"><div><span>Copy Code</span></div></button></span></div></div><div class="modal-footer"><button type="button" class="btn btn-default" data-dismiss="modal">Close</button></div></div></div></div><script src="https://img.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/slick.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/spin.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/ladda.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/jquery.mask.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/blazy.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/app/app.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/app/user.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/owl.carousel.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/modules/custom-article.js?v=191217_02" type="text/javascript"></script><script>var cb = function() {	var l = document.createElement('link'); l.rel = 'stylesheet';	l.href = 'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900';	var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h); };	var raf = requestAnimationFrame || mozRequestAnimationFrame ||	webkitRequestAnimationFrame || msRequestAnimationFrame;	if (raf) raf(cb);	else window.addEventListener('load', cb);</script><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/material-design-iconic-font/css/material-design-iconic-font.min.css"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/ladda/ladda-themeless.min.css"/><script async defer src="//assets.pinterest.com/js/pinit.js"></script><script src="https://apis.google.com/js/platform.js" async defer></script><div id="fb-root"></div><!-- Begin ContainR --><script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);	mpfContainr('V2_510928',{'host': 'ro-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : '[add_sourceid_here]' });</script><noscript><iframe src='//ro-gmtdmp.mookie1.com/t/v2?tagid=V2_510928&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End ContainR --><script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript" ></script><script type="text/javascript">var int_aa = setInterval(function(){	if ( typeof __tcfapi!="undefined"){	__tcfapi('getTCData', 2, (tcData, success) => {	var metadata = {	gdpr: true,	gdpr_consent: tcData.tcString,	ccpa: null,	bp_id: "internetcorp"	};	var config = {	name: "P&G",	pixelUrl: "https://pandg.tapad.com/tag"	};	var tagger = Tapad.init(metadata, config);	data = {};	tagger.sync(data);	});	clearInterval(int_aa);	}	},100);</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:END] --><script type="text/javascript">cX.callQueue.push(['invoke', function () {	console.log(document.getElementById('AdSense9f72ef4894b9f5143df8f6da101fb7c4').clientHeight);	let isAdBlockDetected = !document.getElementById('AdSense9f72ef4894b9f5143df8f6da101fb7c4').clientHeight ? 'Yes' : 'No';	console.log('HasAdBlock : ' + isAdBlockDetected);	cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});	cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});	document.getElementById('status').innerHTML = isAdBlockDetected;	}]);</script><script src='https://img.kudika.ro//js/ga_socials.js'></script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body></html>