<!DOCTYPE html>
<html lang="ro" class=" ">
<head>
<meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4"/>
<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1"/>
<meta name="theme-color" content="#ffffff">
<meta name="publish-date" content="2021-11-06"/>
<title>Drake revine pe primul loc in clasamentul Billboard 200 cu albumul Certified Lover Boy</title>
<meta name="title" content="Drake revine pe primul loc in clasamentul Billboard 200 cu albumul Certified Lover Boy"/>
<meta name="description" content="Drake revine pe primul loc in clasamentul Billboard 200, cu albumul Certified Lover Boy , pentru a cincea saptamana"/>
<meta name="keywords" content="drake,artisti,muzica,muzica noua,albume,certified lover boy,elton john,dua lipa"/>
<link rel="manifest" href="/manifest.json">
<meta name="REVISIT-AFTER" content="1 day"/>
<meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0="/>
<meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A"/>
<meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.kudika.ro/images//fav-icons/xapple-icon-57x57.png.pagespeed.ic.BFWtUogaVE.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.kudika.ro/images//fav-icons/xapple-icon-60x60.png.pagespeed.ic.KkH3VYxcMn.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.kudika.ro/images//fav-icons/xapple-icon-72x72.png.pagespeed.ic.KuZxupSGlz.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.kudika.ro/images//fav-icons/xapple-icon-76x76.png.pagespeed.ic.K1tJAhTwqg.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.kudika.ro/images//fav-icons/xapple-icon-114x114.png.pagespeed.ic.qItiWWkS9z.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.kudika.ro/images//fav-icons/xapple-icon-120x120.png.pagespeed.ic.KDmCX6M9cA.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.kudika.ro/images//fav-icons/xapple-icon-144x144.png.pagespeed.ic.Oq3P6uzPlM.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.kudika.ro/images//fav-icons/xapple-icon-152x152.png.pagespeed.ic.UV_iL5CXfc.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.kudika.ro/images//fav-icons/xapple-icon-180x180.png.pagespeed.ic.7NrHLH5nlM.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.kudika.ro/images//fav-icons/xandroid-icon-192x192.png.pagespeed.ic.84i5KgXITR.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.kudika.ro/images//fav-icons/xfavicon-32x32.png.pagespeed.ic._zTfKv7yJc.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.kudika.ro/images//fav-icons/xfavicon-96x96.png.pagespeed.ic.YnrlCThDrb.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.kudika.ro/images//fav-icons/xfavicon-16x16.png.pagespeed.ic.0afCvopupv.png">
<link rel="manifest" href="https://www.kudika.ro/images//fav-icons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.kudika.ro/images//fav-icons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="shortlink" href="https://kudika.ro/rd66402"/>
<link rel="amphtml" href="https://www.kudika.ro/articol/good-vibes/66402/drake-revine-pe-primul-loc-in-clasamentul-billboard-200-cu-albumul-certified-lover-boy.html-amp">
<link rel="canonical" href="https://www.kudika.ro/articol/good-vibes/66402/drake-revine-pe-primul-loc-in-clasamentul-billboard-200-cu-albumul-certified-lover-boy.html"/>
<meta property="fb:admins" content="1189600443"/>
<meta property="fb:admins" content="606022806"/>
<meta property="fb:admins" content="100001913124266"/>
<meta property="fb:admins" content="100002852873204"/>
<meta property="fb:app_id" content="149633695090777"/>
<meta property="og:site_name" content="Kudika"/>
<meta property="og:description" content="Drake revine pe primul loc in clasamentul Billboard 200, cu albumul " certified lover boy", pentru a cincea saptamana" />
<meta property="og:image" content="https://www.kudika.ro/storage/articles_share/66402/1636017843.jpg"/>
<meta property="og:url" content="https://www.kudika.ro/articol/good-vibes/66402/drake-revine-pe-primul-loc-in-clasamentul-billboard-200-cu-albumul-certified-lover-boy.html"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Drake revine pe primul loc in clasamentul Billboard 200 cu albumul Certified Lover Boy"/>
<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="627"/>
<style>@keyframes fadeOut{0%{opacity:1}100%{opacity:0}}</style>
<style>@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 300;
  font-stretch: normal;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsiH0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-stretch: normal;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-stretch: normal;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Playfair Display';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/playfairdisplay/v22/nuFvD-vYSZviVYUb_rj3ij__anPXJzDwcbmjWBN2PKdFvXDXbtY.ttf) format('truetype');
}
@font-face {
  font-family: 'Playfair Display';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/playfairdisplay/v22/nuFvD-vYSZviVYUb_rj3ij__anPXJzDwcbmjWBN2PKeiunDXbtY.ttf) format('truetype');
}
</style>
<style>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</style>
<script async src="//pahtzh.tech/c/kudika.js"></script>
<script>
			var CONFIGAPP = {"static_url":"https:\/\/www.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/www.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};
			
			var USERDATA = {"id":0};
			var APPREPORT = "";
			
		</script>
<script>window.adocf = {}; window.adocf.useDOMContentLoaded = true;</script>
<script type="text/javascript" async src="//ado.icorp.ro/files/js/ado.js"></script>
<script type="text/javascript" language="JavaScript">
	
				var IC_ADO_EXTRAVARS = {articlelen : 1794,is_article : 1,item_id : 66402,loggedin : 0,blockadsenseonadocean : 1,section : "altele"};
				var IC_ADO_MASTER = "1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7";
				IC_ADO_EXTRAVARS.gruptest = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronavirus = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 0; /*[]*/ 
IC_ADO_EXTRAVARS.deces = 0; /*[]*/ 
IC_ADO_EXTRAVARS.bioderma = 0; /*[]*/ 
IC_ADO_EXTRAVARS.mondelez = 0; /*[]*/ 
IC_ADO_EXTRAVARS.cola2020 = 0; /*[]*/ 
IC_ADO_EXTRAVARS.iqos = 1;/*["diete","diete"]*/ 

				</script>
<script type="text/javascript">
					 var _key = "";
					 </script>
<script type="text/javascript">
					function loadAdoConfig(){if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode:"new",xml:false,consent:true,characterEncoding:true, attachReferrer: !0});ado.preview({enabled:true,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});}
					function loadAdoMaster(){
						
						ado.master({id:"1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7",server:"ado.icorp.ro", vars: IC_ADO_EXTRAVARS , keys:"altele"+","+ window.cxDmpSegments });}
				</script>
<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
<script>
		
		window.ga=window.ga||function(){ (ga.q=ga.q||[]).push(arguments) };ga.l=+new Date;		
		ga('create', 'UA-152994-17', 'auto');
		
		
		
		ga('provide', 'adblockTracker', function(tracker, opts) {
			var ad = document.createElement('ins');
			ad.className = 'AdSense';
			ad.style.display = 'block';
			ad.style.position = 'absolute';
			ad.style.top = '-1px';
			ad.style.height = '1px';
			document.body.appendChild(ad);
			tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
			document.body.removeChild(ad);
		});
		ga('require', 'adblockTracker', { dimensionIndex: 2 });
		ga('require', 'displayfeatures');
		ga('require', 'urlChangeTracker');
		ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');
		
		
	</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<script async src="https://www.kudika.ro/js/autotrack.js.pagespeed.ce.YVeXthIuvW.js"></script>
<script>

        
        var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}};
        var PAGE = {'title' : 'Kudika - wear a smile'};
        
    </script>
<script type="text/javascript">
								window.cX = window.cX || {}; 
								cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378602']);
													
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						
								cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
								cX.callQueue.push(['invoke', function(){
									var CX_dmp =  cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();
									window.cxDmpSegments = CX_dmp;
								}]);
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.kudika.ro/articol/good-vibes/66402/drake-revine-pe-primul-loc-in-clasamentul-billboard-200-cu-albumul-certified-lover-boy.html"/>
<script>
			document.addEventListener('app::user_interact',function(){
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '1667896353330874'); 
				fbq('track', 'PageView');
				console.log("FBPixel Loaded");
			 });
				</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView
				&noscript=1"/>
</noscript>
</head>
<body class=" adsfriendly  "><script>
					var ad = document.createElement('div');
					ad.id = 'AdSense519030088340592d715d77189147d286';
					ad.className = 'AdSense';
					ad.style.display = 'block';
					ad.style.position = 'absolute';
					ad.style.top = '-1px';
					ad.style.height = '1px';
					document.body.appendChild(ad);
					</script>
<script type="text/javascript">
			var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

			</script>
<div class="header-placeholder"></div>
<header id="main-header" class="affix-top">
<nav id="menu" class="white navbar">
<div class="container-fluid align-center">
<button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button>
<a class="brand" href="https://www.kudika.ro"><img width="120" height="42" src="https://www.kudika.ro//images/logo.svg"></a>
<div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true">
<ul class="nav navbar-nav">
<li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li>
<li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li>
<li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li>
<li><a href="https://www.kudika.ro/tag/kudivideos.html" title="Mai multe din Video" data-group="video">Video</a></li>
</ul>
</div>
<a href="https://www.kudika.ro/iarmaroc.html" class="btn btn-xs btn-primary btn-small">
<b><small>Iarmar❤c</small></b>
</a>
<div class="nav navbar-nav text-right">
<span class="header-socials hidden-xs hidden-sm">
<a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a>
<a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a>
<a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a>
</span>
<a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a>
<a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal"><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a>
<a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal"><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32"/></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a>
</div>
</div>
</nav>
<div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true">
<div class="panel panel-default">
<div id="header-categories" class="panel-collapse collapse" role="tabpanel">
<div class="container">
<div id="submenu" class="flex-box">
<div id="group-sections">
<div id="inspirational-sections" class="group-sections-list active">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li>
<li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li>
<li><a href="https://www.kudika.ro/tag/totul-va-fi-bine.html" title="totul va fi bine"><span>totul va fi bine</span></a></li>
<li><a href="https://www.kudika.ro/tag/moms-tribe.html " title="moms tribe"><span>moms tribe</span></a></li>
<li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li>
<li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritualitate"><span>spiritualitate</span></a></li>
<li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li>
<li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li>
<li><a href="https://horoscop.kudika.ro" title="horoscop"><span>horoscop</span></a></li>
<li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li>
<li><a href="https://felicitari.kudika.ro/" title="felicitări"><span>felicitări</span></a></li>
</ul>
</div>
<div id="lifestyle-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li>
<li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li>
<li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li>
<li><a href="https://www.kudika.ro/articol/green/index.html" title="mediul înconjurător"><span>mediul înconjurător</span></a></li>
<li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li>
<li><a href="https://www.kudika.ro/articol/mirese/index.html" title="mirese"><span>mirese</span></a></li>
<li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li>
<li><a href="https://diete.kudika.ro/" title="diete"><span>diete</span></a></li>
<li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li>
<li><a href="https://healthy.kudika.ro" title="health"><span>health</span></a></li>
<li><a href="https://www.kudika.ro/articol/condo/index.html" title="amenajări interioare"><span>amenajări interioare</span></a></li>
<li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li>
<li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li>
</ul>
</div>
<div id="echipa-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li>
<li><a href="https://www.kudika.ro/contributori/index.html" title="Contributori"><span>Contributori</span></a></li>
</ul>
</div>
<div id="video-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/tag/kudivideos.html" title="Video"><small class="hidden-xs hidden-sm">mai multe din</small><span>Video</span></a></li>
<li><a href="" title=""><span></span></a></li>
</ul>
</div>
</div>
<div id="group-articles" class="flex-item hidden-xs hidden-sm">
<div id="inspirational-articles" class="articles-list two-columns group-articles-list active">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66369/horoscop-pentru-suflet-mantra-zodiei-tale-pentru-saptamana-8-14-noiembrie.html" title="Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 8-14 noiembrie">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/76b5f6614732382b3a1e1ae8c3f9bc67/x280x200-10-75.jpg,qv=1635855388.pagespeed.ic.cQd3ywm43-.jpg" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 8-14...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66372/cum-sa-tratezi-unghiile-fragile-care-se-exfoliaza.html" title="Cum sa tratezi unghiile fragile, care se exfoliaza">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/6316a42d79aeedb54759be3117a8c76b/x280x200-10-75.jpg,qv=1635856003.pagespeed.ic.SdoWixT68r.jpg" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">Cum sa tratezi unghiile fragile, care se exfoliaza</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66392/netflix-lanseaza-cinci-jocuri-pe-care-le-putem-juca-pe-telefoanele-mobile.html" title="Netflix lanseaza cinci jocuri pe care le putem juca pe telefoanele mobile">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/22009332fdc875a224135f5d5486fa38/x280x200-10-75.jpg,qv=1635948576.pagespeed.ic.feOGzGS5fh.jpg" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">Netflix lanseaza cinci jocuri pe care le putem juca pe telefoanele...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66400/cea-mai-simpla-reteta-pentru-cea-mai-delicioasa-placinta-cu-mere-scortisoara-si-stafide-arata-ca-un-trandafir-urias.html" title="Cea mai simpla reteta pentru cea mai delicioasa placinta cu mere, scortisoara si stafide. Arata ca un trandafir urias">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/5776e93ecbcdb2bc94a8df1dfb254cbe/x280x200-10-75.jpg,qv=1636016989.pagespeed.ic.wfKW5iiWPJ.jpg" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">Cea mai simpla reteta pentru cea mai delicioasa placinta cu mere,...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66389/luna-noua-de-pe-4-noiembrie-simte-teama-noastra-de-schimbare-asa-ca-preia-ea-fraiele-si-da-un-restart-vietii-pe-care-o-traim.html" title="Luna Noua de pe 4 noiembrie simte teama noastra de schimbare, asa ca preia ea fraiele si da un restart vietii pe care o traim">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/b7d905fad00f29f620803e5d1a069ed7/x280x200-10-75.jpg,qv=1635947983.pagespeed.ic.0v_HCNZIg2.jpg" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">Luna Noua de pe 4 noiembrie simte teama noastra de schimbare, asa...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66368/alege-o-imagine-si-afla-ce-iti-rezerva-finalul-de-an-2021.html" title="Alege o imagine si afla ce iti rezerva finalul de an 2021">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0c20e7675350032c17932c5475f78374/x280x200-10-75.jpg,qv=1635852557.pagespeed.ic.ATJ8xdUkRH.jpg" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">Alege o imagine si afla ce iti rezerva finalul de an 2021</p>
</div>
</a></li>
</ul>
</div>
<div id="lifestyle-articles" class="articles-list two-columns group-articles-list ">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/beauty/66380/untul-de-cocos-benefic-sau-nu.html" title="Untul de cocos: Benefic sau nu pentru tine?">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/5a537b876716dc469faa497fae5fd31d/x280x200-10-75.jpg,qv=1635873930.pagespeed.ic.oGP4V7jzzL.jpg" class="img-responsive"/></div>
<div class="details">
<small>beauty, </small>
<p class="title">Untul de cocos: Benefic sau nu pentru tine?</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/wellness/66388/sarcina-dupa-avort-tot-ce-trebuie-sa-stii.html" title="Sarcina după avort - tot ce trebuie să știi">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/7c823f29a16b1685f9da6d7354c2727d/x280x200-10-75.jpg,qv=1635947434.pagespeed.ic.X6sFzdvF0u.jpg" class="img-responsive"/></div>
<div class="details">
<small>wellness, Kudika</small>
<p class="title">Sarcina după avort - tot ce trebuie să știi</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/wellness/66357/siguranta-corporala-cum-le-vorbim-copiilor-despre-ea.html" title="Siguranță corporală - cum le vorbim copiilor despre ea">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/4fb94ab3a32005abaf36c8a5590d545b/x280x200-10-75.jpg,qv=1635766411.pagespeed.ic.rSEJPi0CFL.jpg" class="img-responsive"/></div>
<div class="details">
<small>wellness, Kudika</small>
<p class="title">Siguranță corporală - cum le vorbim copiilor despre ea</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/beauty/66318/adevar-sau-minciuna-4-mituri-cosmetice-distruse.html" title="Adevăr sau minciună: 4 mituri cosmetice distruse">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/2c6bc5a7f6af19832e39c60a0bec55eb/x280x200-10-75.jpg,qv=1635354275.pagespeed.ic.nJzhPA0x7h.jpg" class="img-responsive"/></div>
<div class="details">
<small>beauty, Lorena Martin</small>
<p class="title">Adevăr sau minciună: 4 mituri cosmetice distruse</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/love/66312/cum-sa-nu-mai-tii-prizonier-in-inima-ta-un-suflet-care-deja-a-plecat-din-viata-ta.html" title="Cum să nu mai ții prizonier în inima ta un suflet care deja a plecat din viața ta">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/ac5f1dc885a2dfa3d4cf18792a5ef62d/x280x200-10-75.jpg,qv=1635330711.pagespeed.ic.yoDJ9h2Cx4.jpg" class="img-responsive"/></div>
<div class="details">
<small>love, Kudika</small>
<p class="title">Cum să nu mai ții prizonier în inima ta un suflet care deja a...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/love/66239/iubeste-o-cu-toata-inima-sau-nu-o-mai-iubi-deloc.html" title="Iubește-o cu toată inima... sau nu o mai iubi deloc ">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/eaf178c5aeee6588d6dee3ebae2fa2af/x280x200-10-75.jpg,qv=1634723820.pagespeed.ic.5hy92MsO-w.jpg" class="img-responsive"/></div>
<div class="details">
<small>love, Kudika</small>
<p class="title">Iubește-o cu toată inima... sau nu o mai iubi deloc </p>
</div>
</a></li>
</ul>
</div>
<div id="echipa-articles" class="editors-list group-articles-list ">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/842f22ff60a7b01c3f780a7353e66661/x300x300-10-75.jpg,qv=1485095719.pagespeed.ic.qFDx9PETAy.jpg" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Oana Bulzan (Trifu)</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Maftei (Dibu)" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/9504f0e81f1714a41fa59c1052c3c486/x300x300-10-75.jpg,qv=1484826405.pagespeed.ic.pk1WEZlL_u.jpg" alt="Iulia Maftei (Dibu)" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Iulia Maftei (Dibu)</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/0826f539a57edcbecc7f0ca0c6ba0a6b/x300x300-10-75.jpg,qv=1626765459.pagespeed.ic.uzoes-NXoz.jpg" alt="Amelia Ciurica" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Amelia Ciurica</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/879b1c2cdc172a01d1b752e3b0105d00/x300x300-10-75.jpg,qv=1484828103.pagespeed.ic.tpGHUlBbwL.jpg" alt="Noemi" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Noemi</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/034b9aada2ee1a2f48cb1eb329762d66/x300x300-10-75.jpg,qv=1484828164.pagespeed.ic.gqrHM6HV8n.jpg" alt="Vladimir" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Vladimir</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/f67b8dc38e9a78cd694cc6181854d3a7/x300x300-10-75.jpg,qv=1484828744.pagespeed.ic.xcN4k-3lsd.jpg" alt="Carmen" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Carmen</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/f49b237c6752baeec88c4ac14939c31f/x300x300-10-75.jpg,qv=1484830164.pagespeed.ic.WcDrGuQXWf.jpg" alt="Dana Negoita" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Dana Negoita</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/lorena-martinlorena-martin.html" title="Lorena Martin" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/db7bde9fc6bd3a514ea9f222e79cb141/x300x300-10-75.jpg,qv=1554286568.pagespeed.ic.sqCMWlkNPS.jpg" alt="Lorena Martin" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Lorena Martin</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/c-t-lina-floreac-t-lina-florea.html" title="Catalina Florea" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/8ded4b8f64841d13885a9fc6fb815988/x300x300-10-75.jpg,qv=1606312406.pagespeed.ic.k4awynhHZR.jpg" alt="Catalina Florea" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Catalina Florea</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dr-andi-radu-agrosoaiedr-andi-radu-agrosoaie.html" title="dr Andi Radu Agrosoaie" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/aa373aa4c54efdd3cd29e69c6224c65e/x300x300-10-75.jpg,qv=1623245811.pagespeed.ic.mZxTZ-ZHlE.jpg" alt="dr Andi Radu Agrosoaie" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>dr Andi Radu Agrosoaie</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/vlad-belghiruvlad-belghiru.html" title="dr. Vlad Belghiru" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/98d09f72e090e29da43d0265344ff8d0/x300x300-10-75.jpg,qv=1628677477.pagespeed.ic.VdC83DtI1b.jpg" alt="dr. Vlad Belghiru" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>dr. Vlad Belghiru</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/constantin-corneaconstantin-cornea.html" title="Psihoterapeut specialist Constantin Cornea" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c77e521f890c5720aeceecee01ba3847/x300x300-10-75.jpg,qv=1629212019.pagespeed.ic.EWzv7gWCz6.jpg" alt="Psihoterapeut specialist Constantin Cornea" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Psihoterapeut specialist Constantin Cornea</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/anca-maftei-anca-maftei.html" title="Psihoterapeut Anca Maftei " class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/d7d7aed1f4797f3f974ad0d617e0c775/x300x300-10-75.jpg,qv=1631553833.pagespeed.ic.WaorSdpGvX.jpg" alt="Psihoterapeut Anca Maftei " class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Psihoterapeut Anca Maftei </strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/alina-gheorghiescualina-gheorghiescu.html" title="Alina Gheorghiescu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/152db9074273c79b405969c3e3f2b623/x300x300-10-75.jpg,qv=1632755501.pagespeed.ic.Y47cbsk-KH.jpg" alt="Alina Gheorghiescu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Alina Gheorghiescu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/carmina-ni-escucarmina-ni-escu.html" title="Carmina Nițescu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e1e66db93259657dfd7d5a0b105b9cb/x300x300-10-75.jpg,qv=1632831953.pagespeed.ic.9_n42Hkxvc.jpg" alt="Carmina Nițescu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Carmina Nițescu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/florina-badeaflorina-badea.html" title="Florina Badea" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/4fab11c245e9e7725493d824f685cc26/x300x300-10-75.jpg,qv=1632923106.pagespeed.ic.GOrwNGJcEa.jpg" alt="Florina Badea" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Florina Badea</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dr-andreas-vythoulkasdr-andreas-vythoulkas.html" title="Dr. Andreas Vythoulkas" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/1a46d971f9824782cfedfa78620f1fa6/x300x300-10-75.jpg,qv=1633351774.pagespeed.ic.0aIkeEKboR.jpg" alt="Dr. Andreas Vythoulkas" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Dr. Andreas Vythoulkas</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/daniela-niculidaniela-niculi.html" title="Daniela Niculi" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/7480ac91606666a6a3a9a3789c1188b4/x300x300-10-75.jpg,qv=1633010868.pagespeed.ic.Rygbw3-7XT.jpg" alt="Daniela Niculi" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Daniela Niculi</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/nicoleta-ababeinicoleta-ababei.html" title="Nicoleta Ababei " class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/0ddde3ca9e29d66e9c63b470057f41b6/x300x300-10-75.jpg,qv=1633096935.pagespeed.ic.u2sNO3QLit.jpg" alt="Nicoleta Ababei " class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Nicoleta Ababei </strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/anca-leibovicianca-leibovici.html" title="Anca Leibovici" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/37ed3980a3e1cc87b31a03d86f89874c/x300x300-10-75.jpg,qv=1633333890.pagespeed.ic.Iokl9jQ4ej.jpg" alt="Anca Leibovici" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Anca Leibovici</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/lipa-lipalipa-lipa.html" title="Simona și Alex" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/0a648e565812fa15449d57b86ad38c84/x300x300-10-75.jpg,qv=1633419221.pagespeed.ic.SQGktfLFOr.jpg" alt="Simona și Alex" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Simona și Alex</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/ana-nicolescuana-nicolescu.html" title="Ana Nicolescu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c06a458c3f15dc12996ee6fb294845a3/x300x300-10-75.jpg,qv=1633512048.pagespeed.ic.shKtzUGIng.jpg" alt="Ana Nicolescu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Ana Nicolescu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/diana-mih-il-diana-mih-il.html" title="Diana Mihăilă" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/229bb7a7491d7c6ad4168171b454905d/x300x300-10-75.jpg,qv=1633612242.pagespeed.ic.Xg6jSXm_jm.jpg" alt="Diana Mihăilă" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Diana Mihăilă</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/diana-moldoveanudiana-moldoveanu.html" title="Diana Moldoveanu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c99e1e31136cd50c50384ccdc9a70a8d/x300x300-10-75.jpg,qv=1633695253.pagespeed.ic.f9nUJYdVCK.jpg" alt="Diana Moldoveanu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Diana Moldoveanu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/karina-simionkarina-simion.html" title="Karina Simion" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/e54644dd72197046c708bf720ac29126/x300x300-10-75.jpg,qv=1633695407.pagespeed.ic.eaUZlU-BP8.jpg" alt="Karina Simion" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Karina Simion</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dina-bentodina-bento.html" title="Dina Bento" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c583a86d2df191f48e1910cc43dd0562/x300x300-10-75.jpg,qv=1633878226.pagespeed.ic.wPbsC0MgZf.jpg" alt="Dina Bento" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Dina Bento</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/mariana-stanmariana-stan.html" title="Mariana Stan" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/b9976ff11305d8838910ac847e74ddf5/x300x300-10-75.jpg,qv=1633878348.pagespeed.ic.Ad3LUAzfoc.jpg" alt="Mariana Stan" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Mariana Stan</strong>
</div>
</a>
</li>
</ul>
</div>
<div id="video-articles" class="articles-list two-columns group-articles-list ">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/66056/cum-a-fost-la-kudika-good-vibe-party.html" title="Cum a fost la Kudika Good Vibe Party - Sustainable Edition">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/b4a6e472cc06cff5e11dc19480670c77/x280x200-10-75.jpg,qv=1633007664.pagespeed.ic.qFN1hqDzHd.jpg" class="img-responsive"/></div>
<div class="details">
<small>Art&fun, Kudika</small>
<p class="title">Cum a fost la Kudika Good Vibe Party - Sustainable Edition</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/wellness/65773/3-legi-pentru-o-viata-lunga-cum-facem-fitness-pentru-sirtuine.html" title="3 legi pentru o viață lungă: Cum facem fitness pentru sirtuine?">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/65e1d9c303dc875b3a3da2de7f37f9c7/x280x200-10-75.jpg,qv=1629991936.pagespeed.ic.-BiLBkWMSx.jpg" class="img-responsive"/></div>
<div class="details">
<small>wellness, Oana Bulzan (Trifu)</small>
<p class="title">3 legi pentru o viață lungă: Cum facem fitness pentru sirtuine?</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/green/65772/sfaturi-trucuri-si-idei-cum-sa-adaugi-mai-multe-culori-in-meniul-tau.html" title="Sfaturi, trucuri și idei: Cum să adaugi mai multe culori în meniul tău">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/aa11dbc54b729ddc4b49835c964339c0/x280x200-10-75.jpg,qv=1629991306.pagespeed.ic.HCX19lUqES.jpg" class="img-responsive"/></div>
<div class="details">
<small>green, Oana Bulzan (Trifu)</small>
<p class="title">Sfaturi, trucuri și idei: Cum să adaugi mai multe culori în meniul tău</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/green/65770/parerea-mea-despre-dietele-vegane-si-vegetariene.html" title="Părerea mea despre dietele vegane și vegetariene">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/1f270ce4050383db7458295905f2f0c3/x280x200-10-75.jpg,qv=1629991034.pagespeed.ic.PWq3GxrZK1.jpg" class="img-responsive"/></div>
<div class="details">
<small>green, Oana Bulzan (Trifu)</small>
<p class="title">Părerea mea despre dietele vegane și vegetariene</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/green/65716/cele-3-deprinderi-sanatoase-care-combat-efectul-yo-yo.html" title="Cele 3 deprinderi sănătoase care combat efectul yo-yo">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c94bf03989345a80601fab39fcd5bd72/x280x200-10-75.jpg,qv=1629370778.pagespeed.ic.out_hn2V7c.jpg" class="img-responsive"/></div>
<div class="details">
<small>green, Oana Bulzan (Trifu)</small>
<p class="title">Cele 3 deprinderi sănătoase care combat efectul yo-yo</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/green/65655/cum-limitam-risipa-alimentara.html" title="Cum limităm risipa alimentară?">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/996319df8fb24bfc8f626bfc6a1d6cbd/x280x200-10-75.jpg,qv=1628791901.pagespeed.ic.AdVRsApDXJ.jpg" class="img-responsive"/></div>
<div class="details">
<small>green, Oana Bulzan (Trifu)</small>
<p class="title">Cum limităm risipa alimentară?</p>
</div>
</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="panel panel-default">
<div id="header-search" class="panel-collapse collapse" role="tabpanel">
<div class="panel-flex">
<div class="container m-t-16">
<form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form">
<div class="row">
<div class="col-xs-10 col-sm-8 col-md-10">
<div class="form-group form-group-lg">
<input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value=""/>
</div>
</div>
<div class="col-xs-2 col-sm-4 col-md-2">
<button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button>
</div>
</div>
</form>
<div id="search-results" class="articles-list two-columns">
<ul class="type-articles items-list">
</ul>
<p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="container">
<div class="minh-250 minh-lg-150" id="branding-holder">
<div id="adoceanicorprowehqcxmstu" data-icado="indexDOM" data-icado-exec="adoceanICSlotBrandings"></div><script type="text/javascript">
	
					function adoceanICSlotBrandings(){
						ado.slave('adoceanicorprowehqcxmstu', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});
					}
					</script>
</div>
</div>
<div id="ado_brandings_after_this"></div>
<div id="site">
<div id="site-wrapper" class="container article-view">
<script type="text/javascript">  var ARTICLE_ID = 66402; var KUDIKA_GALLERY = 0; var defaultKudikaGalleryURL = ''; </script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Article",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.kudika.ro/articol/good-vibes/66402/drake-revine-pe-primul-loc-in-clasamentul-billboard-200-cu-albumul-certified-lover-boy.html"
		},
		"author": "Echipa Kudika",
		"name": "Drake revine pe primul loc in clasamentul Billboard 200 cu albumul Certified Lover Boy",
		"publisher": {
			"@type": "Organization",
			"name" : "Kudika.ro",
			"logo": {
				"@type": "ImageObject",
				"url": "https://img.kudika.ro/images/kudika-dark-logo.png",
				"width": 195,
				"height": 50
			}
		},
		"datePublished": "2021-11-06 23:00:02",
		"headline" :"Drake revine pe primul loc in clasamentul Billboard 200, cu albumul "Certified Lover Boy", pentru...",
		
		"image": {
			"@type": "ImageObject",
			"url": "https://www.kudika.ro/storage/articles_share/66402/1636017843.jpg",
			"height": 627,
			"width": 1200
		},
		"dateModified" : "2021-11-06 23:00:01"
	}
</script>
<article class="container faceLift" itemscope itemtype="http://schema.org/WebPage">
<header class="articleHeader">
<div class="row">
<div class="col-xs-12">
<h1>
Drake revine pe primul loc in clasamentul Billboard 200 cu albumul Certified Lover Boy
</h1>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-md-8">
<div class="fbWrap">
<div class="fb-like" data-href="https://www.kudika.ro/articol/good-vibes/66402/drake-revine-pe-primul-loc-in-clasamentul-billboard-200-cu-albumul-certified-lover-boy.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>
</div>
<img width="641" height="334" alt="Drake revine pe primul loc in clasamentul Billboard 200 cu albumul Certified Lover Boy" src="https://www.kudika.ro/images/image_thumbs/thumbs/2a29063ffcceca392c9b9a4a7ab43558/x641x334-00-60.jpg,qv=1636017843.pagespeed.ic.LiWtFzpn9O.jpg" title="Drake revine pe primul loc in clasamentul Billboard 200 cu albumul Certified Lover Boy" class="img-responsive featured">
</div>
<div class="col-xs-12 col-md-4">
<div class="topRecommended">
<div id="articles_holde_ado" style="display:none">
<div class="articles-list">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66397/de-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-8-14-noiembrie.html" title="De ce are nevoie fiecare semn zodiacal în săptămâna 8-14 noiembrie" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/8de5e3c823ac77903a1ce75ae1bab3c3/x134x96-10-75.jpg,qv=1636016063.pagespeed.ic.gHem65lgTe.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">De ce are nevoie fiecare semn zodiacal în săptămâna 8-14 noiembrie</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66401/supa-crema-de-ciuperci-cremoasa-si-plina-de-savoare.html" title="Supa crema de ciuperci cremoasa si plina de savoare" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/c23dac3c29b3fb7fa274599e57d729e4/x134x96-10-75.jpg,qv=1636017557.pagespeed.ic._XW_hU70Ej.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Supa crema de ciuperci cremoasa si plina de savoare</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66373/5-mituri-despre-proteine-pe-care-sa-nu-le-mai-crezi.html" title="5 mituri despre proteine pe care sa nu le mai crezi" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/c214f562b45a2c2d287d9b7d3830f514/x134x96-10-75.jpg,qv=1635856134.pagespeed.ic._I33leZyN7.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">5 mituri despre proteine pe care sa nu le mai crezi</h4>
</div>
</a>
</li>
</ul>
</div>
</div>
<script>
						
						
						var adoIntervalBox5 = setInterval(function(){

							if( typeof $ != "undefined"){

								if ($('#box_5_holded-ado').height() < 50){

									$('#articles_holde_ado').css('display','block');

								}else{
									$('#articles_holde_ado').css('display','none');
								}

								clearInterval(adoIntervalBox5);

							}

						}, 100);
						
						
					</script>
</div>
</div>
</div>
</header>
<div id="billboard" class="minh-250">
<div class="add-container">
<div id="adoceanicorprosenkiphfvs" data-icado="indexDOM" data-icado-exec="adoceanICSlotRibbon"></div><script type="text/javascript">
	
					function adoceanICSlotRibbon(){
						ado.slave('adoceanicorprosenkiphfvs', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});
					}
					</script>
</div>
</div>
<div class="articleBody">
<div class="row d-md-flex">
<div class="col-xs-12 col-md-8">
<div class="articleLeft">
<div class="textlink">
<div id="adoceanicorproxbigdrkktz" data-icado="indexDOM" data-icado-exec="adoceanICSlotLinktext"></div><script type="text/javascript">
	
					function adoceanICSlotLinktext(){
						ado.slave('adoceanicorproxbigdrkktz', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});
					}
					</script> </div>
<p class="excerpt">
Drake revine pe primul loc in clasamentul Billboard 200, cu albumul "Certified Lover Boy", pentru a cincea saptamana 
</p>
<div class="text-wrap" id="intertext_intertext1">
<div class="inArticleAd1 minh-250">
<div class="add-container">
<div id="adoceanicorproulhrqkjink" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250"></div><script type="text/javascript">
	
					function adoceanICSlot300x250(){
						ado.slave('adoceanicorproulhrqkjink', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});
					}
					</script>
</div>
</div>
<p><em>comunicat de presa</em>: Drake revine in aceasta saptamana pe primul loc in Billboard 200. Materialul &ldquo;Certified Lover Boy&rdquo; este pentru a 5-a saptamana pe primul loc in top-ul albumelor din SUA.<a href="https://www.retail.ro/jobs/index.html?utm_source=https://www.kudika.ro&utm_medium=inArticleBanner&utm_campaign=Retail+jobs+promo" target="_blank">
<img src="https://storage.icorp.ro/storage/html5/211026_7911_r1635248304/RJ2021-Midget_a22dffeda2ece2f3c6fb6c83b5547c04.png" class="img-flui img-responsive" width="636" height="252" alt="Retail jobs" style="width: 100%;height: auto">
</a></p><p>Proiectul a vandut 74.000 de copii in ultima saptamana, fiind cel mai achizitionat album Rap/Hip-Hop de anul acesta. Astfel, Drake i se alatura lui Eminem, ca singurii rapperi care lanseaza 3 abume, ce petrec minim 5 saptamani pe primul loc in Billboard Top 200. Totodata, Drake egaleaza recordul stabilit de anteriorul sau proiect, &ldquo;Scorpion&rdquo;, lansat in 2018. Dintre toate cele 10 albume ale artistului canadian, doar &ldquo;Views&rdquo;, din anul 2016, a reusit sa se mentina mai mult pe primul loc - 13 saptamani.</p><p><div class="embed-responsive embed-responsive-16by9">
<iframe width="100%" data-icconsents="marketing" src="https://www.youtube-nocookie.com/embed/vX9msKu75qs" class="embed-responsive-item in_article_content_iframe"></iframe></div></p><p>In plus, noul album semnat de Lana Del Rey, &ldquo;Blue Banisters&rdquo;, a debutat pe locul 8 in acelasi top, marcand al 8-lea proiect ce intra in top 10 si al doilea de anul acesta.</p><div class="article-invix inArticle">
<div id="adoceanicorprowcppekitkm" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x2502"></div><script type="text/javascript">
	
					function adoceanICSlot300x2502(){
						ado.slave('adoceanicorprowcppekitkm', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});
					}
					</script> </div>Elton John a ajuns si el in top 10 cu noul album, &ldquo;The Lockdown Sessions&rdquo;. Artistul britanic a intrat intr-un grup select, acumuland peste 21 de proiecte ce ajung in Top 10 Billboard 200, acesta inregistrand treisprezecee albume in anii &rsquo;70, doua in anii &rsquo;90, unul in anii &rsquo;00, patru in anii &rsquo;10 si unul in aceasta decada.</p><p><div class="embed-responsive embed-responsive-16by9">
<iframe width="100%" data-icconsents="marketing" src="https://www.youtube-nocookie.com/embed/qod03PVTLqk" class="embed-responsive-item in_article_content_iframe"></iframe></div></p><p>Totodata, dupa lansarea albumului deluxe, &ldquo;A Gangsta&rsquo;s Pain&rdquo;, Moneybagg Yo urca 28 de locuri, ajungand pe locul 6 in aceasta saptamana, dupa ce la inceputul anului proiectul a reusit sa se mentina pentru doua saptamani pe primul loc.</p><p>Top-ul Billboard 200 este un clasament al celor mai bine vandute albume din Statele Unite ale Americii, calculat pe baza mai multor indicatori. Acesta aduna vanzarile de album, stream-urile si descarcarile pieselor.</p>
<div class="inArticleNew clearfix">
<a href="https://www.kudika.ro/articol/good-vibes/65941/drake-ocupa-primul-loc-in-intreaga-lume-cu-albumul-certified-lover-boy.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Drake ocupa primul loc in intreaga lume cu albumul Certified Lover Boy[65941]' }); return true;" class="left">
<div>Citeste si:</div>
<h5>Drake ocupa primul loc in intreaga lume cu albumul Certified Lover Boy</h5>
</a>
<a href="https://www.kudika.ro/articol/good-vibes/65941/drake-ocupa-primul-loc-in-intreaga-lume-cu-albumul-certified-lover-boy.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Drake ocupa primul loc in intreaga lume cu albumul Certified Lover Boy[65941]' }); return true;" class="right">
<img width="400" height="250" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/77cf447e381ad2f5c28cb058643495d6/x400x250-10-70.jpg,qv=1631712244.pagespeed.ic.dZir2ACPyN.jpg" class="img-responsive b-lazy loading"/>
</a>
</div>
<div data-sitepath="content/goodvibes" class="onnetwork-holder">
<h2>Vizionare placuta</h2>
<div id="onnHolder">
<div id="onnScript"></div>
</div>
</div>
<script>
	document.addEventListener('app::user_interact',function(){
		(function(d, t) {
			try {
				var gt = d.createElement(t),
				s = d.getElementsByTagName(t)[0],
				l = 'http' + ((location.protocol == 'https:') ? 's' : '');
				gt.setAttribute('async', 'async');
				gt.setAttribute('defer', 'defer');
	
				gt.src = l + '://video.onnetwork.tv/embed.php?sid=aUMsMCw5dA';
				var s = document.getElementById('onnScript');
				s.parentNode.insertBefore(gt, s);
			} catch (e) {}
		})(document, 'script')
	});
</script>
<hr>
<div class="headerDetails new">
<div class="authorDetails">
<div class="details">
<span>
Kudika<br><small>6 Noiembrie 2021</small>
</span>
</div>
<a href="https://www.kudika.ro/echipa/index.html" title="Mai multe articole de la Kudika" class="btn btn-sm btn-ghost pull-right"><span>Echipa Kudika</span></a>
</div>
</div>
<script>
							document.addEventListener('app::user_interact',function(){
								(function(d, t) {
									try {
										var gt = d.createElement(t),
										s = d.getElementsByTagName(t)[0],
										l = 'http' + ((location.protocol == 'https:') ? 's' : '');
										gt.setAttribute('async', 'async');
										gt.setAttribute('defer', 'defer');
	
										gt.src = l + '://a.teads.tv/page/73872/tag';
										var s = document.getElementById('tadsUserInteract');
										s.parentNode.insertBefore(gt, s);
									} catch (e) {}
								})(document, 'script')
							});
	
						</script>
<div id="tadsUserInteract"></div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-4">
<div class="articleSidebar">
<div class="sidebarBox">
<h3>S-ar putea sa-ti placa si:</h3>
<div class="articles-list cross">
<ul class="items-list ">
<li class="item">
<a href="https://www.9am.ro/stiri/Showbiz/352395/francesco-si-patrizia-paglieri-eliminati-de-la-asia-express-ce-mesaje-au-transmis-in-mediul-online-dupa-ce-au-parasit-competitia.html?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Francesco și Patrizia Paglieri, eliminați de la Asia Express! Ce mesaje au transmis în mediul online, după ce au părăsit competiția" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://www.9am.ro/article_pictures/352395_main.jpg" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Francesco și Patrizia Paglieri, eliminați de la Asia Express! Ce...</h4>
Sursa: <small class="visible-inline" style="display:inline">9am.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://start-up.ro/localnicii-impact-competition-incubatorul-cec-bank-pentru-startup-uri-locale/?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Localnicii Impact Competition, incubatorul CEC Bank pentru startup-uri locale" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://start-up.ro/img/articles/2/7/7/27776/cover-27776-src.jpg" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Localnicii Impact Competition, incubatorul CEC Bank pentru...</h4>
Sursa: <small class="visible-inline" style="display:inline">start-up.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://www.retail.ro/articole/stiri-si-noutati/dr-max-deschide-la-iai-un-nou-concept-de-farmacie-denumit-hiper-5304.html?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Dr.Max deschide la Iași un nou concept de farmacie, denumită Hiper" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://www.retail.ro//storage/DR.Max-farmacie-hiper-Iasi.jpg" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Dr.Max deschide la Iași un nou concept de farmacie, denumită Hiper</h4>
Sursa: <small class="visible-inline" style="display:inline">retail.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://www.garbo.ro/articol/Lifestyle/28525/celine-dion-grav-bolnava-a-anulat-din-nou-un-concert-ce-spun-rudele-apropiate.html?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Celine Dion, grav bolnavă? A anulat din nou un concert – ce spun rudele apropiate" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://www.garbo.ro/storage/./screenshot-202021-11-05-20at-2018-54-27-png.png" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Celine Dion, grav bolnavă? A anulat din nou un concert – ce spun...</h4>
Sursa: <small class="visible-inline" style="display:inline">garbo.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://www.wall-street.ro/articol/Sanatate/278426/valeriu-gheorghita-pana-la-finalul-anului-am-putea-ajunge-la-peste-9-5-milioane-de-persoane-vaccinate-cu-cel-putin-o-doza.html?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Valeriu Gheorghiță: Până la finalul anului am putea ajunge la peste 9,5 milioane de persoane vaccinate cu cel puţin o doză" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://www.wall-street.ro/article_pictures/278426_articol.jpg" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Valeriu Gheorghiță: Până la finalul anului am putea ajunge la peste...</h4>
Sursa: <small class="visible-inline" style="display:inline">wall-street.ro</small>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="sidebarBox minh-250 minh-lg-600">
<div id="adoceanicorpronpoghphfxj" data-icado="indexDOM" data-icado-exec="adoceanICSlotBox3"></div><script type="text/javascript">
	
					function adoceanICSlotBox3(){
						ado.slave('adoceanicorpronpoghphfxj', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});
					}
					</script>
</div>
<div class="sidebarBox">
<h3>Mai multe articole:</h3>
<div class="articles-list">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66399/sfarsitul-este-aproape-netflix-lanseaza-trailerul-si-primele-imagini-la-casa-de-papel-partea-5-volumul-2.html" title="Sfarsitul este aproape. Netflix lanseaza trailerul si primele imagini La Casa de Papel Partea 5: Volumul 2" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/7d9bc345ce3bdf79b049bd3f2078a10f/x134x96-10-75.jpg,qv=1636016321.pagespeed.ic.n95wrYnDqi.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Sfarsitul este aproape. Netflix lanseaza trailerul si primele...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66389/luna-noua-de-pe-4-noiembrie-simte-teama-noastra-de-schimbare-asa-ca-preia-ea-fraiele-si-da-un-restart-vietii-pe-care-o-traim.html" title="Luna Noua de pe 4 noiembrie simte teama noastra de schimbare, asa ca preia ea fraiele si da un restart vietii pe care o traim" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/b7d905fad00f29f620803e5d1a069ed7/x134x96-10-75.jpg,qv=1635947983.pagespeed.ic.0-qOlLswey.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Luna Noua de pe 4 noiembrie simte teama noastra de schimbare, asa...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66395/lady-gaga-apare-complet-goala-pe-coperta-revistei-vogue.html" title="Lady Gaga apare complet goala pe coperta revistei Vogue" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/1cae11914814e29338a79cd70684f058/x134x96-10-75.jpg,qv=1636014199.pagespeed.ic.l2N9gA1UDJ.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Lady Gaga apare complet goala pe coperta revistei Vogue</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66393/rutina-de-skin-care-pentru-scalp-cel-mai-bine-pastrat-secret-pentru-par-sanatos-lucios-si-puternic.html" title="Rutina de skin care pentru scalp, cel mai bine pastrat secret pentru par sanatos, lucios si puternic" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/eb2a313457cab500047da738a04dffe9/x134x96-10-75.jpg,qv=1635948846.pagespeed.ic.YkJOzX7TRy.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Rutina de skin care pentru scalp, cel mai bine pastrat secret...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66391/the-motans-lanseaza-la-nesfarsit-o-poveste-pe-care-doar-ochii-o-cunosc.html" title="The Motans lansează 'La nesfârșit',  o poveste pe care doar ochii o cunosc" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/104c8c1b849d9fa58cb4aea2eef8466e/x134x96-10-75.jpg,qv=1635948233.pagespeed.ic.SjfAEx6jjG.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">The Motans lansează 'La nesfârșit', o poveste pe care doar ochii o...</h4>
</div>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="stickyTop">
<div class="retail_insert_in_article m-b-16 minh-185"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div>
<div class="sidebarBox minh-250 minh-lg-600">
<div id="ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7" data-icado="indexDOM" data-icado-exec="adoceanICPlacementbox4"></div>
<script type="text/javascript">
					function adoceanICPlacementbox4(){
						ado.placement({id:'ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7', server: 'ado.icorp.ro' });
					}
					</script>
</div>
</div>
</div>
</div>
</div>
<section class="article-body">
<div class="innerArticle clearfix">
<ul class="article-tags list-unstyled list-inline">
<li class="list-title">Alte articole despre:</li>
<li><a title="Articole despre albume" href="https://www.kudika.ro/tag/albume.html">albume</a></li>
<li><a title="Articole despre artisti" href="https://www.kudika.ro/tag/artisti.html">artisti</a></li>
<li><a title="Articole despre certified lover boy" href="https://www.kudika.ro/tag/certified-lover-boy.html">certified lover boy</a></li>
<li><a title="Articole despre Drake" href="https://www.kudika.ro/tag/drake.html">Drake</a></li>
<li><a title="Articole despre dua lipa" href="https://www.kudika.ro/tag/dua-lipa.html">dua lipa</a></li>
<li><a title="Articole despre Elton John" href="https://www.kudika.ro/tag/elton-john.html">Elton John</a></li>
<li><a title="Articole despre muzica" href="https://www.kudika.ro/tag/muzica.html">muzica</a></li>
<li><a title="Articole despre muzica noua" href="https://www.kudika.ro/tag/muzica-noua.html">muzica noua</a></li>
</ul>
<div class="article-body-footer">
<div class="article-social">
<span>Iti place acest articol? Recomanda-l prietenilor:</span>
<div class="social-box">
<a data-shareurl="https://www.kudika.ro/articol/good-vibes/66402/drake-revine-pe-primul-loc-in-clasamentul-billboard-200-cu-albumul-certified-lover-boy.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a>
<a data-shareurl="https://www.kudika.ro/articol/good-vibes/66402/drake-revine-pe-primul-loc-in-clasamentul-billboard-200-cu-albumul-certified-lover-boy.html" data-shareimage="https://www.kudika.ro/storage/articles_share/66402/1636017843.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a>
</div>
</div>
</div>
<div style="margin: 0 auto;">
<div id="ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7"></div>
<script type="text/javascript">
				/* (c)AdOcean 2003-2019, Internet_Corp_ro.Kudika.Video_Mondelez */
				ado.placement({ id: 'ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7', server: 'ado.icorp.ro' });
			</script>
</div>
</section>
<div class="article-footer flex-row">
<div class="flex-1 align-self-start">
<div class="footer-add add-container">
<div class="add add600x150">
<div id="adoceanicorprowlqjepsjtc" data-icado="indexDOM" data-icado-exec="adoceanICSlot560x150"></div><script type="text/javascript">
	
					function adoceanICSlot560x150(){
						ado.slave('adoceanicorprowlqjepsjtc', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});
					}
					</script> </div>
</div>
<div class="article-comments">
</div>
</div>
</div>
</article>
<div class="subscribers-area row">
<div class="container form-container collapse in">
<form class="form-inline" id="subscribe-form-article">
<div class="padded-box text-center">
<h4>Ti-a placut acest articol?</h4>
<p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p>
<div class="row">
<div class="col-xs-12 col-sm-7 form-group form-group-lg">
<div class="input-group flex-group">
<input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input>
<button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="article-register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button>
</div>
</div>
<div class="col-xs-12 col-sm-5">
<button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button>
</div>
<small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1"/> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a> si doresc sa primesc ultimele noutati publicate pe Kudika pe adresa de e-mail *</label></small><br/>
</div>
</div>
</form>
</div>
<div class="subscribe-succes-articles collapse  ">
<h4 class="text-center section-title">Sigur o sa-ti placa si:</h4>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/good-vibes/66397/de-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-8-14-noiembrie.html" title="De ce are nevoie fiecare semn zodiacal în săptămâna 8-14 noiembrie" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/8de5e3c823ac77903a1ce75ae1bab3c3/x400x400-10-75.jpg,qv=1636016063.pagespeed.ic.mEnkuLp4Ju.jpg" alt="De ce are nevoie fiecare semn zodiacal în săptămâna 8-14 noiembrie" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/66397/de-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-8-14-noiembrie.html" title="De ce are nevoie fiecare semn zodiacal în săptămâna 8-14 noiembrie"/>De ce are nevoie fiecare semn zodiacal în săptămâna 8-14 noiembrie</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div></div>
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/good-vibes/66401/supa-crema-de-ciuperci-cremoasa-si-plina-de-savoare.html" title="Supa crema de ciuperci cremoasa si plina de savoare" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/c23dac3c29b3fb7fa274599e57d729e4/x400x400-10-75.jpg,qv=1636017557.pagespeed.ic.se9JrEnHF4.jpg" alt="Supa crema de ciuperci cremoasa si plina de savoare" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/66401/supa-crema-de-ciuperci-cremoasa-si-plina-de-savoare.html" title="Supa crema de ciuperci cremoasa si plina de savoare"/>Supa crema de ciuperci cremoasa si plina de savoare</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div></div>
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/good-vibes/66373/5-mituri-despre-proteine-pe-care-sa-nu-le-mai-crezi.html" title="5 mituri despre proteine pe care sa nu le mai crezi" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/c214f562b45a2c2d287d9b7d3830f514/x400x400-10-75.jpg,qv=1635856134.pagespeed.ic.QU1EVgj6Dh.jpg" alt="5 mituri despre proteine pe care sa nu le mai crezi" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/66373/5-mituri-despre-proteine-pe-care-sa-nu-le-mai-crezi.html" title="5 mituri despre proteine pe care sa nu le mai crezi"/>5 mituri despre proteine pe care sa nu le mai crezi</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div></div>
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/good-vibes/66369/horoscop-pentru-suflet-mantra-zodiei-tale-pentru-saptamana-8-14-noiembrie.html" title="Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 8-14 noiembrie" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/76b5f6614732382b3a1e1ae8c3f9bc67/x400x400-10-75.jpg,qv=1635855388.pagespeed.ic.InGq2mYf4Z.jpg" alt="Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 8-14 noiembrie" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/66369/horoscop-pentru-suflet-mantra-zodiei-tale-pentru-saptamana-8-14-noiembrie.html" title="Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 8-14 noiembrie"/>Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 8-14...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div></div>
</div>
</div>
</div>
<div class="container">
<div class="other-articles-recomandations">
<div class="articles-list three-columns">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66392/netflix-lanseaza-cinci-jocuri-pe-care-le-putem-juca-pe-telefoanele-mobile.html" title="Netflix lanseaza cinci jocuri pe care le putem juca pe telefoanele mobile" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/22009332fdc875a224135f5d5486fa38/x134x96-10-75.jpg,qv=1635948576.pagespeed.ic.cb3sAjFlbo.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Netflix lanseaza cinci jocuri pe care le putem juca pe telefoanele...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66322/trasaturile-de-personalitate-ale-unei-persoane-nascute-in-zodia-scorpion-toate-secretele-pe-care-trebuie-sa-le-stii.html" title="Trasaturile de personalitate ale unei persoane nascute in zodia Scorpion. Toate secretele pe care trebuie sa le stii " class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/2eebae9e450e8991808c7643f9a67921/x134x96-10-75.jpg,qv=1635415381.pagespeed.ic.-QtHY4_pDE.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Trasaturile de personalitate ale unei persoane nascute in zodia...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66368/alege-o-imagine-si-afla-ce-iti-rezerva-finalul-de-an-2021.html" title="Alege o imagine si afla ce iti rezerva finalul de an 2021" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/0c20e7675350032c17932c5475f78374/x134x96-10-75.jpg,qv=1635852557.pagespeed.ic.Be_4qB-VS1.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Alege o imagine si afla ce iti rezerva finalul de an 2021</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66394/pozitia-in-care-dormi-conteaza-care-este-cea-pe-care-o-recomanda-specialistii.html" title="Pozitia in care dormi conteaza: Care este cea pe care o recomanda specialistii?" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/eb95f477b83a91fb5b1d9ae07c1d8864/x134x96-10-75.jpg,qv=1635948999.pagespeed.ic.DxyVY75Eqq.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Pozitia in care dormi conteaza: Care este cea pe care o recomanda...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66399/sfarsitul-este-aproape-netflix-lanseaza-trailerul-si-primele-imagini-la-casa-de-papel-partea-5-volumul-2.html" title="Sfarsitul este aproape. Netflix lanseaza trailerul si primele imagini La Casa de Papel Partea 5: Volumul 2" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/7d9bc345ce3bdf79b049bd3f2078a10f/x134x96-10-75.jpg,qv=1636016321.pagespeed.ic.n95wrYnDqi.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Sfarsitul este aproape. Netflix lanseaza trailerul si primele...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66389/luna-noua-de-pe-4-noiembrie-simte-teama-noastra-de-schimbare-asa-ca-preia-ea-fraiele-si-da-un-restart-vietii-pe-care-o-traim.html" title="Luna Noua de pe 4 noiembrie simte teama noastra de schimbare, asa ca preia ea fraiele si da un restart vietii pe care o traim" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/b7d905fad00f29f620803e5d1a069ed7/x134x96-10-75.jpg,qv=1635947983.pagespeed.ic.0-qOlLswey.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Luna Noua de pe 4 noiembrie simte teama noastra de schimbare, asa...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66395/lady-gaga-apare-complet-goala-pe-coperta-revistei-vogue.html" title="Lady Gaga apare complet goala pe coperta revistei Vogue" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/1cae11914814e29338a79cd70684f058/x134x96-10-75.jpg,qv=1636014199.pagespeed.ic.l2N9gA1UDJ.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Lady Gaga apare complet goala pe coperta revistei Vogue</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66393/rutina-de-skin-care-pentru-scalp-cel-mai-bine-pastrat-secret-pentru-par-sanatos-lucios-si-puternic.html" title="Rutina de skin care pentru scalp, cel mai bine pastrat secret pentru par sanatos, lucios si puternic" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/eb2a313457cab500047da738a04dffe9/x134x96-10-75.jpg,qv=1635948846.pagespeed.ic.YkJOzX7TRy.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Rutina de skin care pentru scalp, cel mai bine pastrat secret...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/66391/the-motans-lanseaza-la-nesfarsit-o-poveste-pe-care-doar-ochii-o-cunosc.html" title="The Motans lansează 'La nesfârșit',  o poveste pe care doar ochii o cunosc" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/104c8c1b849d9fa58cb4aea2eef8466e/x134x96-10-75.jpg,qv=1635948233.pagespeed.ic.SjfAEx6jjG.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">The Motans lansează 'La nesfârșit', o poveste pe care doar ochii o...</h4>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="add-container m-t-16 m-b-16">
<div class="add">
<div id="adoceanicorproxkqknnptil" data-icado="indexDOM" data-icado-exec="adoceanICSlot728x90"></div><script type="text/javascript">
	
					function adoceanICSlot728x90(){
						ado.slave('adoceanicorproxkqknnptil', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});
					}
					</script> </div>
</div>
<div class="flex-box">
<div class="flex-item ">
<div class="row m-b-32">
<div class="col-xs-12 col-sm-12">
<div class="article-block flow-row">
<a href="https://www.kudika.ro/articol/good-vibes/66118/citatul-dupa-care-trebuie-sa-te-ghidezi-in-ultimele-luni-din-2021-in-functie-de-zodia-in-care-te-ai-nascut.html" title="Citatul dupa care trebuie sa te ghidezi in ultimele luni din 2021 in functie de zodia in care te-ai nascut" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/6d11d5369d46539524fcb553f8ca3adb/x400x400-10-75.jpg,qv=1633439232.pagespeed.ic.5cDrfgfIHV.jpg" alt="Citatul după care trebuie să te ghidezi în ultimele luni din 2021 în funcție de zodia în care te-ai născut" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/66118/citatul-dupa-care-trebuie-sa-te-ghidezi-in-ultimele-luni-din-2021-in-functie-de-zodia-in-care-te-ai-nascut.html" title="Citatul dupa care trebuie sa te ghidezi in ultimele luni din 2021 in functie de zodia in care te-ai nascut"/>Citatul după care trebuie să te ghidezi în ultimele luni din 2021...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
<hr/>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/good-vibes/66154/desert-rapid-cu-aroma-de-toamna-pancakes-cu-mere.html" title="Desert rapid cu aroma de toamna: Pancakes cu mere" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/be3596ff7ccf3e18a251457e3102021a/x400x400-10-75.jpg,qv=1633696341.pagespeed.ic.sfZKhMw7gw.jpg" alt="Desert rapid cu aroma de toamna: Pancakes cu mere" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/66154/desert-rapid-cu-aroma-de-toamna-pancakes-cu-mere.html" title="Desert rapid cu aroma de toamna: Pancakes cu mere"/>Desert rapid cu aroma de toamna: Pancakes cu mere</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/good-vibes/66155/desertul-copilariei-fidea-cu-lapte.html" title="Desertul copilariei: fidea cu lapte" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/d130596b1221bd67447bed238b23fbf6/x400x400-10-75.jpg,qv=1633696842.pagespeed.ic.Ga97UdVuWQ.jpg" alt="Desertul copilariei: fidea cu lapte" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/66155/desertul-copilariei-fidea-cu-lapte.html" title="Desertul copilariei: fidea cu lapte"/>Desertul copilariei: fidea cu lapte</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12">
<hr/>
<div class="article-block flow-row">
<a href="https://www.kudika.ro/articol/good-vibes/66198/cinnamon-apple-bread-dulcele-pe-care-l-ai-manca-non-stop.html" title="Cinnamon apple bread. Dulcele pe care l-ai manca non stop" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/c63eb034596f3f9bc402e79077f1f4ee/x400x400-10-75.jpg,qv=1634294756.pagespeed.ic.u59EvBnPth.jpg" alt="Cinnamon apple bread. Dulcele pe care l-ai manca non stop" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/66198/cinnamon-apple-bread-dulcele-pe-care-l-ai-manca-non-stop.html" title="Cinnamon apple bread. Dulcele pe care l-ai manca non stop"/>Cinnamon apple bread. Dulcele pe care l-ai manca non stop</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
<hr/>
<div class="flex-row" style="overflow: hidden;">
<div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7" data-icado="indexDOM" data-icado-exec="adoceanICPlacementintext"></div>
<script type="text/javascript">
					function adoceanICPlacementintext(){
						ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"article_content",maxkw:"4"} });
					}
					</script>
</div>
<hr/>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/good-vibes/66267/reteta-rapida-pui-crispy-in-crusta-de-fulgi-de-porumb-la-cuptor.html" title="Reteta rapida: Pui crispy in crusta de fulgi de porumb la cuptor" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/a475e7dfe038bd9da3c5eae919455c8f/x400x400-10-75.jpg,qv=1634898755.pagespeed.ic.BpItf4bLMd.jpg" alt="Rețeta rapidă: Pui crispy în crustă de fulgi de porumb la cuptor" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/66267/reteta-rapida-pui-crispy-in-crusta-de-fulgi-de-porumb-la-cuptor.html" title="Reteta rapida: Pui crispy in crusta de fulgi de porumb la cuptor"/>Rețeta rapidă: Pui crispy în crustă de fulgi de porumb la cuptor</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://horoscop.kudika.ro/articole/66120/horoscop-2022-balanta-previziuni-astrale-complete-carieta-bani-dragoste-relatii.html" title="Horoscop 2022 Balanță: previziuni astrale complete (cariera, bani, dragoste, relatii)" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/8f4ab340735bceecaf9be9eb7c109da3/x400x400-10-75.jpg,qv=1633445412.pagespeed.ic.Y28meban7E.jpg" alt="Horoscop 2022 Balanță: un an benefic pentru redescoperire, succes și iubire" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://horoscop.kudika.ro/articole/66120/horoscop-2022-balanta-previziuni-astrale-complete-carieta-bani-dragoste-relatii.html" title="Horoscop 2022 Balanță: previziuni astrale complete (cariera, bani, dragoste, relatii)"/>Horoscop 2022 Balanță: un an benefic pentru redescoperire, succes...</a></h2>
<small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12">
<hr/>
<div class="article-block flow-row">
<a href="https://www.kudika.ro/articol/good-vibes/66150/horoscop-pentru-suflet-mantra-zodiei-tale-pentru-saptamana-11-17-octombrie.html" title="Horoscop pentru suflet: Mantra zodiei tale pentru saptamana 11-17 octombrie" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/c59b559a618639355080f8a68300fc11/x400x400-10-75.jpg,qv=1633693627.pagespeed.ic.tuNuKqXcJF.jpg" alt="Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 11-17 octombrie" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/66150/horoscop-pentru-suflet-mantra-zodiei-tale-pentru-saptamana-11-17-octombrie.html" title="Horoscop pentru suflet: Mantra zodiei tale pentru saptamana 11-17 octombrie"/>Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 11-17...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
<hr/>
</div>
</div>
</div>
<aside class="sidebar">
<div>
<fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box>
</div>
</aside>
</div>
</div>
<footer id="footer">
<div class="container">
<div class="row">
<div class="col-xs-12 breadcrumbs text-center">
<ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="Good vibes">Good vibes</a></li><li class="active">Drake revine pe primul loc in clasamentul Billboard 200 cu albumul Certified Lover Boy</li></ol>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-md-4 footer-social">
<a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a>
<a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a>
<a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a>
<a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a>
</div>
<div class="col-xs-12 col-md-6 pull-right text-right">
<ul class="list-unstyled list-inline">
<li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li>
<li><a href="https://www.kudika.ro/despre-noi.html" rel="nofollow">Despre Noi</a></li>
<li><a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" rel="nofollow">Termeni si conditii</a></li>
<li><a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow">Confidentialitate</a></li>
</ul>
</div>
</div>
</div>
</footer>
</div>
</div>
<div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false">
<div class="modal-dialog">
<div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<div class="form-card text-center panel panel-default">
<div id="step-login" class="panel-collapse collapse fade" role="tabpanel">
<p class="m-b-24 h2">Login</p>
<a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a>
<p class="small text-muted m-t-24 m-b-24">sau prin email</p>
<form method="post" action="" id="login-form" class="m-b-32 ">
<div class="form-group form-group-lg">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group block-group">
<input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
</div>
<div class="form-group form-group-lg">
<label for="password " class="sr-only">Parola</label>
<div class="input-group block-group">
<input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului">
<div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div>
</div>
</div>
<div class="form-group form-group-lg text-right">
<a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a>
</div>
<div class="">
<button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button>
</div>
</form>
<hr/>
<a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a>
</div>
<div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel">
<p class="m-b-24 h2">Creaza-ti cont cu un<br/> singur click</p>
<a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a>
<p class="small text-muted m-t-24 m-b-24">sau prin email</p>
<form method="post" action="" class="m-b-32" id="subscribe-form">
<input type="hidden" name="subscription_id" value="0"/>
<div class="form-group form-group-lg">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group block-group">
<input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
</div>
<div class="m-b-16">
<button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button>
</div>
<p class="text-center">
<small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1"/> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a> si doresc sa primesc ultimele noutati publicate pe Kudika pe adresa de e-mail *</label></small><br/>
<script>
 	function showErrorGDPR() {
 		if(typeof swal !== "undefined") {
 			swal("Eroare!", "Trebuie sa fii de acord cu termeni si conditii.", "error");
 		}
 	}
 </script>
</p>
</form>
<hr/>
<a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade" tabindex="-1" role="dialog" id="recover-modal">
<div class="modal-dialog">
<div class="modal-content text-center">
<div class="modal-header no-border">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<p class="h2">Recupereaza parola</p>
</div>
<div class="modal-body form-card">
<form method="post" action="https://www.kudika.ro/action/recover" id="recover-form">
<p class="h4">Introdu adresa de email cu care te-ai inregistrat</p>
<div class="form-group form-group-lg">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group block-group">
<input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
</div>
<div class="m-b-24 m-t-24">
<button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button>
</div>
<small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small>
<small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small>
</form>
</div>
<div class="modal-footer no-border"></div>
</div>
</div>
</div>
<div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false">
<div class="modal-dialog">
<div class="flex-box">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<form class="form user-profile-form profile-form" id="profile-form">
<div class="flex-row profile-wizzard-tabs">
<a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a>
<a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a>
<a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a>
<a href="https://www.kudika.ro/account/logout.html" class="btn btn-link collapsed">Logout</a>
</div>
<div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true">
<div class="panel panel-default">
<div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel">
<div class="panel-body text-center">
<p class="text-center h2">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</p>
<hr width="40" align="center"/>
<p class="lead">Selecteaza domeniile care te preocupa</p>
<div class="fav-subjects btn-group flex-row" data-toggle="buttons">
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="1" hidden> astrologie
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="5" hidden> moda
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="6" hidden> frumusete
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="7" hidden> relatii
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="8" hidden> calatorii
</label>
<label class="btn btn-default ">
<input type="checkbox" name="newsletter" value="1" hidden> Newsletter
</label>
</div>
<div class="text-center">
<button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button>
</div>
</div>
</div>
</div>
<div class="panel panel-default">
<div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel">
<div class="panel-body text-center">
<p class="text-center h2">Editori preferati?</p>
<hr width="40" align="center"/>
<div class="fav-authors btn-group flex-row" data-toggle="buttons">
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/842f22ff60a7b01c3f780a7353e66661/Nx32x50x50-10-10.jpg,qv=1485095719.pagespeed.ic.bnhThuPgyx.jpg" class="img-circle" height="32"/></span>
Oana Bulzan (Trifu)
<input type="checkbox" name="editors[]" value="11" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/9504f0e81f1714a41fa59c1052c3c486/Nx32x50x50-10-10.jpg,qv=1484826405.pagespeed.ic.7u8UNAd2Fd.jpg" class="img-circle" height="32"/></span>
Iulia Maftei (Dibu)
<input type="checkbox" name="editors[]" value="14" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0826f539a57edcbecc7f0ca0c6ba0a6b/Nx32x50x50-10-10.jpg,qv=1626765459.pagespeed.ic.-RyP1_XXtT.jpg" class="img-circle" height="32"/></span>
Amelia Ciurica
<input type="checkbox" name="editors[]" value="18" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/879b1c2cdc172a01d1b752e3b0105d00/Nx32x50x50-10-10.jpg,qv=1484828103.pagespeed.ic.3hA-22utSr.jpg" class="img-circle" height="32"/></span>
Noemi
<input type="checkbox" name="editors[]" value="25" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/034b9aada2ee1a2f48cb1eb329762d66/Nx32x50x50-10-10.jpg,qv=1484828164.pagespeed.ic.Adxgn03kv0.jpg" class="img-circle" height="32"/></span>
Vladimir
<input type="checkbox" name="editors[]" value="29" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/f67b8dc38e9a78cd694cc6181854d3a7/Nx32x50x50-10-10.jpg,qv=1484828744.pagespeed.ic.5llgVvkSnE.jpg" class="img-circle" height="32"/></span>
Carmen
<input type="checkbox" name="editors[]" value="34" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/f49b237c6752baeec88c4ac14939c31f/Nx32x50x50-10-10.jpg,qv=1484830164.pagespeed.ic.GoHXms7MUk.jpg" class="img-circle" height="32"/></span>
Dana Negoita
<input type="checkbox" name="editors[]" value="44" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/db7bde9fc6bd3a514ea9f222e79cb141/Nx32x50x50-10-10.jpg,qv=1554286568.pagespeed.ic.PXA6W2xkXQ.jpg" class="img-circle" height="32"/></span>
Lorena Martin
<input type="checkbox" name="editors[]" value="49" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/8ded4b8f64841d13885a9fc6fb815988/Nx32x50x50-10-10.jpg,qv=1606312406.pagespeed.ic.VuAI3pJ0_E.jpg" class="img-circle" height="32"/></span>
Catalina Florea
<input type="checkbox" name="editors[]" value="51" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/aa373aa4c54efdd3cd29e69c6224c65e/Nx32x50x50-10-10.jpg,qv=1623245811.pagespeed.ic.JoVjamFqwu.jpg" class="img-circle" height="32"/></span>
dr Andi Radu Agrosoaie
<input type="checkbox" name="editors[]" value="52" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/98d09f72e090e29da43d0265344ff8d0/Nx32x50x50-10-10.jpg,qv=1628677477.pagespeed.ic.Za8wiV-OgX.jpg" class="img-circle" height="32"/></span>
dr. Vlad Belghiru
<input type="checkbox" name="editors[]" value="53" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c77e521f890c5720aeceecee01ba3847/Nx32x50x50-10-10.jpg,qv=1629212019.pagespeed.ic.xZpXQTdATL.jpg" class="img-circle" height="32"/></span>
Psihoterapeut specialist Constantin Cornea
<input type="checkbox" name="editors[]" value="54" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/d7d7aed1f4797f3f974ad0d617e0c775/Nx32x50x50-10-10.jpg,qv=1631553833.pagespeed.ic.Vf_yhVL5yL.jpg" class="img-circle" height="32"/></span>
Psihoterapeut Anca Maftei
<input type="checkbox" name="editors[]" value="55" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/152db9074273c79b405969c3e3f2b623/Nx32x50x50-10-10.jpg,qv=1632755501.pagespeed.ic.W8dHYEhOK0.jpg" class="img-circle" height="32"/></span>
Alina Gheorghiescu
<input type="checkbox" name="editors[]" value="57" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e5cc0062f53cb9b2db346323902ba41/Nx32x50x50-10-10.jpg,qv=1478787050.pagespeed.ic.TN9pWyNCdj.jpg" class="img-circle" height="32"/></span>
Adevertorial
<input type="checkbox" name="editors[]" value="58" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e1e66db93259657dfd7d5a0b105b9cb/Nx32x50x50-10-10.jpg,qv=1632831953.pagespeed.ic.PABkfaP86p.jpg" class="img-circle" height="32"/></span>
Carmina Nițescu
<input type="checkbox" name="editors[]" value="59" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/4fab11c245e9e7725493d824f685cc26/Nx32x50x50-10-10.jpg,qv=1632923106.pagespeed.ic.3K3mBbLpLZ.jpg" class="img-circle" height="32"/></span>
Florina Badea
<input type="checkbox" name="editors[]" value="60" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/1a46d971f9824782cfedfa78620f1fa6/Nx32x50x50-10-10.jpg,qv=1633351774.pagespeed.ic.0vm9wzLqVs.jpg" class="img-circle" height="32"/></span>
Dr. Andreas Vythoulkas
<input type="checkbox" name="editors[]" value="64" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/7480ac91606666a6a3a9a3789c1188b4/Nx32x50x50-10-10.jpg,qv=1633010868.pagespeed.ic.zwhtCHpBUx.jpg" class="img-circle" height="32"/></span>
Daniela Niculi
<input type="checkbox" name="editors[]" value="61" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0ddde3ca9e29d66e9c63b470057f41b6/Nx32x50x50-10-10.jpg,qv=1633096935.pagespeed.ic.Iwr68Awik9.jpg" class="img-circle" height="32"/></span>
Nicoleta Ababei
<input type="checkbox" name="editors[]" value="62" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/37ed3980a3e1cc87b31a03d86f89874c/Nx32x50x50-10-10.jpg,qv=1633333890.pagespeed.ic.BjniRTGnn6.jpg" class="img-circle" height="32"/></span>
Anca Leibovici
<input type="checkbox" name="editors[]" value="63" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0a648e565812fa15449d57b86ad38c84/Nx32x50x50-10-10.jpg,qv=1633419221.pagespeed.ic.cUKRG7DZp8.jpg" class="img-circle" height="32"/></span>
Simona și Alex
<input type="checkbox" name="editors[]" value="65" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c06a458c3f15dc12996ee6fb294845a3/Nx32x50x50-10-10.jpg,qv=1633512048.pagespeed.ic.yiw30PuIho.jpg" class="img-circle" height="32"/></span>
Ana Nicolescu
<input type="checkbox" name="editors[]" value="66" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/229bb7a7491d7c6ad4168171b454905d/Nx32x50x50-10-10.jpg,qv=1633612242.pagespeed.ic.hx8liElna5.jpg" class="img-circle" height="32"/></span>
Diana Mihăilă
<input type="checkbox" name="editors[]" value="67" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c99e1e31136cd50c50384ccdc9a70a8d/Nx32x50x50-10-10.jpg,qv=1633695253.pagespeed.ic.rk69ddtKQ4.jpg" class="img-circle" height="32"/></span>
Diana Moldoveanu
<input type="checkbox" name="editors[]" value="68" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/e54644dd72197046c708bf720ac29126/Nx32x50x50-10-10.jpg,qv=1633695407.pagespeed.ic.1DuBAbSepV.jpg" class="img-circle" height="32"/></span>
Karina Simion
<input type="checkbox" name="editors[]" value="69" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c583a86d2df191f48e1910cc43dd0562/Nx32x50x50-10-10.jpg,qv=1633878226.pagespeed.ic.ww-sKjf9v2.jpg" class="img-circle" height="32"/></span>
Dina Bento
<input type="checkbox" name="editors[]" value="70" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/b9976ff11305d8838910ac847e74ddf5/Nx32x50x50-10-10.jpg,qv=1633878348.pagespeed.ic.OeWO_0kCZ2.jpg" class="img-circle" height="32"/></span>
Mariana Stan
<input type="checkbox" name="editors[]" value="71" hidden>
</label>
</div>
<div class="text-center">
<button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button>
</div>
</div>
</div>
</div>
<div class="panel panel-default">
<div id="account-info" class="panel-collapse collapse fade" role="tabpanel">
<div class="panel-body form-card">
<p class="text-center h2">Sunt corecte aceste informatii despre tine? </p>
<hr width="40" align="center"/>
<div class="row">
<div class="col-xs-12 col-sm-6 form-group form-group-lg">
<input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau">
</div>
<div class="col-xs-12 col-sm-6 form-group form-group-lg">
<input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau">
</div>
</div>
<div class="form-group form-group-lg user-profile-mail clearfix">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group flex-group">
<input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
<div class="flex-group" style="text-align: center; padding-top: 10px;">
<button id="resend-btn" class="btn special-cta">Resend</button>
</div>
</div>
<div class="form-group form-group-lg">
<label for="password" class="sr-only">Parola</label>
<div class="input-group flex-group">
<input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly>
<div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div>
</div>
</div>
<div class="form-group form-group-lg">
<div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div>
</div>
<div class="form-group form-group-lg">
<div class="input-group flex-group">
<input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon">
<div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div>
</div>
<small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small>
</div>
<div class="text-center">
<button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button>
</div>
</div>
</div>
</div>
</div>
</form>
</div>
</div>
</div>
<div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false">
<div class="modal-dialog">
<div class="container">
<div class="row">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<div class="contact-layout">
<div class="col-lg-6">
<a class="map-link" target="_balnk" href="https://www.google.com/maps/place/Internet+Corp/@44.460881,26.094773,17z/data=!3m1!4b1!4m5!3m4!1s0x40b1f8a7f7576ee1:0x51a13d073cbf243!8m2!3d44.4608527!4d26.096973">
<img src="https://www.kudika.ro//images/484x650xcontact-map.jpg.pagespeed.ic.JMwU5dQtfZ.jpg" width="484" height="650" class="b-lazy img-responsive"/>
</a>
</div>
<div class="col-lg-6">
<div class="form-card text-center m-t-24">
<form class="form contact-form" id="contact-form">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/9d86d7825a60fc1d9bf2f61b4c142553/x200x200-10-85.jpg,qv=1487071832.pagespeed.ic.H-BUfrq2Rc.jpg" style="max-width: 200px;margin: 0 auto;" width="200" height="200" class="b-lazy img-responsive"/>
<p class="m-b-16 text-center h2">Contacteaza-ne</p>
<p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p>
<div class="row">
<div class="col-xs-12 form-group form-group-lg">
<input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau">
</div>
<div class="col-xs-12 form-group form-group-lg">
<input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau">
</div>
<div class="col-xs-12  form-group form-group-lg">
<textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea>
</div>
<div class="col-xs-6 col-xs-offset-3">
<button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button>
</div>
</div>
</form>
</div>
</div>
<div class="contact-details">
<div class="col-lg-12 mb-1 text-center m-t-32">
<p class="h4">Site-ul Kudika.ro este creat si administrat de SC Internet Corp SRL.</p>
</div>
<div class="col-lg-6 mdc">
<div class="main-detail text-center">
Telefon
<span><a href="tel:+400312286120"><b>031 228 61 20</b></a> <br class="hidden-lg">& <a href="tel:+400312286123"><b>031 228 61 23</b></a></span>
</div>
</div>
<div class="col-lg-6 mdc">
<div class="main-detail text-center">
Email
<span><a href="mailto:office@internetcorp.ro"><b>office@internetcorp.ro</b></a></span>
</div>
</div>
</div>
<div class="col-lg-12 mb-1 text-center">
<p>Pentru propuneri de colaborare privind promovarea pe site-ul kudika.ro, <br>va rugam sa contactati departamentul de vanzari la <a href="mailto:sales@internetcorp.ro"><b>sales@internetcorp.ro</b></a></p>
</div>
<div class="col-lg-12 text-center m-b-24">
<p>Sediul social: <a target="_blank" href="https://www.google.com/maps/place/Internet+Corp/@44.460881,26.094773,17z/data=!3m1!4b1!4m5!3m4!1s0x40b1f8a7f7576ee1:0x51a13d073cbf243!8m2!3d44.4608527!4d26.096973"><b>Bucuresti, Str. Putul lui Zamfir nr. 28, Sector 1</b></a></p>
<p>Solicitarile cu privire la protectia datelor cu caracter personal pot fi trimise la email <a href="mailto:gdpr@internetcorp.ro"><b>gdpr@internetcorp.ro</b></a> <br>Termenul legal in care poti primi un raspuns din partea noastra este de 30 zile calendaristice.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade" id="embedModal" role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">&times;</button>
<p class="modal-title h4">Embed Video</p>
</div>
<div class="modal-body">
<div class="embed-copy-code input-group">
<textarea class="form-control" type="text" id="iframe-script" name=""></textarea>
<span class="input-group-btn">
<button class="btn copy-code-btn" type="button">
<div>
<span>Copy Code</span>
</div>
</button>
</span>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
</div>
</div>
</div>
</div>
<div style="position:  absolute;">
<div id="adoceanicorproonfohvmrsa" data-icado="indexDOM" data-icado-exec="adoceanICSlot1x1"></div><script type="text/javascript">
	
					function adoceanICSlot1x1(){
						ado.slave('adoceanicorproonfohvmrsa', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});
					}
					</script>
</div>
<script src="https://www.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js,qv=210702_03.pagespeed.ce.L2sRp-kUcY.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js,qv=210702_03.pagespeed.ce.AUbyOHY1O1.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/sweetalert/sweetalert.min.js,qv=210702_03.pagespeed.ce.DiYTyk0Xpi.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/slick.min.js,qv=210702_03.pagespeed.ce.BPfpelT2FA.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/ladda/spin.min.js,qv=210702_03.pagespeed.ce.Da1ozDEQx7.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/ladda/ladda.min.js,qv=210702_03.pagespeed.ce.9EswEVf1PC.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/ladda/ladda.jquery.min.js,qv=210702_03.pagespeed.ce.ZDWygPaZH5.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js,qv=210702_03.pagespeed.ce.ROUlcpu-Qi.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/jquery.mask.min.js,qv=210702_03.pagespeed.ce.KM_HEKQB8D.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/blazy.min.js,qv=210702_03.pagespeed.ce.RHAc-wB4NF.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/app/app.js,qv=210702_03.pagespeed.ce.xR57lOnLzi.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/app/user.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/owl.carousel.min.js,qv=210702_03.pagespeed.ce.fFWgVNUfBG.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/modules/custom-article.js,qv=210702_03.pagespeed.ce.N1j7leeXAg.js" type="text/javascript"></script>
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<div id="fb-root"></div>
<script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript"></script>
<script type="text/javascript">
						var int_aa = setInterval(function(){
							
							if ( typeof __tcfapi!="undefined"){
								__tcfapi('getTCData', 2, (tcData, success) => {
									var metadata = {	
										gdpr: 1,
										gdpr_consent: tcData.tcString,
										ccpa: null,
										bp_id: "internetcorp"			
									};		
									var config = {
										name: "P&G",
										pixelUrl: "https://pandg.tapad.com/tag"
									};
									
									var tagger = Tapad.init(metadata, config);
									data = {};
									tagger.sync(data);									
								});
								
								clearInterval(int_aa);
							}
						},100);
					</script>
<script type="text/javascript">
					cX.callQueue.push(['invoke', function () {
					console.log(document.getElementById('AdSense519030088340592d715d77189147d286').clientHeight);
					let isAdBlockDetected = !document.getElementById('AdSense519030088340592d715d77189147d286').clientHeight ? 'Yes' : 'No';
					console.log('HasAdBlock : ' + isAdBlockDetected);
					cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
					cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
					document.getElementById('status').innerHTML = isAdBlockDetected;
					}]);
					</script><script src='https://www.kudika.ro//js/ga_socials.js.pagespeed.ce.fmdp0i_02o.js'></script>
<script>
							var ADOLOADED=false;
							document.onreadystatechange = function() {
								if (document.readyState === 'complete') {
									cX.callQueue.push(['invoke', function(){
										if (!ADOLOADED){
											 ADOLOADED = true;
												 console.log('LoadAdo');
												 if (typeof loadconsent === 'function') {
													   loadconsent();
												 }
												if (typeof loadAdoConfig === 'function') {
		
													loadAdoConfig();
												}
												if (typeof loadAdoMaster === 'function') {
													loadAdoMaster();
												}
		
												
							if (typeof adoceanICSlotBrandings === 'function') {
								console.log("ADO:adoceanICSlotBrandings");
								setTimeout(adoceanICSlotBrandings, 50);
							}
							
							if (typeof adoceanICSlotRibbon === 'function') {
								console.log("ADO:adoceanICSlotRibbon");
								setTimeout(adoceanICSlotRibbon, 100);
							}
							
							if (typeof adoceanICSlotLinktext === 'function') {
								console.log("ADO:adoceanICSlotLinktext");
								setTimeout(adoceanICSlotLinktext, 150);
							}
							
							if (typeof adoceanICSlot300x250 === 'function') {
								console.log("ADO:adoceanICSlot300x250");
								setTimeout(adoceanICSlot300x250, 3500);
							}
							
							if (typeof adoceanICSlot300x2502 === 'function') {
								console.log("ADO:adoceanICSlot300x2502");
								setTimeout(adoceanICSlot300x2502, 3500);
							}
							
							if (typeof adoceanICSlotBox3 === 'function') {
								console.log("ADO:adoceanICSlotBox3");
								setTimeout(adoceanICSlotBox3, 3500);
							}
							
							if (typeof adoceanICPlacementbox4 === 'function') {
								console.log("ADO:adoceanICPlacementbox4");
								setTimeout(adoceanICPlacementbox4, 3500);
							}
							
							if (typeof adoceanICSlot560x150 === 'function') {
								console.log("ADO:adoceanICSlot560x150");
								setTimeout(adoceanICSlot560x150, 3500);
							}
							
							if (typeof adoceanICSlot728x90 === 'function') {
								console.log("ADO:adoceanICSlot728x90");
								setTimeout(adoceanICSlot728x90, 3500);
							}
							
							if (typeof adoceanICPlacementintext === 'function') {
								console.log("ADO:adoceanICPlacementintext");
								setTimeout(adoceanICPlacementintext, 3500);
							}
							
							if (typeof adoceanICSlot1x1 === 'function') {
								console.log("ADO:adoceanICSlot1x1");
								setTimeout(adoceanICSlot1x1, 3500);
							}
							
										}
									}]);
	
								}
	
	
	
	
	
	
								}
	
	
							 document.addEventListener('app::user_interact', function(){
	
							});
	
	
	
						</script>
<script>
									function loadconsent(){
										(function(d, t) {
											try {
												var gt = d.createElement(t),
													s = d.getElementsByTagName(t)[0],
													l = 'http' + ((location.protocol == 'https:') ? 's' : '');
												gt.setAttribute('async', 'async');
												gt.setAttribute('defer', 'defer');
												gt.setAttribute('data-domain-script', 'f886e9af-5566-4168-9b5a-7bbfad235408');
												gt.src = l + '://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js';
												s.parentNode.insertBefore(gt, s);
											} catch (e) {}
										})(document, 'script')
									};
									</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body>
</html><noscript class="psa_add_styles"><link type="text/css" rel="stylesheet" href="https://www.kudika.ro/css/A.owl.carousel.min.css,qord=210702_03.pagespeed.cf.TR2DU8v51j.css"/><link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,90&display=swap"/><link type="text/css" rel="stylesheet" href="https://www.kudika.ro/css/A.appcompiled.css,qv=210702_03.pagespeed.cf.-0CzAOLWTH.css"/></noscript><script data-pagespeed-no-defer>(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();</script>