<!DOCTYPE html><html><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1.5" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" /><title>Fii Regina Noptii cu modele de rochii din lame de seara, pretioase!</title><meta name="description" content="Alege sa porti la ocaziile speciale ale iernii, in tinuta de Craciun sau in tinuta de Revelion, rochii stralucitoare din lame sexy, atragatoare!" /><meta name="robots" content="index,follow" /><meta name="REVISIT-AFTER" content="1 day" /><meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" /> <meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" /><meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.kudika.ro/images//fav-icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://img.kudika.ro/images//fav-icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://img.kudika.ro/images//fav-icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://img.kudika.ro/images//fav-icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://img.kudika.ro/images//fav-icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://img.kudika.ro/images//fav-icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://img.kudika.ro/images//fav-icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://img.kudika.ro/images//fav-icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://img.kudika.ro/images//fav-icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://img.kudika.ro/images//fav-icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://img.kudika.ro/images//fav-icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://img.kudika.ro/images//fav-icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://img.kudika.ro/images//fav-icons/favicon-16x16.png"><link rel="manifest" href="https://img.kudika.ro/images//fav-icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://img.kudika.ro/images//fav-icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="canonical" href="https://www.kudika.ro/articol/fashion/51948/rochii-stralucitoare-lame.html" /><link rel="alternate" type="application/rss+xml" href="https://www.kudika.ro/feeds/index.xml" title="Kudika Fashion" /> <meta property="fb:admins" content="1189600443,606022806,100001913124266,100002852873204" /><meta property="fb:app_id" content="149633695090777" /><meta property="og:site_name" content="Kudika"/><meta property="og:description" content="Indrazneste sa porti rochii din lame si din alte texturi lucioase argintii sau aurii! Vei fi o aparitie!" /><meta property="og:image" content="https://img.kudika.ro/storage/articles_share/51948/1509961647.jpg" /><meta property="og:url" content="https://www.kudika.ro/shopping/rochii-stralucitoare-lame-51948.html" /><meta property="og:type" content="article" /><meta property="og:title" content="Fii stralucitoare in iarna aceasta!" /><meta property="article:publisher" content="https://www.facebook.com/www.kudika.ro" /><meta property="article:author" content="https://www.facebook.com/iulia.c.dumitru " /><!-- fonts --><link href='https://fonts.googleapis.com/css?family=Playfair+Display:400,900,700,400italic,700italic|Open+Sans:400,300,400italic,600,700,800&subset=latin,latin-ext' rel='stylesheet' type='text/css'><style>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</style> <link type="text/css" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/material-design-iconic-font/2.2.0/css/material-design-iconic-font.min.css?ord=20161108"/> <link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/shopping-new/jquery.mCustomScrollbar.min.css?ord=20161108"/> <link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/shopping-2016.css?ord=20161108"/> <script>SITE_URL = "https://www.kudika.ro"; AJAX_URL = "https://www.kudika.ro/ajax.php"; IMG_URL = "https://img.kudika.ro/images/";	function get_page_unique_id() { return "a7b24fbf8b5768d68cec7941c76a9a01"; };</script><script><!--	var _GPD = {	SITE : {	host	:	'www.kudika.ro',	url	:	'http://www.kudika.ro',	static_url	:	'https://img.kudika.ro/',	title	:	'Kudika',	socials	:	{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}}	},	PAGE : {	url	:	'http://www.kudika.ro/shopping/rochii-stralucitoare-lame-51948.html',	title	:	'Fii Regina Noptii cu modele de rochii din lame de seara, pretioase!',	section	:	'fashion',	opengraph	:	""	},	USER : {	url	:	'https://www.kudika.ro/comunitate/',	user_id	:	0,	username	:	'',	fb_id	:	0,	logged_out	:	0	}	};	if (_GPD.PAGE.url.indexOf('http://') == -1 && _GPD.PAGE.url.indexOf('https://') == -1) _GPD.PAGE.url = 'http://' + _GPD.SITE.host + _GPD.PAGE.url;	//--></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');	ga('create', 'UA-152994-17', 'auto');	ga('set', 'dimension1', 'Shopping');	ga('send', 'pageview');</script><script>var CONFIGAPP = {"static_url":"https:\/\/img.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/img.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};	var USERDATA = {"id":0};	var APPREPORT = "";</script> <script> var ONESIGNAL = {"appid":"e6961d85-90c0-4aa1-b932-a39665fa140a","safari_web_id":"web.onesignal.auto.32866db8-e87d-48d6-8bf4-a7b54cca5ee4"}; var ONESIGNAL_TAG = 'shopping'; var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}}; var PAGE = {'title' : 'Kudika - wear a smile'}; </script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script src="https://img.kudika.ro/js/OneSignal/onesignal.js"></script> <!-- Neustar Publisher Data Collection --> <script type="text/javascript"> function setUpAgknTag(tag) { tag.setBpId("internetcorp"); } </script><!-- Neustar Publisher Data Collection --> <script src="//js.agkn.com/prod/v0/tag.js" async></script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378602']);	cX.callQueue.push(['sendPageViewEvent']);</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --></head><body><script type="text/javascript">var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><!-- BRAT 2013 --><!-- /BRAT 2013 --><div style="height: 1px; font-size: 0%; position: absolute;"> <script>	(function() {	var scr = document.createElement('script');	scr.type = 'text/javascript'; scr.async = true;	scr.src = 'https://img.kudika.ro/js/brat_spring_js_1.6/spring.js';	var s = document.getElementsByTagName('script')[0];	s.parentNode.insertBefore(scr, s);	})();</script></div><div id="fb-root"></div><div id="header"><div id="page-header"><nav class="navbar navbar-default"><div class="container-fluid"><div class="row follow-us "><div class="col-xs-2 col-sm-3"><a href="https://www.kudika.ro" title="Inapoi pe Kudika" data-toggle="tooltip" data-placement="bottom"><i class="zmdi zmdi-chevron-left zmdi-hc-fw zmdi-hc-2x"></i><small class="hidden-xs">Kudika.ro</small></a> </div><div class="col-xs-8 col-sm-6 navbar-brand"><a href="https://www.kudika.ro/shopping/index.html" title="Homepage Kudika shopping" id="logo"><img src="https://img.kudika.ro/images/shopping/used_images/shopping-logo-double.svg" alt="Kudika Shopping" class="hidden-sm hidden-md hidden-lg"/> <img src="https://img.kudika.ro/images/shopping/used_images/shopping-logo-inline.svg" alt="Kudika Shopping" class="hidden-xs" /></a><a class="shopaholic-blog hidden hidden-xs hidden-md hidden-lg" href="https://www.kudika.ro/shopping/jurnal">Jurnalul unei shopaholice <i class="zmdi zmdi-chevron-right"></i></a></div><div class="col-xs-7 col-sm-3 text-right pull-right hidden-xs hidden-sm"><a href="https://www.facebook.com/KudikaShopping/" data-toggle="tooltip" class="fb" data-placement="bottom" data-title="Urmareste-ne pe Facebook"><i class="zmdi zmdi-facebook zmdi-hc-fw zmdi-hc-lg"></i></a><a href="https://www.instagram.com/kudikashopping/" data-toggle="tooltip" class="ins" data-placement="bottom" data-title="Urmareste-ne pe Instagram"><i class="zmdi zmdi-instagram zmdi-hc-fw zmdi-hc-lg"></i></a></div></div><ul class="nav navbar-nav navbar-right hidden-xs hidden-sm"><li class="dropdown"><ul class="dropdown-menu"></ul></li></ul></div></nav><div id="shopping-categories"><a class="btn btn-link shopaholic-blog hidden-xs hidden-sm" href="https://www.kudika.ro/shopping/jurnal">Jurnalul unei shopaholice</a><a class="btn btn-link search-modal-trigger" data-toggle="modal" data-target="#search-modal"><i class="zmdi zmdi-search zmdi-hc-fw zmdi-hc-2x"></i></a><ul id="shopping-sections" class="sections detailed"><li class="section"><a href="https://www.kudika.ro/shopping/moda/index.html" class="section-title js-section-link" title="Shopping: Moda" data-section-id="1005">Moda</a><div class="dropdown-categories dropdown js-section-dropdown" id="section-dropdown-1005"><div class="container"><div class="row"><ul class="categories-list col-xs-12 col-sm-2"><li class="category"><a href="https://www.kudika.ro/shopping/moda/imbracaminte/index.html" class="category-title " title="Moda Imbracaminte">Imbracaminte</a> </li><li class="category"><a href="https://www.kudika.ro/shopping/moda/incaltaminte/index.html" class="category-title " title="Moda Incaltaminte">Incaltaminte</a> </li><li class="category"><a href="https://www.kudika.ro/shopping/moda/accesorii/index.html" class="category-title " title="Moda Accesorii">Accesorii</a> </li><li class="category"><a href="https://www.kudika.ro/shopping/moda/lenjerie/index.html" class="category-title " title="Moda Lenjerie">Lenjerie</a> </li><li class="category text-center visible-xs"><a href="https://www.kudika.ro/shopping/moda/index.html">Toate din Moda</a></li></ul><div class="categories-products hidden-xs col-sm-9" id="section-dropdown-1005-container"><div class="section-dropdown-loader"><span class="zmdi zmdi-spinner zmdi-hc-spin zmdi-hc-5x"></span> <br /> <small class="text-muted">cele mai noi produse</small></div></div></div></div></div></li><li class="section"><a href="https://www.kudika.ro/shopping/carti/index.html" class="section-title js-section-link" title="Shopping: Carti" data-section-id="1004">Carti</a><div class="dropdown-categories dropdown js-section-dropdown" id="section-dropdown-1004"><div class="container"><div class="row"><ul class="categories-list col-xs-12 col-sm-2"><li class="category"><a href="https://www.kudika.ro/shopping/carti/fictiune/index.html" class="category-title " title="Carti Fictiune">Fictiune</a> </li><li class="category"><a href="https://www.kudika.ro/shopping/carti/nonfictiune/index.html" class="category-title " title="Carti Nonfictiune">Nonfictiune</a> </li><li class="category"><a href="https://www.kudika.ro/shopping/carti/gastronomie/index.html" class="category-title " title="Carti Gastronomie">Gastronomie</a> </li><li class="category text-center visible-xs"><a href="https://www.kudika.ro/shopping/carti/index.html">Toate din Carti</a></li></ul><div class="categories-products hidden-xs col-sm-9" id="section-dropdown-1004-container"><div class="section-dropdown-loader"><span class="zmdi zmdi-spinner zmdi-hc-spin zmdi-hc-5x"></span> <br /> <small class="text-muted">cele mai noi produse</small></div></div></div></div></div></li><li class="section"><a href="https://www.kudika.ro/shopping/ingrijire-personala/index.html" class="section-title js-section-link" title="Shopping: Ingrijire personala" data-section-id="1000">Ingrijire personala</a><div class="dropdown-categories dropdown js-section-dropdown" id="section-dropdown-1000"><div class="container"><div class="row"><ul class="categories-list col-xs-12 col-sm-2"><li class="category"><a href="https://www.kudika.ro/shopping/ingrijire-personala/epilare/index.html" class="category-title " title="Ingrijire personala Epilare">Epilare</a> </li><li class="category"><a href="https://www.kudika.ro/shopping/ingrijire-personala/aparate-coafat/index.html" class="category-title " title="Ingrijire personala Aparate de coafat">Aparate de coafat</a> </li><li class="category"><a href="https://www.kudika.ro/shopping/ingrijire-personala/aparate-masaj-fitness/index.html" class="category-title " title="Ingrijire personala Aparate de masaj &amp; fitness">Aparate de masaj & fitness</a> </li><li class="category text-center visible-xs"><a href="https://www.kudika.ro/shopping/ingrijire-personala/index.html">Toate din Ingrijire personala</a></li></ul><div class="categories-products hidden-xs col-sm-9" id="section-dropdown-1000-container"><div class="section-dropdown-loader"><span class="zmdi zmdi-spinner zmdi-hc-spin zmdi-hc-5x"></span> <br /> <small class="text-muted">cele mai noi produse</small></div></div></div></div></div></li><li class="section"><a href="https://www.kudika.ro/shopping/cosmetice/index.html" class="section-title js-section-link" title="Shopping: Cosmetice" data-section-id="1002">Cosmetice</a><div class="dropdown-categories dropdown js-section-dropdown" id="section-dropdown-1002"><div class="container"><div class="row"><ul class="categories-list col-xs-12 col-sm-2"><li class="category"><a href="https://www.kudika.ro/shopping/cosmetice/ingrijirea-parului/index.html" class="category-title " title="Cosmetice Ingrijirea parului">Ingrijirea parului</a> </li><li class="category"><a href="https://www.kudika.ro/shopping/cosmetice/hair-styling/index.html" class="category-title " title="Cosmetice Hair Styling">Hair Styling</a> </li><li class="category"><a href="https://www.kudika.ro/shopping/cosmetice/ingrijirea-corpului/index.html" class="category-title " title="Cosmetice Ingrijirea corpului">Ingrijirea corpului</a> </li><li class="category"><a href="https://www.kudika.ro/shopping/cosmetice/ingrijirea-fetei/index.html" class="category-title " title="Cosmetice Ingrijirea fetei">Ingrijirea fetei</a> </li><li class="category"><a href="https://www.kudika.ro/shopping/cosmetice/make-up/index.html" class="category-title " title="Cosmetice Make-up">Make-up</a> </li><li class="category text-center visible-xs"><a href="https://www.kudika.ro/shopping/cosmetice/index.html">Toate din Cosmetice</a></li></ul><div class="categories-products hidden-xs col-sm-9" id="section-dropdown-1002-container"><div class="section-dropdown-loader"><span class="zmdi zmdi-spinner zmdi-hc-spin zmdi-hc-5x"></span> <br /> <small class="text-muted">cele mai noi produse</small></div></div></div></div></div></li><li class="section"><a href="https://www.kudika.ro/shopping/cadouri/index.html" class="section-title js-section-link" title="Shopping: Cadouri" data-section-id="1003">Cadouri</a><div class="dropdown-categories dropdown js-section-dropdown" id="section-dropdown-1003"><div class="container"><div class="row"><ul class="categories-list col-xs-12 col-sm-2"><li class="category"><a href="https://www.kudika.ro/shopping/cadouri/romantice/index.html" class="category-title " title="Cadouri Romantice">Romantice</a> </li><li class="category"><a href="https://www.kudika.ro/shopping/cadouri/pentru-prieteni/index.html" class="category-title " title="Cadouri Pentru prieteni">Pentru prieteni</a> </li><li class="category"><a href="https://www.kudika.ro/shopping/cadouri/cadouri-nunta/index.html" class="category-title " title="Cadouri Cadouri de nunta">Cadouri de nunta</a> </li><li class="category"><a href="https://www.kudika.ro/shopping/cadouri/pentru-parinti/index.html" class="category-title " title="Cadouri Pentru parinti">Pentru parinti</a> </li><li class="category"><a href="https://www.kudika.ro/shopping/cadouri/cadouri-craciun/index.html" class="category-title " title="Cadouri Cadouri de Craciun">Cadouri de Craciun</a> </li><li class="category text-center visible-xs"><a href="https://www.kudika.ro/shopping/cadouri/index.html">Toate din Cadouri</a></li></ul><div class="categories-products hidden-xs col-sm-9" id="section-dropdown-1003-container"><div class="section-dropdown-loader"><span class="zmdi zmdi-spinner zmdi-hc-spin zmdi-hc-5x"></span> <br /> <small class="text-muted">cele mai noi produse</small></div></div></div></div></div></li><li class="section" data-toggle="tooltip" data-title="Produse care ti-au placut"><a href="https://www.kudika.ro/shopping/favorite" class="section-title hidden-xs js-section-link" data-section-id="0"><i class="zmdi zmdi-favorite zmdi-hc-fw zmdi-hc-lg"></i><span class="hidden-xs hidden-sm"></span></a><div class="dropdown-categories dropdown js-section-dropdown" id="section-dropdown-0"><div class="container"><div class="row"><div class="categories-products hidden-xs col-xs-11" id="section-dropdown-0-container"><div class="section-dropdown-loader"><span class="zmdi zmdi-spinner zmdi-hc-spin zmdi-hc-5x"></span> <br /> <small class="text-muted">produse care ti-au placut</small></div></div><div class="col-xs-1"> <a href="https://www.kudika.ro/shopping/favorite"><i class="zmdi zmdi-collection-plus"></i></a></div></div></div></div></li></ul></div><div style="clear:both"><!-- --></div></div></div> <div class="modal fade" tabindex="-1" id="search-modal" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close animated-close" data-dismiss="modal" aria-label="Close"><i class="zmdi zmdi-close zmdi-hc-lg"></i></button><form class="modal-search" role="search" action="https://www.kudika.ro/shopping/cautare.html" onsubmit="" method="get"><div class="form-group form-group-lg"><input type="text" name="search" placeholder="cauta produs..." class="search form-control"><span class="higlight-bar"></span></div></form></div><div class="modal-body"><small class="text-muted">Ce vrei sa cumperi azi?</small></div></div></div></div><div id="site"><div class="page-wrapper"><div style="clear:both"><!-- --></div> <script type="text/javascript"> var ARTICLE_ID = 51948; </script><article class="full" itemscope itemtype="http://schema.org/WebPage"><div class="article-image" style="background-image:url(https://img.kudika.ro/storage/articles_share/51948/1509961647.jpg);"></div><div class="container"><div class="row"><div class="col-xs-12 col-md-10 col-md-offset-1 col-lg-8 col-lg-offset-2"><div class="row article-date"><div class="col-xs-6 col-md-8"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" /><img src="https://img.kudika.ro/storage/new_editors/38/b09263992f8635e9b2e6adef7400b5b0-original.jpg" class="img-circle" width="40" /><span class="author-name">Iulia Claudia Dumitru,</span></a>14 Noiembrie 2017</div><div id="article-top-share"><div class="sociability"> <i class="zmdi zmdi-favorite zmdi-hc-lg"></i> </div><div class="share-box"><a href="#" data-share="facebook" class="btn facebook-btn" data-toggle="tooltip" data-title="Share it"><i class="zmdi zmdi-facebook"></i></a><a href="#" data-share="pinterest" class="btn pinterest-btn" data-toggle="tooltip" data-title="Pin it"><i class="zmdi zmdi-pinterest"></i></a><a href="#" data-share="google" class="btn google-plus-btn" data-toggle="tooltip" data-title="Share it"><i class="zmdi zmdi-google-plus"></i></a></div></div></div><h1>Fii stralucitoare! Poarta rochii din lame!</h1><div class="clearfix"></div><div class="fb-like" style="margin-top:16px;" data-href="https://www.kudika.ro/shopping/rochii-stralucitoare-lame-51948.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div><p class="excerpt">Cand ma gandeam la texturile lucioase, la materialele stralucitoare, ma gandeam ca niciodata nu voi purta asa ceva. Apoi au venit sezoanele anterioare peste mine si mi-au adus texturi metalice cat sa zic “Hai sa incerc!”</p><div class="body"><div class="article-block descriptive full"><div class="cell"><p>Am incercat. Paiete. Organza. Satin. Broderii cu fir metalic. Broderii si aplicatii cu margele si cristale. Materiale metalice cu irizatii. Si bineinteles simbolul anilor &rsquo;80 &ndash; lame-ul! Spun doar atat: mai atragator nici ca se poate!</p><p>Am inceput timid, cu o fusta plisata lucioasa, langa un pulover si o pereche de cizme din piele intoarsa. Si acum imi amintesc! Apoi am continuat cu salopete lucioase, ca sa ajung in sezonul acesta si sa-mi doresc sa imi cumpar numai rochii din lame!</p><p>M-am sincronizat numai bine cu tendintele pentru toamna-iarna 2017-2018, caci rochiile lucioase sunt la mare cautare si au fost omniprezente in prezentarile de moda. Mai mult, si la noi designerii romani au facut rochii din lame (va spun eu mai jos!), dar si <strong>vedetele de la Hollywood</strong> le poarta!</p></div></div><div class="article-block descriptive full"><div class="cell"><h2>Bottega Veneta si-a bazat colectia de toamna-iarna 2017-2018 pe rochii din lame</h2><p>In colectia Bottega Veneta eu am vazut o reinterpretare ale rochiilor elegante si diafane ale lui Madeleine Vionnet. Doar ca pe langa alura statuara de rochii suave, fluide, usor gofrate, amintind de drapajele grecesti, Bottega Veneta a adaugat stralucirea.</p><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="7" style="background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> <div style="padding:8px;"> <div style="background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style="background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"> </div> </div><p><a href="https://www.instagram.com/p/BaSaAtvgh-h/" target="_blank" rel="nofollow" style="color:#000; font-family:Arial,sans-serif; ; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Dazzling duo. @sofisia7 and @emmyrossum shine in floor-length silk dresses at the @Hammer_Museum&rsquo;s Gala in the Garden. #HammerGala</a></p><p>A post shared by Bottega Veneta (@bottegaveneta) on <time datetime="2017-10-15T23:46:20+00:00" style="font-family:Arial,sans-serif; ; line-height:17px;">Oct 15, 2017 at 4:46pm PDT</time></p></div> </blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script><p>Astfel de rochii din lame lungi, maxi, sunt perfecte la ocazii speciale (de Revelion, de exemplu!) sau la petreceri. Dar cu putina imaginatie, le poti adauga un pulover si o pereche de <strong>bocanci</strong> si ai o tinuta casual curajoasa.</p><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="7" style="background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> <div style="padding:8px;"> <div style="background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style="background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"> </div> </div><p><a href="https://www.instagram.com/p/BZRbMq7Ac5B/" target="_blank" rel="nofollow" style="color:#000; font-family:Arial,sans-serif; ; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Gold standard. @tessward stuns in a #BottegaVenetaFW17 fluid metal silk dress for the October issue of @tatleruk.</a></p><p>A post shared by Bottega Veneta (@bottegaveneta) on <time datetime="2017-09-20T18:05:51+00:00" style="font-family:Arial,sans-serif; ; line-height:17px;">Sep 20, 2017 at 11:05am PDT</time></p></div> </blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script></div></div><div class="article-block descriptive full"><div class="cell"><h2>Si Michael Kors a folosit materialele lucioase iar Gwyneth Paltrow straluceste in creatiile sale</h2><p>Un alt designer ce a creat rochii din lame este Michael Kors. Am ales ca reprezentativa aceasta imagine cu Gwynerth Paltrow in Kors tocmai pentru ca lame-ul etse inserat intr-o adevarata broderie metalica, argintie.</p><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="7" style="background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> <div style="padding:8px;"> <div style="background:#F8F8F8; line-height:0; margin-top:40px; padding:50.09259259259259% 0; text-align:center; width:100%;"> <div style="background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"> </div> </div><p><a href="https://www.instagram.com/p/BaVdGExFVeS/" target="_blank" rel="nofollow" style="color:#000; font-family:Arial,sans-serif; ; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Silver for the gold: @GwynethPaltrow and Michael Kors at @godslovenyc&rsquo;s #GoldenHeartAwards.</a></p><p>A post shared by Michael Kors (@michaelkors) on <time datetime="2017-10-17T04:10:47+00:00" style="font-family:Arial,sans-serif; ; line-height:17px;">Oct 16, 2017 at 9:10pm PDT</time></p></div> </blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script></div></div><div class="article-block descriptive full"><div class="cell"><h2>Croieli a la anii &rsquo;80 si aceleasi rochii din lame la Wanda Nylon</h2><p>De altfel argintiul metalic ca un argint topit a fost printre preferatii designerilor in acest sezon. De la Chanel la Wanda Nylon, au fost prezente multe rochii din lame argintiu pe catwalk!</p><p>Aceasta varianta a la anii &rsquo;80, cu manecile bufante si in asortarea careia au venit pantalonii tot din lame mi se pare o varianta posh de clubbing sau pentru un party de Revelion mai cool. Doar ca eu as purta-o cu stiletto galbeni, nu ton in ton.</p><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="7" style="background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> <div style="padding:8px;"> <div style="background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style="background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"> </div> </div><p><a href="https://www.instagram.com/p/BRJHmHuF5LK/" target="_blank" rel="nofollow" style="color:#000; font-family:Arial,sans-serif; ; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">WANDA NYLON FW17 FASHION SHOW - LOOK 21 @wandanylon #FallWinter17 Stylism by @verodidry Hair by @jamespecis Make-up by @benjaminpuckey @eyesightgroup Production Light design by Thierry Dreyfus for Eyesight Casting by @twobirdscasting Music by @frederic_sanchez Sponsored by @lorealmakeup &amp; @swarovski #swarovskicollective</a></p><p>A post shared by WANDA NYLON (@wandanylon) on <time datetime="2017-03-02T16:29:29+00:00" style="font-family:Arial,sans-serif; ; line-height:17px;">Mar 2, 2017 at 8:29am PST</time></p></div> </blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script></div></div><div class="article-block descriptive full"><div class="cell"><h2>Superba Diane Kruger intr-o rochie metalica, asimetrica Prabal Gurung</h2><p>Diane Kruger este printre preferatele mele cand vine vorba de fashion-icon-uri. Si cum sa nu fie cand rochia aceasta stralucitoare cu taieturi asimetrice si <strong>decupaje indraznete</strong> ar face si semnul acela de circulatie sa intoarca capul dupa ea?!</p><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="7" style="background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> <div style="padding:8px;"> <div style="background:#F8F8F8; line-height:0; margin-top:40px; padding:60.04439511653719% 0; text-align:center; width:100%;"> <div style="background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"> </div> </div><p><a href="https://www.instagram.com/p/BY9tBxkFvzs/" target="_blank" rel="nofollow" style="color:#000; font-family:Arial,sans-serif; ; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Thank you to @prabalgurung @bridgetbragerhair @kayleenmcadams @repossi ❤️❤️❤️</a></p><p>A post shared by Diane Kruger (@dianekruger) on <time datetime="2017-09-13T02:16:50+00:00" style="font-family:Arial,sans-serif; ; line-height:17px;">Sep 12, 2017 at 7:16pm PDT</time></p></div> </blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script></div></div><div class="article-block descriptive full"><div class="cell"><h2>Si in colectia Chanel am gasit rochii din lame. Inspira-te de la Blake Lively!</h2><p>Serena Van Der Woodsen nu avea cum sa nu aleaga o rochie stralucitoare intr-o nuanta mai altfel! Rochia din lame, creatie Chanel (apropo, da click dreapta pe sageata sa vezi detalii!) are irizatii de lila si mov, de la adevaratele bijuterii aplicate ca detaliu ornamental!</p><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="7" style="background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> <div style="padding:8px;"> <div style="background:#F8F8F8; line-height:0; margin-top:40px; padding:50% 0; text-align:center; width:100%;"> <div style="background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"> </div> </div><p><a href="https://www.instagram.com/p/BacOuVcgIsP/" target="_blank" rel="nofollow" style="color:#000; font-family:Arial,sans-serif; ; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">💗Nothing in fashion is more spectacular than vintage Chanel couture 💗 What an honor. 🎀 THANK YOU #karllagerfeld @chanelofficial @louboutinworld @lorraineschwartz</a></p><p>A post shared by Blake Lively (@blakelively) on <time datetime="2017-10-19T19:19:53+00:00" style="font-family:Arial,sans-serif; ; line-height:17px;">Oct 19, 2017 at 12:19pm PDT</time></p></div> </blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script></div></div><div class="article-block descriptive full"><div class="cell"><h2>Uh-la-la, Katy Perry e toata aurie, amintind de perioada disco!</h2><p>Katy Perry a ales o varianta aurie de rochie lucioasa, insa la fel de interesanta precum anterioarele modele. Imi place ca intreaga tinuta e asumat retro, in perioada disco a anilor &rsquo;80 si acest gen de rochie mini este perfecta in club!</p><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="7" style="background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"> <div style="padding:8px;"> <div style="background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style="background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"> </div> </div><p><a href="https://www.instagram.com/p/BYSMO1QFyQ5/" target="_blank" rel="nofollow" style="color:#000; font-family:Arial,sans-serif; ; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">✨YOUR HOSTESS WITH THE MOSTEST✨@VMAS 📸@shearerphoto</a></p><p>A post shared by KATY PERRY (@katyperry) on <time datetime="2017-08-27T04:42:55+00:00" style="font-family:Arial,sans-serif; ; line-height:17px;">Aug 26, 2017 at 9:42pm PDT</time></p></div> </blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script></div></div><div class="article-block landscape full"><div class="cell"><h2>Colectia Dinasty creata de designerul roman Ana Maria Cornea imbina modele de rochii din lame intr-un stil pretios</h2><p>Nu puteam sa vorbesc de rochii din lame fara sa aduc in discutie ultima colectie semnata Ana Maria Cornea. Rochiile din colectia Dinasty au aceleasi linii glamour ale anilor &rsquo;80 dar mai au ceva. O eleganta si un rafinament al perioadei interbelice, au ceva pretios si artisocratic in ele.</p><p>In colectia Ana Maria Cornea taftaua, brocartul cu fire metalice si lurexul in nuante de argintiu, auriu si bronz completeaza liniile feminine, detaliile cu volane, drapajele, asimetriile si <a href="https://www.kudika.ro/shopping/bluze-maneci-bufante-boho-51413.html" target="_blank" rel="nofollow" target="_blank"><strong>manecile bufante.</strong></a></p><p><img alt="Colectie rochii din lame Ana Maria Cornea" src="https://img.kudika.ro/storage/articles-content/6/1/5/1509961557/1509961557_Colectie-Dinasty-Anan-Cornea.jpg" title="Colectie rochii din lame Ana Maria Cornea" /></p><p><a class="special-cta" href="https://l.profitshare.ro/l/4021950" target="_blank" rel="nofollow" target="_blank" title="rochii stralucitoare de firma">Vezi rochii stralucitoare de firma</a></p><p>Deci, daca esti in cautare de rochii din lame ceva mai aproape de tine, iata, poti alege oricand o rochie creatie autohtona. Oricum ar fi, alege sa porti in iarna aceasta rochii din lame! Vei fi cu siguranta o aparitie!</p><p>Sursa foto front page &ndash; Freepik, instagram, XMedia Studio pentru Ana Maria Cornea</p></div></div> </div><div id="article-bottom-share"><div class="sociability"><strong>Ti-a placut?</strong> <span> <i class="zmdi zmdi-favorite zmdi-hc-lg"></i></span></div><div class="share-box"><a href="#" data-share="facebook" class="btn facebook-btn"><i class="zmdi zmdi-facebook"></i></a><a href="#" data-share="pinterest" class="btn pinterest-btn"><i class="zmdi zmdi-pinterest"></i></a><a href="#" data-share="google" class="btn google-plus-btn"><i class="zmdi zmdi-google-plus"></i></a></div></div><div id="article-suggestion"></div></div></div></div></article><div class="container"><div class="row"><div class="col-xs-12 col-md-8 col-md-offset-2"><div class="author-details text-center"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" > <img src="https://img.kudika.ro/storage/new_editors/38/b09263992f8635e9b2e6adef7400b5b0-original.jpg" class="avatar img-circle" width="140" /><h5 class="name">Iulia Claudia Dumitru</h5></a></div></div><div class="col-xs-12 col-md-8 col-md-offset-2"><hr /><small>In lipsa unui acord scris din partea Internet Corp, puteti prelua maxim 500 de caractere din acest articol daca precizati sursa si daca inserati vizibil linkul articolului <a href="https://www.kudika.ro/shopping/rochii-stralucitoare-lame-51948.html" title="Fii stralucitoare! Poarta rochii din lame!">Fii stralucitoare! Poarta rochii din lame!</a>.</small></div></div></div><div class="container-fluid m-t-30"><div class="row"><a name="comments"></a><hr /><div class="col-xs-12 col-sm-8 col-sm-offset-2 col-md-6 col-md-offset-3 col-lg-4 col-lg-offset-4"><h2 class="text-center">Inspiră-ne</h2><div class="fb-comments" data-href="https://www.kudika.ro/articol/fashion/51948/rochii-stralucitoare-lame.html" data-width="100%" data-numposts="5"></div></div><div class="clearfix"></div><div class="col-xs-12 col-sm-8 col-sm-offset-2"><ul class="article-tags list-unstyled list-inline"><li class="list-title">Alte articole despre:</li><li><a title="Articole despre Jurnalul unei shopaholice" href="https://www.kudika.ro/tag/jurnalul-unei-shopaholice.html">Jurnalul unei shopaholice</a></li><li><a title="Articole despre rochii argintii" href="https://www.kudika.ro/tag/rochii-argintii.html">rochii argintii</a></li><li><a title="Articole despre rochii aurii" href="https://www.kudika.ro/tag/rochii-aurii.html">rochii aurii</a></li><li><a title="Articole despre rochii din lame" href="https://www.kudika.ro/tag/rochii-din-lame.html">rochii din lame</a></li><li><a title="Articole despre rochii metalice" href="https://www.kudika.ro/tag/rochii-metalice.html">rochii metalice</a></li></ul></div></div></div> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script><div style="clear:both"><!-- --></div></div><div id="product-dialog" class="modal fade product-modal" tabindex="-1" role="dialog"> <div class="modal-dialog"><div class="modal-content"> <div class="modal-header"><div class="col-xs-6"><a href="#" data-sync="prev.url" data-product-prev class="prev-product"><img class="" src="https://img.kudika.ro/images//pxt.gif" alt="Produsul precedent" data-sync="prev.thumb_url" /><div class="media right"><span data-sync="prev.name"></span></div></a></div><div class="col-xs-6 text-right"><a href="#" data-sync="next.url" data-product-next class="next-product"><div class="media left"><span data-sync="next.name"></span></div><img class="" src="https://img.kudika.ro/images//pxt.gif" alt="Produsul urmator" data-sync="next.thumb_url" /></a></div> </div> <div class="modal-body"><button type="button" class="close animated-close" data-dismiss="modal" aria-label="Close"><i class="zmdi zmdi-close zmdi-hc-lg"></i></button><span class="modal-loader in"><i class="zmdi zmdi-favorite zmdi-hc-spin"></i></span><div class="row product-image"><div class="col-xs-12 text-center"><img class="placeholder" src="https://img.kudika.ro/images//pxt.gif" alt="Produsul curent" data-sync="product.photo_url" /></div></div><div class="row"><div class="col-xs-9 col-sm-6"><h4 class="product-title" data-sync="product.name">Nume produs</h4><div class="product-price"><span data-sync="product.price">pret</span> <span data-sync="product.currency">RON</span></div></div><div class="col-xs-3 col-sm-6"><div class="product-details"><div class="product-shop hidden-xs" data-sync="product.shop.name">magazinul</div><a data-sync="product.full_url" href="#" class="text-center small"><span class="hidden-xs">mai multe detalii</span> <i class="zmdi zmdi-info-outline zmdi-hc-sm"></i></a></div></div></div><div class="row btn-row"><div class="col-xs-7 col-sm-6"><a data-sync="product.buy_url" href="#" class="btn btn-block btn-primary text-center" target="_blank">cumpara-l aici</a></div><div class="col-xs-5 col-sm-6"><a href="#" class="btn btn-block btn-default text-center mark-favorite-btn is-favorite-product js-favorite-product"><span class="not">imi</span><span class="is">iti</span> place</a></div></div> </div></div> </div> </div><div id="footer"><a href="#" id="goToTop"><i class="zmdi zmdi-chevron-up"></i></a><div class="m-b-16 text-center"></div><ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/fashion/index.html" title="Fashion">Fashion</a></li><li class="active">Fii stralucitoare! Poarta rochii din lame!</li></ol><div class="text-center"><div id="ic-footer"><a href="http://www.internetcorp.ro/" id="ic-logo" title="internetcorp BrandNewMedia" target="_blank"></a><span class="copyright"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2017 Internet Corp SRL</a> Toate drepturile rezervate </span></div><script language="javascript" type="text/javascript">var BDICStatic_title ="" , BDICStatic_tags = [];</script><!--START BDIC--><script language="javascript" type="text/javascript"> var BDICVar = BDICVar || []; BDICVar.push({s: "Kudika", uid:"0" ,u: document.location.href, othervars: [], title: BDICStatic_title, tags:BDICStatic_tags }); </script> <script type="text/javascript"> (function() {	var scr = document.createElement('script');	scr.type = 'text/javascript'; scr.async = true;	scr.src = '//storage.icorp.ro/storage/BDIC/dbicscript.js';	var s = document.getElementsByTagName('script')[0];	s.parentNode.insertBefore(scr, s);	})(); </script><!--END BDIC--> </div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div></div><script src="https://img.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.min.js" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/spin.min.js" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/ladda.min.js" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/ladda.jquery.min.js" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/jquery.mask.min.js" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/cookies-policy.js" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/blazy.min.js" type="text/javascript"></script><script src="https://img.kudika.ro/js/app/app.js" type="text/javascript"></script><script src="https://img.kudika.ro/js/app/user.js" type="text/javascript"></script><script src="https://img.kudika.ro/js/shopping_new.js" type="text/javascript"></script><script src="https://img.kudika.ro/js/shopping-new/jquery.mCustomScrollbar.concat.min.js" type="text/javascript"></script><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/css/bootstrap.min.css"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/material-design-iconic-font/css/material-design-iconic-font.min.css"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.css"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/ladda/ladda-themeless.min.css"/><!-- Facebook Conversion Code for Kudika --><script>(function() {	var _fbq = window._fbq || (window._fbq = []);	if (!_fbq.loaded) {	var fbds = document.createElement('script');	fbds.async = true;	fbds.src = '//connect.facebook.net/en_US/fbds.js';	var s = document.getElementsByTagName('script')[0];	s.parentNode.insertBefore(fbds, s);	_fbq.loaded = true;	}	})();	window._fbq = window._fbq || [];	window._fbq.push(['track', '6025189613581', {'value':'0.00','currency':'EUR'}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6025189613581&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" /></noscript><div id="fb-root"></div><script>(function(d, s, id) {	var js, fjs = d.getElementsByTagName(s)[0];	if (d.getElementById(id)) return;	js = d.createElement(s); js.id = id;	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=501952049991194";	fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script><!-- BEGIN Tynt Script --><script>if(document.location.protocol=='http:'){	var Tynt=Tynt||[];Tynt.push('cwdBDUo94r469Lacwqm_6l');	(function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();	}</script><!-- END Tynt Script --><!-- [ADOCEAN:START] --><!-- [ADOCEAN:END] --><script>!function(q,u,a,n,t,i,c){c=window._qds={};c.t=u;c.a=a;t='script';i=q.getElementsByTagName(t)[0];n=q.createElement(t);n.async=1;n.src='https://t.qds.ninja/t/'+u;i.parentNode.insertBefore(n,i)}(document,86,26);</script><script src="https://pacontainer.s3.amazonaws.com/ro/kudika.js" type="text/javascript"></script></body></html>