<!DOCTYPE html><html lang="ro"><head><meta http-equiv="content-type" content="text/html; charset=windows-1250" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1" /> <title>Care este pozitia corecta de somn?</title><meta name="description" content="Pe ce parte a corpului obisnuiesti sa dormi? Pe cea dreapta sau pe cea stanga? Sau poate dormi cu fata in sus? Specialistii sustin c acel mai bine este sa dormim pe partea stanga. Iata care este explicatia." /><meta name="keywords" content="pozitia de somn,cum trebuie sa dormi,pat,somn,pozitii de dormit" /><meta name="REVISIT-AFTER" content="1 day" /><meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" /> <meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" /><meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.kudika.ro/images//fav-icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://img.kudika.ro/images//fav-icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://img.kudika.ro/images//fav-icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://img.kudika.ro/images//fav-icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://img.kudika.ro/images//fav-icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://img.kudika.ro/images//fav-icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://img.kudika.ro/images//fav-icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://img.kudika.ro/images//fav-icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://img.kudika.ro/images//fav-icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://img.kudika.ro/images//fav-icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://img.kudika.ro/images//fav-icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://img.kudika.ro/images//fav-icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://img.kudika.ro/images//fav-icons/favicon-16x16.png"><link rel="manifest" href="https://img.kudika.ro/images//fav-icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://img.kudika.ro/images//fav-icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="shortlink" href="https://kudika.ro/rd49727" /><link rel="canonical" href="https://www.kudika.ro/articol/good-vibes/49727/care-este-pozitia-corecta-de-somn.html" /><meta property="fb:admins" content="1189600443" /><meta property="fb:admins" content="606022806" /><meta property="fb:admins" content="100001913124266" /><meta property="fb:admins" content="100002852873204" /><meta property="fb:app_id" content="149633695090777" /><meta property="og:site_name" content="Kudika"/><meta property="og:description" content="Pe ce parte a corpului obisnuiesti sa dormi? Pe cea dreapta sau pe cea stanga? Sau poate dormi cu fata in sus? Specialistii sustin c acel mai bine este sa dormim pe partea stanga. Iata care este explicatia." /><meta property="og:image" content="https://img.kudika.ro/storage/articles_share/49727/1494333274.jpg" /><meta property="og:url" content="https://www.kudika.ro/articol/good-vibes/49727/care-este-pozitia-corecta-de-somn.html" /><meta property="og:type" content="article" /><meta property="og:title" content="Care este pozitia corecta de somn?" /> <link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/css/bootstrap.min.css?ord=170420_3"/> <link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/material-design-iconic-font/css/material-design-iconic-font.min.css?ord=170420_3"/> <link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.css?ord=170420_3"/> <link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/ladda/ladda-themeless.min.css?ord=170420_3"/> <link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/site.css?ord=170420_3"/> <link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/appcompiled.css?ord=170420_3"/> <script>var CONFIGAPP = {"static_url":"https:\/\/img.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/img.kudika.ro\/images\/","fb_api_id":"149633695090777"};	var USERDATA = {"id":0};	var APPREPORT = "";</script> <script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js" ></script><script src="//stats.icorp.ro/?module=ado-user-config"></script><script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script><script type="text/javascript" language="JavaScript"> var IC_ADO_EXTRAVARS = {is_article : 1,item_id : 49727,loggedin : 0,blockadsenseonadocean : 1}; </script><script type="text/javascript" language="JavaScript"> var cb = new Date().getTime(); var asiPqTag = false; try { document.write("<sc" + "ript type='text/javascript' language='JavaScript' src='//pq-direct.revsci.net/pql?placementIdList=PrrdWZ,F8Vi6r,cRfukF,9k3yMR,ZJV5uc,LbgBzK&cb=" + cb + "'></sc" + "ript>"); } catch (err) {}</script> <script type="text/javascript" language="JavaScript"> var ASAdO={}; if (typeof asiPlacements != "undefined") { for (var p in asiPlacements) { window["ASPQ_" + p] = ""; for (var key in asiPlacements[p].data) { ASAdO["PQ_" + p] = key; window["ASPQ_" + p] += "PQ_" + p + "=" + key; IC_ADO_EXTRAVARS["PQ_" + p] = key; } } }</script><script type="text/javascript">ord=Math.random()*10000000000000000;	dbclick_rezolutie = screen.width +"x"+ screen.height;	var user_source = 0;	var __adsconfig = { blockadsenseonadocean:0 };	var _key = "";	/* (c)AdOcean 2003-2017 */	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	/* (c)AdOcean 2003-2017, MASTER: INTERNETCORP - Kudika.Altele */</script><script type="text/javascript">ado.master({id: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: {} });</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script><script> (function(i,s,o,g,r,a,m){ i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('provide', 'adblockTracker', function(tracker, opts) { var ad = document.createElement('ins'); ad.className = 'AdSense'; ad.style.display = 'block'; ad.style.position = 'absolute'; ad.style.top = '-1px'; ad.style.height = '1px'; document.body.appendChild(ad); tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight); document.body.removeChild(ad);	}); ga('create', 'UA-152994-17', 'auto'); ga('require', 'adblockTracker', { dimensionIndex: 2 }); ga('send', 'pageview');</script></head><body><script type="text/javascript">var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><!-- BRAT 2013 --> <script type="text/javascript">var springq = springq || [], br_sitecode = "kudikaro", br_sitepath = "content/goodvibes";	springq.push({ "s":"kudikaro", "cp":"content/goodvibes", "url": document.location.href });</script><noscript><img src="https://ssl-kudikaro.count.brat-online.ro/j0=,,,;+,cp=content/goodvibes;;;" width="1" height="1" alt="" /></noscript> <!-- /BRAT 2013 --><script>(function() {var scr = document.createElement('script');scr.type = 'text/javascript'; scr.async = true;scr.src = 'https://img.kudika.ro/js/brat_spring_js_1.6/spring.js';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(scr, s);})();</script><div style="position: absolute;"><!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.1x1 --><div id="adoceanicorproonfohvmrsa"></div><script type="text/javascript">ado.slave('adoceanicorproonfohvmrsa', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.1x1 */</script></div><div id="billboard"><div class="add-container"><!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Ribbon --><div id="adoceanicorprosenkiphfvs"></div><script type="text/javascript">ado.slave('adoceanicorprosenkiphfvs', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Ribbon */</script></div></div> <div class="header-placeholder"></div> <header id="main-header" class="affix-top" ><nav id="menu" class="white navbar"> <div class="container-fluid"><button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button><a class="brand" href="https://www.kudika.ro"><img src="https://img.kudika.ro//images/logo.svg"></a><div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true"> <ul class="nav navbar-nav"><li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li><li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li><li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li> </ul> </div><div class="nav navbar-nav text-right"><span class="header-socials hidden-xs hidden-sm"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://plus.google.com/+kudika" title="Kudika pe Kudika.ro" rel="publisher" target="_blank"><span class="zmdi zmdi-google-plus"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a></span><a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a><a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal" ><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a><a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal" ><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32" /></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a></div> </div></nav><div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="header-categories" class="panel-collapse collapse" role="tabpanel"><div id="submenu" class="container flex-box"><div id="group-sections"><div id="inspirational-sections" class="group-sections-list active"><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li><li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li><li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritual"><span>spiritual</span></a></li><li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li><li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li><li><a href="http://horoscop.kudika.ro" title="astro"><span>astro</span></a></li></ul></div><div id="lifestyle-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li><li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li><li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li><li><a href="https://www.kudika.ro/articol/green/index.html" title="green"><span>green</span></a></li><li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li><li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li><li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li></ul></div><div id="echipa-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li><li><a href="" title=""><span></span></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="group-articles" class="flex-item hidden-xs hidden-sm"><div id="inspirational-articles" class="articles-list two-columns group-articles-list active"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/49721/5-tehnici-de-abordare-a-persoanelor-dificile.html" title="5 Tehnici de abordare a persoanelor dificile"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/85faa033259b84eaf79c60cb752c5e7e/280x200-10-75.jpg?v=1494325304" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">5 Tehnici de abordare a persoanelor dificile</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/49723/3-pasi-rapizi-pentru-a-opri-gandirea-negativa-chiar-acum.html" title="3 Pasi rapizi pentru a opri gandirea negativa chiar ACUM!"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/789aa85b01286827c75f38ea7a8577ce/280x200-10-75.jpg?v=1494327054" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">3 Pasi rapizi pentru a opri gandirea negativa chiar ACUM!</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/49726/vrei-sa-fii-fericita-atunci-promite-ti-aceste-5-lucruri.html" title="Vrei sa fii fericita? Atunci promite-ti aceste 5 lucruri"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/92aa983a7d7cf91bb3a54e4fb70a3d7f/280x200-10-75.jpg?v=1494332410" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Vrei sa fii fericita? Atunci promite-ti aceste 5 lucruri</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/49720/ti-a-rupt-inima-repar-o.html" title="Ti-a rupt inima? Repar-o!"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/d401dfb7f91c0f9a1a6b766c67c062a3/280x200-10-75.jpg?v=1494320872" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Ti-a rupt inima? Repar-o!</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/49727/care-este-pozitia-corecta-de-somn.html" title="Care este pozitia corecta de somn?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/4d3bb20daa432efcdf8eb7054e6db021/280x200-10-75.jpg?v=1494333274" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Care este pozitia corecta de somn?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/49707/10-meditatii-de-buna-dimineata-care-vor-calma-haosul-din-viata-ta.html" title="10 Meditatii de Buna Dimineata care vor calma haosul din viata ta"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2a7a538c6764b3ae92921dca027492e4/280x200-10-75.jpg?v=1494236157" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">10 Meditatii de Buna Dimineata care vor calma haosul din viata ta</h4></div></a></li></ul></div><div id="lifestyle-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/love/49688/chei-pentru-o-relatie-de-cuplu-fericita.html" title="5 chei pentru o relatie de cuplu fericita"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/19b7928989ab12ba76cf89abeedfba07/280x200-10-75.jpg?v=1493991130" class="img-responsive"/></div><div class="details"><small>love, A.G. Billig</small><h4 class="title">5 chei pentru o relatie de cuplu fericita</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/fashion/49681/de-ce-sa-alegi-croiala-si-cusatura-romaneasca-sau-ce-ne-pot-invata-mamele-si-bunicile-noastre-despre-calitate.html" title="De ce sa alegi croiala si cusatura romaneasca, sau ce ne pot invata mamele si bunicile noastre despre calitate"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1fe1a08685f756f8f643eaa4845fa0e3/280x200-10-75.jpg?v=1493983995" class="img-responsive"/></div><div class="details"><small>fashion, Kudika</small><h4 class="title">De ce sa alegi croiala si cusatura romaneasca, sau ce ne pot invata...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/shopping/dresuri-culoarea-piciorului-49677.html" title="Dresuri in culoarea piciorului - must have in garderoba ta"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/59afa42d721fc3c59bd3dd7e9e8132ef/280x200-10-75.jpg?v=1493980349" class="img-responsive"/></div><div class="details"><small>fashion, Mia</small><h4 class="title">Dresuri in culoarea piciorului - must have in garderoba ta</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/fashion/49595/tendinte-toamna-iarna-beyonce.html" title="Vrei sa stii ce se poarta in urmatorul sezon: inspira-te de la Beyonce"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/316c85cbb699208d7728e96348dc8909/280x200-10-75.jpg?v=1493292318" class="img-responsive"/></div><div class="details"><small>fashion, Iulia Claudia Dumitru</small><h4 class="title">Vrei sa stii ce se poarta in urmatorul sezon: inspira-te de la Beyonce</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/fashion/49679/camasi-barbati-primavara-vara.html" title="Camasi barbatesti primavara-vara 2017: ce sa-i faci cadou iubitului!"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e6c3ee7bb357d44377db9bc4b7d9fcd2/280x200-10-75.jpg?v=1493981934" class="img-responsive"/></div><div class="details"><small>fashion, Iulia Claudia Dumitru</small><h4 class="title">Camasi barbatesti primavara-vara 2017: ce sa-i faci cadou iubitului!</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/49690/totul-despre-perioadele-delicate.html" title="Totul despre perioadele delicate "><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6d382854cdc700f9d48aad6f93f90c70/280x200-10-75.jpg?v=1493992867" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">Totul despre perioadele delicate </h4></div></a></li></ul></div><div id="echipa-articles" class="editors-list group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/300x300-10-75.jpg?v=1485095719" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Oana Bulzan (Trifu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Dibu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/300x300-10-75.jpg?v=1484826405" alt="Iulia Dibu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Dibu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/300x300-10-75.jpg?v=1484826827" alt="Amelia Ciurica" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Amelia Ciurica</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-sima.html" title="Iulia Sima" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/300x300-10-75.jpg?v=1484827930" alt="Iulia Sima" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Sima</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Noemi</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Vladimir</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/300x300-10-75.jpg?v=1484828744" alt="Carmen" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Carmen</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/mirela-nicolescu.html" title="Mia" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/300x300-10-75.jpg?v=1478706708" alt="Mia" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Mia</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/radu-buzuianu.html" title="Radu Buzaianu" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/50a75737f18cfcab2106cdad5b6791d6/300x300-10-75.jpg?v=1484829231" alt="Radu Buzaianu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Radu Buzaianu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" title="Iulia Claudia Dumitru" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/300x300-10-75.jpg?v=1484829109" alt="Iulia Claudia Dumitru" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Claudia Dumitru</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-billig.html" title="A.G. Billig" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/300x300-10-75.jpg?v=1484832878" alt="A.G. Billig" class="img-responsive img-circle" /></div><div class="editor-details"><strong>A.G. Billig</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-radulescu.html" title="Andreea R" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/300x300-10-75.jpg?v=1484829669" alt="Andreea R" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andreea R</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block "><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Dana Negoita</strong></div></a></li></ul></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div><div class="panel panel-default"><div id="header-search" class="panel-collapse collapse" role="tabpanel"><div class="panel-flex"><div class="container m-t-16"><form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form"> <div class="row"><div class="col-xs-10 col-sm-8 col-md-10"><div class="form-group form-group-lg"><input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value="" /></div></div><div class="col-xs-2 col-sm-4 col-md-2"><button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button></div></div></form><div id="search-results" class="articles-list two-columns"><ul class="type-articles items-list"></ul><p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p></div></div></div></div></div></div></header> <!-- [ADAPTATIVE:START:HIDE_MOBILE|HIDE_TABLET] --><!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Brandings --><div id="adoceanicorprowehqcxmstu"></div><script type="text/javascript">ado.slave('adoceanicorprowehqcxmstu', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Brandings */</script><div id="ado_brandings_after_this"><!-- --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE|HIDE_TABLET] --><div id="site"><div id="site-wrapper" class="container article-view"> <script type="text/javascript"> var ARTICLE_ID = 49727; </script><script type="application/ld+json">{ "@context": "http://schema.org", "@type": "Article", "author": "Echipa Kudika", "name": "Care este pozitia corecta de somn?", "publisher": "Kudika.ro", "datePublished": "2017-05-09 23:00:01", "headline" :"Pe ce parte a corpului obisnuiesti sa dormi? Pe cea dreapta sau pe cea stanga? Sau poate dormi cu fata in sus? Specialistii sustin c acel mai bine este sa dormim pe partea stanga. Iata care este explicatia. "
}</script><article class="container" itemscope itemtype="http://schema.org/WebPage"><header	class="article-header"><h1>Care este pozitia corecta de somn?</h1><div class="excerpt">Pe ce parte a corpului obisnuiesti sa dormi? Pe cea dreapta sau pe cea stanga? Sau poate dormi cu fata in sus? Specialistii sustin c acel mai bine este sa dormim pe partea stanga. Iata care este explicatia. <div class="clearfix"></div><div class="fb-like" style="margin-top:16px;" data-href="https://www.kudika.ro/articol/good-vibes/49727/care-este-pozitia-corecta-de-somn.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div></div><div><div style="height:20px;" class="clearfix"></div><div class="details">Kudika<small>9 Mai 2017</small></div></div></header><section class="article-body"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="textlink"><!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Linktext --><div id="adoceanicorproxbigdrkktz"></div><script type="text/javascript">ado.slave('adoceanicorproxbigdrkktz', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Linktext */</script></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="article-content" id="article_content"><p>Se pare ca pozitia de somn este totusi un aspect important. Adevarul este ca medicina orientala ne sfatuieste de mult timp sa dormim pe partea stanga. Un studiu recent publicat in Jurnalul de Gastroenterologie Clinica ne arata acest lucru in cateva principii explicate de dr. John Douillard. <div class="in-article-recommendation"><a href="https://www.kudika.ro/articol/wellness/49233/8-pozitii-de-somn-care-te-vindeca.html" class="flex-row" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: '8 Pozitii de somn care te VINDECA[49233]' }); return true;"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/73e2b1a80d0ea4ba0c6f94bdbaf7265d/120x120-10-85.jpg?v=1490802251"/><span class="col">8 Pozitii de somn care te VINDECA</span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: '8 Pozitii de somn care te VINDECA[49233]', nonInteraction: true });</script></div><p><img alt="" src="https://img.kudika.ro/storage/articles-content/3/3/2/1494333228/1494333228_sl.jpg" /></p><p>In acest articol, itii vom prezenta un scurt rezumat pentru a putea sa pui in practica aceste sfaturi. Suntem siguri ca vom reusi sa te convingem.</p><div class="article-invix"><!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250_2 --><div id="adoceanicorprowcppekitkm"></div><script type="text/javascript">ado.slave('adoceanicorprowcppekitkm', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250_2 */</script></div><strong>1. Stimuleaza drenajul limfatic</strong></p><p>Dr. Douillard sustine ca dormitul pe partea stanga este pozitia cea mai naturala de somn. Pe acesta parte se afla sistemul limfatic. Aici are loc drenajul limfatic. Sistemul limfatic transporta elemente importante, cum ar fi proteine, glucoza, metaboliti si toate acele elemente ce trebuie filtrate si drenate pe partea stanga. Deci, tine minte, primul motiv pentru a opta pentru dormitul pe partea stanga este buna functionare a sistemului limfatic.</p><p>Citeste continuarea pe <a href="https://www.realitatea.net/atentie-pozi-ia-in-care-dormi-i-i-poate-prelungi-via-a-sau-iti-va-deteriora-sanatatea_2061405.html" target="_blank">Realitatea.net</a></p><p>foto interior si prima pagina: <a data-track="click.assetDetails.contributorSelected" href="https://www.shutterstock.com/g/Stock-Asso">Stock-Asso</a> Shutterstock.com</p><div class="in-article-recommendation"><a href="https://healthy.kudika.ro/articol/healthy~preventie/47805/ce-spune-despre-caracterul-tau-pozitia-in-care-dormi.html" class="flex-row" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Ce spune despre tine pozitia in care dormi?[47805]' }); return true;"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/76b35fc920c57c172a50c25a6a7230d6/120x120-10-85.jpg?v=1482930881"/><span class="col">Ce spune despre tine pozitia in care dormi?</span></a><script>ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'view',eventLabel: 'Ce spune despre tine pozitia in care dormi?[47805]', nonInteraction: true });</script></div><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div></div><div class="article-body-footer"><div class="article-social"><span>Iti place acest articol? Recomanda-l prietenilor:</span> <div class="social-box"><a data-shareurl="https://www.kudika.ro/articol/good-vibes/49727/care-este-pozitia-corecta-de-somn.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a><a data-shareurl="https://www.kudika.ro/articol/good-vibes/49727/care-este-pozitia-corecta-de-somn.html" data-shareimage="https://img.kudika.ro/storage/articles_share/49727/1494333274.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a><a data-shareurl="https://www.kudika.ro/articol/good-vibes/49727/care-este-pozitia-corecta-de-somn.html" href="#" data-share="google" class="btn google-plus-btn toolbox_share"><i class="zmdi zmdi-google-plus"></i></a></div></div></div></section><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><aside class="sidebar article-sidebar"><div class="add-container"><div class="add add300x250"><!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250 --><div id="adoceanicorproulhrqkjink"></div><script type="text/javascript">ado.slave('adoceanicorproulhrqkjink', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250 */</script></div></div><!-- ADSENSE_BLOCK_STARTS --><div class="add-container"><!-- ADSENSE_CODE_STARTS --><!-- ADSENSE_CODE_INFO: kudika.ro: Kudika_Mobile_300x100 300x100 T --><script type="text/javascript"><!--	google_ad_client = "pub-1351195562079090";	google_ad_slot = "3531955350";	google_ad_width = 300;	google_ad_height = 100;	//--></script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script><!-- ADSENSE_CODE_ENDS --></div><!-- ADSENSE_BLOCK_ENDS --><div> <fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><div class="add-container"> <script src="//storage.icorp.ro/storage/retail/servim/rad-300x250x.js"></script> </div> <div class="article-sidebar-recomandations order-last"><div class="articles-list"><ul class="items-list "><li class="item square"><a href="http://www.rochii365.ro/2017/130-rochie-eleganta-nude-dantela-neagra/?utm_source=Kudika&utm_medium=link&utm_campaign=Kudika+Recomandari" target="_blank" class=""><div class="image"><img src="http://img.rochii365.ro/img/cache/products/0/2/0/2021/image-2021-160x160-10-85.jpg" alt="Rochie maxi nude din voal cu insertii de dantela neagra" class="img-responsive"/></div><div class="details"><small>Rochia zilei</small><h4 class="title">Rochie maxi nude din voal cu insertii de dantela neagra</h4></div></a></li><li class="item square"><a href="https://www.kudika.ro/articol/good-vibes/49721/5-tehnici-de-abordare-a-persoanelor-dificile.html" title="5 Tehnici de abordare a persoanelor dificile" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/85faa033259b84eaf79c60cb752c5e7e/240x240-10-75.jpg?v=1494325304" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">5 Tehnici de abordare a persoanelor dificile</h4></div></a></li><li class="item square"><a href="https://www.kudika.ro/articol/good-vibes/49723/3-pasi-rapizi-pentru-a-opri-gandirea-negativa-chiar-acum.html" title="3 Pasi rapizi pentru a opri gandirea negativa chiar ACUM!" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/789aa85b01286827c75f38ea7a8577ce/240x240-10-75.jpg?v=1494327054" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">3 Pasi rapizi pentru a opri gandirea negativa chiar ACUM!</h4></div></a></li><li class="item square"><a href="https://www.kudika.ro/articol/good-vibes/49726/vrei-sa-fii-fericita-atunci-promite-ti-aceste-5-lucruri.html" title="Vrei sa fii fericita? Atunci promite-ti aceste 5 lucruri" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/92aa983a7d7cf91bb3a54e4fb70a3d7f/240x240-10-75.jpg?v=1494332410" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Vrei sa fii fericita? Atunci promite-ti aceste 5 lucruri</h4></div></a></li><li class="item square"><a href="https://www.kudika.ro/articol/good-vibes/49720/ti-a-rupt-inima-repar-o.html" title="Ti-a rupt inima? Repar-o!" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/d401dfb7f91c0f9a1a6b766c67c062a3/240x240-10-75.jpg?v=1494320872" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Ti-a rupt inima? Repar-o!</h4></div></a></li><li class="item square"><a href="https://www.kudika.ro/articol/good-vibes/49707/10-meditatii-de-buna-dimineata-care-vor-calma-haosul-din-viata-ta.html" title="10 Meditatii de Buna Dimineata care vor calma haosul din viata ta" class="square"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2a7a538c6764b3ae92921dca027492e4/240x240-10-75.jpg?v=1494236157" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">10 Meditatii de Buna Dimineata care vor calma haosul din viata ta</h4></div></a></li></ul></div><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/49705/cum-este-sa-iubesti-o-persoana-care-sufera-de-anxietate.html" title="Cum este sa iubesti o persoana care sufera de anxietate?" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/d1fda03f1d9f404c7d803593958d94d6/400x400-10-75.jpg?v=1494232441" alt="Cum este sa iubesti o persoana care sufera de anxietate?" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/49705/cum-este-sa-iubesti-o-persoana-care-sufera-de-anxietate.html" title="Cum este sa iubesti o persoana care sufera de anxietate?"/>Cum este sa iubesti o persoana care sufera de anxietate?</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div></aside><div class="article-footer flex-row"><div class="content"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="footer-add add-container"><div class="add add600x150"><!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.560x150 --><div id="adoceanicorprowlqjepsjtc"></div><script type="text/javascript">ado.slave('adoceanicorprowlqjepsjtc', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.560x150 */</script></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="article-comments"><h3 class="text-center m-t-16 m-b-24 section-title">Spune-ti parerea!</h3><div class="fb-comments" data-href="https://www.kudika.ro/articol/good-vibes/49727/care-este-pozitia-corecta-de-somn.html" data-width="100%" data-numposts="5"></div></div><!-- ADSENSE_BLOCK_STARTS --><div style="margin: 15px auto; width: 336px;"><!-- ADSENSE_CODE_STARTS --><!-- ADSENSE_CODE_INFO: kudika.ro: Kudika_ArticoleEnd_336x280 336x280 T --><script type="text/javascript"><!--	google_ad_client = "pub-1351195562079090";	google_ad_slot = "9578539590";	google_ad_width = 336;	google_ad_height = 280;	//--></script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script><!-- ADSENSE_CODE_ENDS --></div><!-- ADSENSE_BLOCK_ENDS --><ul class="article-tags list-unstyled list-inline"><li class="list-title">Alte articole despre:</li><li><a title="Articole despre cum trebuie sa dormi" href="https://www.kudika.ro/tag/cum-trebuie-sa-dormi.html">cum trebuie sa dormi</a></li><li><a title="Articole despre pat" href="https://www.kudika.ro/tag/pat.html">pat</a></li><li><a title="Articole despre pozitia de somn" href="https://www.kudika.ro/tag/pozitia-de-somn.html">pozitia de somn</a></li><li><a title="Articole despre pozitii de dormit" href="https://www.kudika.ro/tag/pozitii-de-dormit.html">pozitii de dormit</a></li><li><a title="Articole despre somn" href="https://www.kudika.ro/tag/somn.html">somn</a></li></ul></div><aside class="sidebar"><div class="crosspromo hidden-xs hidden-sm"><strong>S-ar putea sa-ti placa si:</strong><div class="articles-list"><ul class="items-list "> <li class="item"><a href="http://www.wall-street.ro/articol/Lifestyle/209827/vacanta-de-1-mai-5-locuri-de-vizitat-in-romania-intr-o-escapada-de-weekend.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Vacanta de 1 Mai: 5 locuri de vizitat in Romania intr-o escapada de weekend" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ab3978b925705282eeec08141b825973/280x200-10-75.jpg?v=1493304095" class="img-responsive"/></div><div class="details"><h4 class="title">Vacanta de 1 Mai: 5 locuri de vizitat in Romania intr-o escapada de...</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Lifestyle/209767/top-cele-mai-bune-destinatii-din-lume-in-2017-de-ce-sa-mergi-aici.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="TOP Cele mai bune destinatii din lume in 2017" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/34bf1b539317e934c833504998b2fffb/280x200-10-75.jpg?v=1492521189" class="img-responsive"/></div><div class="details"><h4 class="title">TOP Cele mai bune destinatii din lume in 2017</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Lifestyle/209635/un-altfel-de-interviu-cu-smiley-despre-antreprenoriat-hahaha-production-si-industria-muzicala-din-romania-cred-ca-cel-mai-mare-t.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Un altfel de interviu cu Smiley despre antreprenoriat, HaHaHa Production si industria muzicala din Romania" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b26659bbe02e3d5c603e2d2644d9d85a/280x200-10-75.jpg?v=1492074265" class="img-responsive"/></div><div class="details"><h4 class="title">Un altfel de interviu cu Smiley despre antreprenoriat, HaHaHa...</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Careers/206825/care-sunt-cele-sase-job-uri-de-viitor-din-industria-de-fashion.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Sase job-uri de viitor din industria de fashion" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1d260554573916346a88c220dfe5a1d1/280x200-10-75.jpg?v=1491478103" class="img-responsive"/></div><div class="details"><h4 class="title">Sase job-uri de viitor din industria de fashion</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Lifestyle/209282/paste-2017-in-romania-cinci-escapade-pentru-a-petrece-sarbatorile-cu-cat-mai-putini-bani.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Paste 2017 in Romania: cinci escapade pentru a petrece sarbatorile cu cat mai putini bani" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0d7538bfdac5423be362c6c2c4b86748/280x200-10-75.jpg?v=1490964098" class="img-responsive"/></div><div class="details"><h4 class="title">Paste 2017 in Romania: cinci escapade pentru a petrece sarbatorile...</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Lifestyle/209095/destinatii-accesibile-in-europa-unde-sa-petreci-pastele-cu-cat-mai-putini-bani.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Destinatii accesibile in Europa: unde sa petreci Pastele cu cat mai putini bani" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/d2e27165e4f8767120484fa181445c55/280x200-10-75.jpg?v=1490774312" class="img-responsive"/></div><div class="details"><h4 class="title">Destinatii accesibile in Europa: unde sa petreci Pastele cu cat mai...</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Careers/209067/coca-cola-romania-lanseaza-un-program-dedicat-tinerilor-care-nu-au-un-loc-de-munca.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Coca-Cola Romania lanseaza un program dedicat tinerilor care nu au un loc de munca" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e0fac3ca886d7bd8f7b0d10a88547b08/280x200-10-75.jpg?v=1490347039" class="img-responsive"/></div><div class="details"><h4 class="title">Coca-Cola Romania lanseaza un program dedicat tinerilor care nu au...</h4></div></a></li> <li class="item"><a href="https://goo.gl/Fr4Phh?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Invata de la ANDRA cum sa faci din rochia clasica neagra o tinuta actuala!" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bc8734d7d064adbf074e935ead4ba763/280x200-10-75.jpg?v=1490443209" class="img-responsive"/></div><div class="details"><h4 class="title">Invata de la ANDRA cum sa faci din rochia clasica neagra o tinuta...</h4></div></a></li> <li class="item"><a href="http://www.wall-street.ro/articol/Lifestyle/208962/norvegia-a-devenit-cea-mai-fericita-tara-din-lume-romania-se-afla-pe-locul-57.html?utm_source=kudika&utm_campaign=crosspromo&utm_medium=sidebar" title="Topul celor mai fericite tari din lume" target="_blank" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1a98780819518ee149e4183a7a40e119/280x200-10-75.jpg?v=1490346791" class="img-responsive"/></div><div class="details"><h4 class="title">Topul celor mai fericite tari din lume</h4></div></a></li></ul></div></div> </aside></div></article><div class="subscribers-area row"><div class="container form-container collapse in"><form class="form-inline"><div class="padded-box text-center"><h4>Ti-a placut acest articol?</h4><p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p><div class="row"><div class="col-xs-12 col-sm-7 form-group form-group-lg"> <div class="input-group flex-group"><input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input><button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button> </div></div><div class="col-xs-12 col-sm-5"><button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button></div></div></div></form></div><div class="subscribe-succes-articles collapse "><h4 class="text-center section-title">Sigur o sa-ti placa si:</h4><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/49721/5-tehnici-de-abordare-a-persoanelor-dificile.html" title="5 Tehnici de abordare a persoanelor dificile" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/85faa033259b84eaf79c60cb752c5e7e/400x400-10-75.jpg?v=1494325304" alt="5 Tehnici de abordare a persoanelor dificile" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/49721/5-tehnici-de-abordare-a-persoanelor-dificile.html" title="5 Tehnici de abordare a persoanelor dificile"/>5 Tehnici de abordare a persoanelor dificile</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/49723/3-pasi-rapizi-pentru-a-opri-gandirea-negativa-chiar-acum.html" title="3 Pasi rapizi pentru a opri gandirea negativa chiar ACUM!" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/789aa85b01286827c75f38ea7a8577ce/400x400-10-75.jpg?v=1494327054" alt="3 Pasi rapizi pentru a opri gandirea negativa chiar ACUM!" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/49723/3-pasi-rapizi-pentru-a-opri-gandirea-negativa-chiar-acum.html" title="3 Pasi rapizi pentru a opri gandirea negativa chiar ACUM!"/>3 Pasi rapizi pentru a opri gandirea negativa chiar ACUM!</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/49726/vrei-sa-fii-fericita-atunci-promite-ti-aceste-5-lucruri.html" title="Vrei sa fii fericita? Atunci promite-ti aceste 5 lucruri" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/92aa983a7d7cf91bb3a54e4fb70a3d7f/400x400-10-75.jpg?v=1494332410" alt="Vrei sa fii fericita? Atunci promite-ti aceste 5 lucruri" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/49726/vrei-sa-fii-fericita-atunci-promite-ti-aceste-5-lucruri.html" title="Vrei sa fii fericita? Atunci promite-ti aceste 5 lucruri"/>Vrei sa fii fericita? Atunci promite-ti aceste 5 lucruri</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/49720/ti-a-rupt-inima-repar-o.html" title="Ti-a rupt inima? Repar-o!" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/d401dfb7f91c0f9a1a6b766c67c062a3/400x400-10-75.jpg?v=1494320872" alt="Ti-a rupt inima? Repar-o!" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/49720/ti-a-rupt-inima-repar-o.html" title="Ti-a rupt inima? Repar-o!"/>Ti-a rupt inima? Repar-o!</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div></div></div></div><div class="container"><div class="other-articles-recomandations"><div class="articles-list three-columns"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/49710/lucruri-care-aproape-ca-nici-nu-vor-mai-conta-pentru-noi-in-urmatorii-20-de-ani.html" title="In 20 de ani nimic din toate astea nu va mai conta" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2548b27169480436130d4215989f4852/280x200-10-75.jpg?v=1494238818" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">In 20 de ani nimic din toate astea nu va mai conta</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/49714/somnul-prelungit-in-weekend-nu-rezolva-oboseala-de-peste-saptamana-iata-de-ce.html" title="Somnul prelungit in weekend nu rezolva oboseala de peste saptamana. Iata de ce" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/4c1101670e2ec1db9603f6c4f9145be8/280x200-10-75.jpg?v=1494247245" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Somnul prelungit in weekend nu rezolva oboseala de peste saptamana....</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/49712/cum-sa-iti-iubesti-corpul-invata-sa-fii-fericita-cu-tine.html" title="Cum sa iti iubesti corpul: invata sa fii fericita cu tine" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/34f0f22c63083058429179b40debd892/280x200-10-75.jpg?v=1494240487" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cum sa iti iubesti corpul: invata sa fii fericita cu tine</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/49701/cum-gasesti-puterea-de-a-merge-mai-departe-in-cele-mai-dificile-momente.html" title="Cum gasesti puterea de a merge mai departe in cele mai dificile momente?" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9afd097deeba4c0678d0b61b3ff2bd63/280x200-10-75.jpg?v=1494139865" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cum gasesti puterea de a merge mai departe in cele mai dificile...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/49700/citeste-asta-daca-nu-iti-mai-amintesti-ultima-data-cand-ai-fost-fericita.html" title="Citeste asta daca nu iti mai amintesti ultima data cand ai fost fericita" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f386dc1a0fbbe54169c5f3c2b36684e8/280x200-10-75.jpg?v=1494138694" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Citeste asta daca nu iti mai amintesti ultima data cand ai fost...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/49702/nu-astepta-sa-fii-iubita-daca-tu-nu-te-iubesti.html" title="Nu astepta sa fii iubita daca tu nu te iubesti" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f38b699275872e46de5b65d483e60946/280x200-10-75.jpg?v=1494140830" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Nu astepta sa fii iubita daca tu nu te iubesti</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/49704/scapa-de-celulita-cu-aceste-tratamente.html" title="Scapa de celulita cu aceste tratamente" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/56afae30f025980dbcf3f06a9f251800/280x200-10-75.jpg?v=1494141593" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Scapa de celulita cu aceste tratamente</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/49703/cum-sa-ierti-greselile-lasa-razbunarea-pe-efectul-karma.html" title="Cum sa ierti greselile: lasa razbunarea pe efectul karma" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7d0c4eacead5377f66e17ec31745aef9/280x200-10-75.jpg?v=1494141130" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cum sa ierti greselile: lasa razbunarea pe efectul karma</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/49697/al-pacino-in-viata-inveti-cele-mai-frumoase-lectii-cand-incepi-sa-pierzi.html" title="Al Pacino: In viata inveti cele mai frumoase lectii cand incepi sa pierzi" class=""><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f0b7138a5adf718d7176830c147233c5/280x200-10-75.jpg?v=1494057012" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Al Pacino: In viata inveti cele mai frumoase lectii cand incepi sa...</h4></div></a></li></ul></div></div><div class="add-container m-t-16 m-b-16"><div class="add"><!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.728x90 --><div id="adoceanicorproxkqknnptil"></div><script type="text/javascript">ado.slave('adoceanicorproxkqknnptil', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.728x90 */</script></div></div><div class="flex-box"><div class="flex-item "><div class="row m-b-32"><div class="col-xs-12 col-sm-12"><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/art-fun/49675/creativitate-si-unicitate-made-in-romania-la-creativo.html" title="Creativitate si Unicitate Made In Romania la #Creativo" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/05676f5c526b5bde39937342d7851538/400x400-10-75.jpg?v=1493909790" alt="Creativitate si Unicitate Made In Romania la #Creativo" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/art-fun/49675/creativitate-si-unicitate-made-in-romania-la-creativo.html" title="Creativitate si Unicitate Made In Romania la #Creativo"/>Creativitate si Unicitate Made In Romania la #Creativo</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/wellness/49690/totul-despre-perioadele-delicate.html" title="Totul despre perioada delicata din viata unei femei" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/6d382854cdc700f9d48aad6f93f90c70/400x400-10-75.jpg?v=1493992867" alt="Totul despre perioadele delicate " class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/wellness/49690/totul-despre-perioadele-delicate.html" title="Totul despre perioada delicata din viata unei femei"/>Totul despre perioadele delicate </a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/49458/cartea-ta-de-vizita-planeta-care-te-guverneaza.html" title="Cartea ta de vizita: planeta care te guverneaza" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/1c8542dd98d5a922e6fcc5543299ac7b/400x400-10-75.jpg?v=1492506171" alt="Cartea ta de vizita: planeta care te guverneaza" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/49458/cartea-ta-de-vizita-planeta-care-te-guverneaza.html" title="Cartea ta de vizita: planeta care te guverneaza"/>Cartea ta de vizita: planeta care te guverneaza</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://travel.kudika.ro/articol/travel/49484/crisan-inima-deltei-de-ce-la-crisan-de-ce-in-luna-mai.html" title="Crisan, inima Deltei: De ce la Crisan, de ce in luna mai?" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/2d1945be85d0369d4b8f8fe6d185a7dd/400x400-10-75.jpg?v=1492687878" alt="Crisan, inima Deltei: De ce la Crisan, de ce in luna mai?" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://travel.kudika.ro/articol/travel/49484/crisan-inima-deltei-de-ce-la-crisan-de-ce-in-luna-mai.html" title="Crisan, inima Deltei: De ce la Crisan, de ce in luna mai?"/>Crisan, inima Deltei: De ce la Crisan, de ce in luna mai?</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/carmen.html">Carmen</a></small></div></div><hr /><div class="flex-row" style="overflow: hidden;"><!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"article_content",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script></div><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/spiritual/49672/5-secrete-ale-femeilor-atragatoare.html" title="Cele 5 secrete ale femeilor atragatoare" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/f9695c45ca834210fc36a06dcbbdb9cf/400x400-10-75.jpg?v=1493907484" alt="Cele 5 secrete ale femeilor atragatoare" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/spiritual/49672/5-secrete-ale-femeilor-atragatoare.html" title="Cele 5 secrete ale femeilor atragatoare"/>Cele 5 secrete ale femeilor atragatoare</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/andreea-billig.html">A.G. Billig</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/fashion/49673/magazinul-online-sau-cabina-de-proba-avem-nevoie-de-fast-shopping-dar-cum-alegem-marimea-potrivita.html" title="Magazinul online sau cabina de proba? Avem nevoie de fast shopping" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/3e2bbbb803b69ae84ac368ddc6b3ea54/400x400-10-75.jpg?v=1493908476" alt="Magazinul online sau cabina de proba? Avem nevoie de fast shopping, dar cum alegem marimea potrivita " class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/fashion/49673/magazinul-online-sau-cabina-de-proba-avem-nevoie-de-fast-shopping-dar-cum-alegem-marimea-potrivita.html" title="Magazinul online sau cabina de proba? Avem nevoie de fast shopping"/>Magazinul online sau cabina de proba? Avem nevoie de fast shopping,...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/49668/uita-de-problema-caderii-parului-prin-aceste-metode-simple.html" title="Uita de problema caderii parului prin aceste metode simple" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/8e30f687c4b31c39d25ca8525f9addbd/400x400-10-75.jpg?v=1493892874" alt="Uita de problema caderii parului prin aceste metode simple" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/49668/uita-de-problema-caderii-parului-prin-aceste-metode-simple.html" title="Uita de problema caderii parului prin aceste metode simple"/>Uita de problema caderii parului prin aceste metode simple</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/49669/asculta-ti-corpul-doar-asa-poti-fi-in-armonie-si-echilibru-cu-el.html" title="Asculta-ti corpul! Doar asa poti fi in armonie si echilibru cu el" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/6a76db8067958bc18dcac3377362e75a/400x400-10-75.jpg?v=1493893777" alt="Asculta-ti corpul! Doar asa poti fi in armonie si echilibru cu el" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/49669/asculta-ti-corpul-doar-asa-poti-fi-in-armonie-si-echilibru-cu-el.html" title="Asculta-ti corpul! Doar asa poti fi in armonie si echilibru cu el"/>Asculta-ti corpul! Doar asa poti fi in armonie si echilibru cu el</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div></div></div><aside class="sidebar"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="add-container"><div class="add add300x250"><!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Box3 --><div id="adoceanicorpronpoghphfxj"></div><script type="text/javascript">ado.slave('adoceanicorpronpoghphfxj', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Box3 */</script></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><div><div class="g-page" data-href="//plus.google.com/u/0/114007811995303437566" data-rel="publisher"></div></div><!-- ADSENSE_BLOCK_STARTS --><div class="add-container"><!-- ADSENSE_CODE_STARTS --><!-- ADSENSE_CODE_INFO: kudika.ro: Kudika_300x250_1 300x250 T --><script type="text/javascript"><!--	google_ad_client = "pub-1351195562079090";	google_ad_slot = "8101831710";	google_ad_width = 300;	google_ad_height = 250;	//--></script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script><!-- ADSENSE_CODE_ENDS --></div><!-- ADSENSE_BLOCK_ENDS --></aside></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12 breadcrumbs text-center"><ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="Good vibes">Good vibes</a></li><li class="active">Care este pozitia corecta de somn?</li></ol></div></div><div class="row"><div class="col-xs-12 col-md-4 footer-social"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://plus.google.com/+kudika" title="Kudika pe Kudika.ro" rel="publisher" target="_blank"><span class="zmdi zmdi-google-plus"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a><a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a></div><div class="col-xs-12 col-md-6 pull-right text-right"><ul class="list-unstyled list-inline"><li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li><li><a href="https://www.kudika.ro/terms.html" rel="nofollow">Termeni si conditii</a></li><li><a href="https://www.kudika.ro/acord.html" rel="nofollow">Confidentialitate</a></li></ul></div></div></div></footer> </div> </div> <div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center panel panel-default"><div id="step-login" class="panel-collapse collapse fade" role="tabpanel"><h2 class="m-b-24">Login</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" id="login-form" class="m-b-32 "><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="form-group form-group-lg"><label for="password "class="sr-only">Parola</label><div class="input-group block-group"><input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului"><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg text-right"><a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a></div><div class=""><button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button></div></form><hr /><a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a></div><div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel"><h2 class="m-b-24">Creaza-ti cont cu un<br /> singur click</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" class="m-b-32" id="subscribe-form"><input type="hidden" name="subscription_id" value="0" /><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-16"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button></div><p class="text-center"><small>Prin abonarea la Kudika confirmi ca ai citit si esti de acord cu <a href="https://www.kudika.ro/terms.html" target="_blank">termenii si conditiile</a> de utilizare</small></p></form><hr /><a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a></div></div></div></div></div><div class="modal fade" tabindex="-1" role="dialog" id="recover-modal"><div class="modal-dialog"><div class="modal-content text-center"><div class="modal-header no-border"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><h2>Recupereaza parola</h2></div><div class="modal-body form-card"><form method="post" action="https://www.kudika.ro/action/recover" id="recover-form"><h4>Introdu adresa de email cu care te-ai inregistrat</h4><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-24 m-t-24"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button></div><small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small><small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small></form></div><div class="modal-footer no-border"></div></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><form class="form user-profile-form profile-form" id="profile-form" ><div class="flex-row profile-wizzard-tabs"><a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a><a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a><a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a></div><div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</h2><hr width="40" align="center" /><p class="lead">Selecteaza domeniile care te preocupa</p><div class="fav-subjects btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><input type="checkbox" name="optins[]" value="1" hidden> astrologie</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="5" hidden> moda</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="6" hidden> frumusete</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="7" hidden> relatii</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="8" hidden> calatorii</label><label class="btn btn-default "><input type="checkbox" name="newsletter" value="1" hidden> Newsletter</label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Editori preferati?</h2><hr width="40" align="center" /><div class="fav-authors btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/50x50-10-10.jpg?v=1485095719" class="img-circle" height="32" /></span>Oana Bulzan (Trifu)<input type="checkbox" name="editors[]" value="11" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32" /></span>Iulia Dibu<input type="checkbox" name="editors[]" value="14" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/50x50-10-10.jpg?v=1484826827" class="img-circle" height="32" /></span>Amelia Ciurica<input type="checkbox" name="editors[]" value="18" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/50x50-10-10.jpg?v=1484827930" class="img-circle" height="32" /></span>Iulia Sima<input type="checkbox" name="editors[]" value="20" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32" /></span>Noemi<input type="checkbox" name="editors[]" value="25" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32" /></span>Vladimir<input type="checkbox" name="editors[]" value="29" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/50x50-10-10.jpg?v=1484828744" class="img-circle" height="32" /></span>Carmen<input type="checkbox" name="editors[]" value="34" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/50x50-10-10.jpg?v=1478706708" class="img-circle" height="32" /></span>Mia<input type="checkbox" name="editors[]" value="36" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/50a75737f18cfcab2106cdad5b6791d6/50x50-10-10.jpg?v=1484829231" class="img-circle" height="32" /></span>Radu Buzaianu<input type="checkbox" name="editors[]" value="40" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/50x50-10-10.jpg?v=1484829109" class="img-circle" height="32" /></span>Iulia Claudia Dumitru<input type="checkbox" name="editors[]" value="38" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/50x50-10-10.jpg?v=1484832878" class="img-circle" height="32" /></span>A.G. Billig<input type="checkbox" name="editors[]" value="39" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/50x50-10-10.jpg?v=1484829669" class="img-circle" height="32" /></span>Andreea R<input type="checkbox" name="editors[]" value="43" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32" /></span>Dana Negoita<input type="checkbox" name="editors[]" value="44" hidden></label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="account-info" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body form-card"><h2 class="text-center">Sunt corecte aceste informatii despre tine? </h2><hr width="40" align="center" /><div class="row"><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau"></div><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau"></div></div><div class="form-group form-group-lg user-profile-mail clearfix"><label for="email" class="sr-only">E-mail</label><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="email" name="email" value="" placeholder="Emailul tau"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div><div class="flex-group" style="text-align: center; padding-top: 10px;"><button id="resend-btn" class="btn special-cta">Resend</button></div></div><div class="form-group form-group-lg"><label for="password" class="sr-only">Parola</label><div class="input-group flex-group"><input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg"><div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div></div><div class="form-group form-group-lg"><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon"><div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div></div><small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button></div></div></div></div></div></form></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center"><form class="form contact-form" id="contact-form" ><img src="https://img.kudika.ro//images/messenger_code.png" style="max-width: 200px;margin: 0 auto;" class="img-responsive" /><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p><div class="row"><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau"></div><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="email" name="email" value="" placeholder="Email tau"></div><div class="col-xs-12 form-group form-group-lg"><textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea></div><div class="col-xs-6 col-xs-offset-3"><button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div></div></form></div></div></div></div> <script src="https://img.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?ord=170420_3" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?ord=170420_3" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?ord=170420_3" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/spin.min.js?ord=170420_3" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.min.js?ord=170420_3" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?ord=170420_3" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?ord=170420_3" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/jquery.mask.min.js?ord=170420_3" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/cookies-policy.js?ord=170420_3" type="text/javascript"></script> <script src="https://img.kudika.ro/js/vendors/blazy.min.js?ord=170420_3" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/app.js?ord=170420_3" type="text/javascript"></script> <script src="https://img.kudika.ro/js/app/user.js?ord=170420_3" type="text/javascript"></script><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s){ if(f.fbq)return;n=f.fbq=function(){ n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,	document,'script','https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1006568302740428'); // Insert your pixel ID here.	fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none"	src="https://www.facebook.com/tr?id=1006568302740428&ev=PageView&noscript=1"	/></noscript><!-- DO NOT MODIFY --><!-- End Facebook Pixel Code --><script async defer src="//assets.pinterest.com/js/pinit.js"></script><script src="https://apis.google.com/js/platform.js" async defer></script><div id="fb-root"></div><script>(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-8985.js?id=8985&m=78")</script><script src="https://pacontainer.s3.amazonaws.com/ro/kudika.js" type="text/javascript"></script><script type="text/javascript">function DM_prepClient(csid,client) {client.DM_addEncToLoc("as_age", "");client.DM_addEncToLoc("as_gender", "");client.DM_addEncToLoc("as_cat","");} </script><script>(function() { var csid = "F09828";var bpid = "internetcorp";var e = document.createElement("script");var s = document.getElementsByTagName("script")[0];e.src = "//js.revsci.net/gateway/gw.js?auto=t&csid=" + csid + "&bpid=" + bpid;e.async = true;s.parentNode.insertBefore(e, s);})();</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></body></html>