<!DOCTYPE html><html lang="ro" class=" "><head><meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4" /> <meta http-equiv="content-type" content="text/html; charset=windows-1250" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1" /> <meta name="theme-color" content="#ffffff"><title>Ulei de palmier: boicot sau sprijin?</title>
									
									<!-- OneTrust Cookies Consent Notice start -->
									<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="f886e9af-5566-4168-9b5a-7bbfad235408"></script>
									<script type="text/javascript">
									function OptanonWrapper() { }
									</script>
									<!-- OneTrust Cookies Consent Notice end -->
									<script src="//storage1.icorp.ro/storage/gdpr-resources/ic_cookies_cmp_new.js?v=1620036422"></script><meta name="description" content="Uleiul de palmier este un ingredient care poate fi găsit în aproape jumătate din produsele ambalate din supermarketuri, de la produse alimentare la produse cosmetice. Utilizarea sa intensă a dus la probleme grave de mediu care au pus producători" /><meta name="keywords" content="ulei de palmier,grasimi saturate,sustenabilitate" /><link rel="manifest" href="/manifest.json"><meta name="REVISIT-AFTER" content="1 day" /><meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" /> <meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" /><meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.kudika.ro/images//fav-icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://img.kudika.ro/images//fav-icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://img.kudika.ro/images//fav-icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://img.kudika.ro/images//fav-icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://img.kudika.ro/images//fav-icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://img.kudika.ro/images//fav-icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://img.kudika.ro/images//fav-icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://img.kudika.ro/images//fav-icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://img.kudika.ro/images//fav-icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://img.kudika.ro/images//fav-icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://img.kudika.ro/images//fav-icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://img.kudika.ro/images//fav-icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://img.kudika.ro/images//fav-icons/favicon-16x16.png"><link rel="manifest" href="https://img.kudika.ro/images//fav-icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://img.kudika.ro/images//fav-icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="shortlink" href="https://kudika.ro/rd64752" /><link rel="amphtml" href="https://www.kudika.ro/articol/green/64752/ulei-de-palmier-boicot-sau-sprijin.html-amp"><link rel="canonical" href="https://www.kudika.ro/articol/green/64752/ulei-de-palmier-boicot-sau-sprijin.html" /><meta property="fb:admins" content="1189600443" /><meta property="fb:admins" content="606022806" /><meta property="fb:admins" content="100001913124266" /><meta property="fb:admins" content="100002852873204" /><meta property="fb:app_id" content="149633695090777" /><meta property="og:site_name" content="Kudika"/><meta property="og:description" content="Uleiul de palmier este un ingredient care poate fi găsit în aproape jumătate din produsele ambalate din supermarketuri, de la produse alimentare la produse cosmetice. Utilizarea sa intensă a dus la probleme grave de mediu care au pus producătorii de ulei de palmier în lumina publică. Dar știm totul despre controversatul ulei de palmier? Boicotarea acestuia este singura soluție la problemele de mediu? Care sunt cele mai frecvente concepții greșite despre acest ulei?" /><meta property="og:image" content="https://img.kudika.ro/storage/articles_share/64752/1620033578.jpg" /><meta property="og:url" content="https://www.kudika.ro/articol/green/64752/ulei-de-palmier-boicot-sau-sprijin.html" /><meta property="og:type" content="article" /><meta property="og:title" content="Ulei de palmier: boicot sau sprijin?" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="427" /><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/owl.carousel.min.css?ord=191217_02"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/appcompiled.css?v=191217_02"/><script>var CONFIGAPP = {"static_url":"https:\/\/img.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/img.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};	var USERDATA = {"id":0};	var APPREPORT = "";</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:START] --> <script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js" ></script><script src="//stats.icorp.ro/?module=ado-user-config"></script><script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script><script type="text/javascript" language="JavaScript"> var CX_dmp = cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString(); window.cxDmpSegments = CX_dmp; var IC_ADO_EXTRAVARS = {articlelen : 4155,is_article : 1,item_id : 64752,loggedin : 0,blockadsenseonadocean : 1,section : "healthy"}; IC_ADO_EXTRAVARS.gruptest = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronavirus = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 0; /*[]*/ 
IC_ADO_EXTRAVARS.deces = 0; /*[]*/ 
IC_ADO_EXTRAVARS.bioderma = 0; /*[]*/ 
IC_ADO_EXTRAVARS.mondelez = 1;/*["cur","cur"]*/ 
IC_ADO_EXTRAVARS.cola2020 = 1;/*["cur","cur"]*/ 
 </script><script type="text/javascript">var _key = "";	/* (c)AdOcean 2003-2021 */	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	/* (c)AdOcean 2003-2021, MASTER: INTERNETCORP - Kudika.Healthy */</script><script type="text/javascript">ado.master({id: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: CX_dmp });</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:END] --><script>window.ga=window.ga||function(){ (ga.q=ga.q||[]).push(arguments) };ga.l=+new Date;	ga('create', 'UA-152994-17', 'auto');	ga('provide', 'adblockTracker', function(tracker, opts) {	var ad = document.createElement('ins');	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);	tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);	document.body.removeChild(ad);	});	ga('require', 'adblockTracker', { dimensionIndex: 2 });	ga('require', 'displayfeatures');	ga('require', 'urlChangeTracker');	ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');</script><script async src="https://www.google-analytics.com/analytics.js"></script><script async src="https://img.kudika.ro/js/autotrack.js"></script> <script> var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}}; var PAGE = {'title' : 'Kudika - wear a smile'}; </script><!-- Hotjar Tracking Code for https://www.kudika.ro --><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:738172,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {};	cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378602']);						
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
							cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article" /> <meta name="cXenseParse:url" content="https://www.kudika.ro/articol/green/64752/ulei-de-palmier-boicot-sau-sprijin.html"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1667896353330874');	fbq('track', 'PageView');</script><noscript><img height="1" width="1"	src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class=" adsfriendly "><script>var ad = document.createElement('div');	ad.id = 'AdSense4ebaeb83a0839cedf42293c80c07c40d';	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);</script><script type="text/javascript">var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script> <div class="header-placeholder"></div> <header id="main-header" class="affix-top" ><nav id="menu" class="white navbar"><div class="container-fluid align-center"><button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button><a class="brand" href="https://www.kudika.ro"><img src="https://img.kudika.ro//images/logo.svg"></a><div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true"><ul class="nav navbar-nav"><li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li><li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li><li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li><li><a href="https://www.kudika.ro/tag/kudivideos.html" title="Mai multe din Video" data-group="video">Video</a></li></ul> </div><a href="https://www.kudika.ro/tag/paste2021.html" class="btn btn-xs btn-primary btn-small"><b><small>Ghid de Paște</small></b></a><div class="nav navbar-nav text-right"><span class="header-socials hidden-xs hidden-sm"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a></span><a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a><a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal" ><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a><a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal" ><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32" /></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a></div></div></nav><div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="header-categories" class="panel-collapse collapse" role="tabpanel"><div class="container"><div id="submenu" class="flex-box"><div id="group-sections"><div id="inspirational-sections" class="group-sections-list active"><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li><li><a href="https://www.kudika.ro/tag/totul-va-fi-bine.html" title="totul va fi bine"><span>totul va fi bine</span></a></li><li><a href="https://www.kudika.ro/tag/moms-tribe.html " title="moms tribe"><span>moms tribe</span></a></li><li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li><li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritual"><span>spiritual</span></a></li><li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li><li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li><li><a href="http://horoscop.kudika.ro" title="astro"><span>astro</span></a></li><li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li></ul></div><div id="lifestyle-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li><li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li><li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li><li><a href="https://www.kudika.ro/articol/green/index.html" title="green"><span>green</span></a></li><li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li><li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li><li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li><li><a href="https://healthy.kudika.ro" title="health"><span>health</span></a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li><li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li><li><a href="https://www.kudika.ro/vibeparty/2019/" title="Vibe Party"><span>Vibe Party</span></a></li></ul></div><div id="echipa-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li><li><a href="" title=""><span></span></a></li></ul></div><div id="video-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/tag/kudivideos.html" title="Video"><small class="hidden-xs hidden-sm">mai multe din</small><span>Video</span></a></li><li><a href="" title=""><span></span></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="group-articles" class="flex-item hidden-xs hidden-sm"><div id="inspirational-articles" class="articles-list two-columns group-articles-list active"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/64741/horoscop-pentru-suflet-mantra-zodiei-tale-pentru-saptamana-3-9-mai.html" title="Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 3-9 mai"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/871dc2d6b5118ee3f4bb19b1ecfddbc6/280x200-10-75.jpg?v=1619801679" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 3-9 mai</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/64743/ce-cauta-romanii-pe-google-inainte-de-paste.html" title="Ce caută românii pe Google înainte de Paște"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/309d6c014c6cb125e66beb22fce0b66d/280x200-10-75.jpg?v=1619802260" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Ce caută românii pe Google înainte de Paște</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/64744/cum-sa-te-bucuri-cu-adevarat-de-weekend-fara-sa-ai-senzatia-ca-nu-ai-facut-nimic.html" title="Cum sa te bucuri cu adevarat de weekend, fara sa ai senzatia ca nu ai facut nimic"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b5f74e4d878f48b7314e1cec3c562f81/280x200-10-75.jpg?v=1619802980" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Cum sa te bucuri cu adevarat de weekend, fara sa ai senzatia ca nu...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/64745/trucuri-antiimbatranire-pe-care-dermatologii-recomanda-sa-le-eviti.html" title="Trucuri antiîmbătrânire pe care dermatologii recomandă să le eviți"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a4d6a980b68ccdf4b7003976853f6300/280x200-10-75.jpg?v=1619803237" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Trucuri antiîmbătrânire pe care dermatologii recomandă să le eviți</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/64727/mantra-care-iti-va-curata-sufletul-de-tot-raul-in-luna-mai-in-functie-de-zodia-in-care-te-ai-nascut.html" title="Mantra care îți va curăța sufletul de tot răul în luna mai în funcție de zodia în care te-ai născut"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/47160910701afadc860d6a4e0543b370/280x200-10-75.jpg?v=1619688751" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Mantra care îți va curăța sufletul de tot răul în luna mai în...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/64726/daca-vezi-aceste-9-schimbari-la-tine-inseamna-ca-esti-in-pragul-unei-transformari-spirituale.html" title="Daca vezi aceste 9 schimbari la tine, inseamna ca esti in pragul unei transformari spirituale"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/318f4e1854a4084c147dda5e3669a365/280x200-10-75.jpg?v=1619687780" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Daca vezi aceste 9 schimbari la tine, inseamna ca esti in pragul...</h4></div></a></li></ul></div><div id="lifestyle-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/beauty/64751/legatura-mai-putin-stiuta-dintre-glanda-tiroida-si-caderea-parului.html" title="Legătura mai puțin știută dintre glanda tiroidă și căderea părului"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b7a907916025beba76474a60a61d3666/280x200-10-75.jpg?v=1619970602" class="img-responsive"/></div><div class="details"><small>beauty, Kudika</small><h4 class="title">Legătura mai puțin știută dintre glanda tiroidă și căderea părului</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beauty/64723/un-par-mai-lung-si-mai-stralucitor-3-masti-de-par-cu-keratina.html" title="Un păr mai lung și mai strălucitor: 3 măști de păr cu keratină"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8271dd1663eeb64e430fcf52f893d384/280x200-10-75.jpg?v=1619617334" class="img-responsive"/></div><div class="details"><small>beauty, Lorena Martin</small><h4 class="title">Un păr mai lung și mai strălucitor: 3 măști de păr cu keratină</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beauty/64738/ponytail-o-coafura-actuala-in-doar-cateva-minute.html" title="Ponytail: o coafură actuală în doar câteva minute"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1c35560748a505314ba392205ef19546/280x200-10-75.jpg?v=1619698876" class="img-responsive"/></div><div class="details"><small>beauty, Kudika</small><h4 class="title">Ponytail: o coafură actuală în doar câteva minute</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/64739/video-cum-renuntam-la-dulciuri.html" title="Video: Cum renunțăm la dulciuri?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c485795cb6924a4360bb0113c30b62da/280x200-10-75.jpg?v=1619700175" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">Video: Cum renunțăm la dulciuri?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/love/64718/draga-mea-protejeaza-ti-sufletul-relatiile-toxice-schimba-modul-in-care-vezi-si-simti-iubirea.html" title="Draga mea, protejează-ți sufletul. Relațiile toxice schimbă modul în care vezi și simți iubirea"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ba5457b44fe88ad0e2c812221d02d849/280x200-10-75.jpg?v=1619597598" class="img-responsive"/></div><div class="details"><small>love, Kudika</small><h4 class="title">Draga mea, protejează-ți sufletul. Relațiile toxice schimbă modul...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/64725/mama-si-antreprenor-provocari-si-beneficii.html" title="Mama și antreprenor - provocări și beneficii"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b9c520902f3824fdee52c5044917f69a/280x200-10-75.jpg?v=1619623101" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">Mama și antreprenor - provocări și beneficii</h4></div></a></li></ul></div><div id="echipa-articles" class="editors-list group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/300x300-10-75.jpg?v=1485095719" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Oana Bulzan (Trifu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Maftei (Dibu)" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/300x300-10-75.jpg?v=1484826405" alt="Iulia Maftei (Dibu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Maftei (Dibu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/300x300-10-75.jpg?v=1484826827" alt="Amelia Ciurica" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Amelia Ciurica</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Noemi</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Vladimir</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/300x300-10-75.jpg?v=1484828744" alt="Carmen" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Carmen</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/radu-buzuianu.html" title="Radu Buzaianu" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/300x300-10-75.jpg?v=1521205361" alt="Radu Buzaianu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Radu Buzaianu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" title="Iulia Claudia Dumitru" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/300x300-10-75.jpg?v=1484829109" alt="Iulia Claudia Dumitru" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Claudia Dumitru</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-billig.html" title="A.G. Billig" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/300x300-10-75.jpg?v=1484832878" alt="A.G. Billig" class="img-responsive img-circle" /></div><div class="editor-details"><strong>A.G. Billig</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Dana Negoita</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/rals-rals.html" title="Raluca Popescu" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/300x300-10-75.jpg?v=1516971622" alt="Raluca Popescu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Raluca Popescu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andra-ganaiteandra-ganaite.html" title="Andra Ganaite" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/300x300-10-75.jpg?v=1520589617" alt="Andra Ganaite" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andra Ganaite</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/lorena-martinlorena-martin.html" title="Lorena Martin" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0c2c7497200bb3f5ee022e1e6a2ae58c/300x300-10-75.jpg?v=1554286568" alt="Lorena Martin" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Lorena Martin</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/c-t-lina-floreac-t-lina-florea.html" title="Catalina Florea" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/52ada367504cab8b4faabf7c24eb5f1b/300x300-10-75.jpg?v=1606312406" alt="Catalina Florea" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Catalina Florea</strong></div></a></li></ul></div><div id="video-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/green/64739/video-cum-renuntam-la-dulciuri.html" title="Video: Cum renunțăm la dulciuri?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c485795cb6924a4360bb0113c30b62da/280x200-10-75.jpg?v=1619700175" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">Video: Cum renunțăm la dulciuri?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/64702/video-dieta-lui-adele-si-povestea-sirtuinelor.html" title="VIDEO: Dieta lui Adele și povestea SIRTUINELOR"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/355c787fe892e5a8c793af58be3c9d1f/280x200-10-75.jpg?v=1619444463" class="img-responsive"/></div><div class="details"><small>wellness, Oana Bulzan (Trifu)</small><h4 class="title">VIDEO: Dieta lui Adele și povestea SIRTUINELOR</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/64665/video-tot-ce-ai-nevoie-sa-stii-despre-fructe.html" title="Video: Tot ce ai nevoie să știi despre fructe"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/aa3a0883c578ded07bbb88d64b9578c3/280x200-10-75.jpg?v=1619085573" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">Video: Tot ce ai nevoie să știi despre fructe</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/64551/3-sfaturi-mai-putin-cunoscute-pentru-reeducare-alimentara.html" title="Video: 3 sfaturi mai puțin cunoscute pentru reeducare alimentară"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f283d14612ad4ef7460f5a8844693cfc/280x200-10-75.jpg?v=1617909864" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">Video: 3 sfaturi mai puțin cunoscute pentru reeducare alimentară</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/64332/idei-sanatoase-ce-mancam-la-micul-dejun.html" title="Idei sănătoase: Ce mâncăm la Micul Dejun?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/22c880a6b0be21355a04550212fd017b/280x200-10-75.jpg?v=1615818846" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">Idei sănătoase: Ce mâncăm la Micul Dejun?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/64204/sfaturi-anti-kilograme-cum-ne-revenim-dupa-un-exces.html" title="Sfaturi anti-kilograme: Cum ne revenim după un exces?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7be01d9dd5d77a6f193267b1d3e8e97b/280x200-10-75.jpg?v=1614614482" class="img-responsive"/></div><div class="details"><small>wellness, Oana Bulzan (Trifu)</small><h4 class="title">Sfaturi anti-kilograme: Cum ne revenim după un exces?</h4></div></a></li></ul></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div></div><div class="panel panel-default"><div id="header-search" class="panel-collapse collapse" role="tabpanel"><div class="panel-flex"><div class="container m-t-16"><form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form"> <div class="row"><div class="col-xs-10 col-sm-8 col-md-10"><div class="form-group form-group-lg"><input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value="" /></div></div><div class="col-xs-2 col-sm-4 col-md-2"><button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button></div></div></form><div id="search-results" class="articles-list two-columns"><ul class="type-articles items-list"></ul><p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p></div></div></div></div></div></div></header> <!-- [ADAPTATIVE:START:HIDE_MOBILE|HIDE_TABLET] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Brandings --><div id="adoceanicorproumehqisgga"></div><script type="text/javascript">ado.slave('adoceanicorproumehqisgga', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Brandings */</script> <!-- [ADOCEAN:END] --><!-- BRAT 2013 --><!-- /BRAT 2013 --><div style="position: absolute;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.1x1 --><div id="adoceanicorprornlndwllqv"></div><script type="text/javascript">ado.slave('adoceanicorprornlndwllqv', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.1x1 */</script> <!-- [ADOCEAN:END] --></div><div id="ado_brandings_after_this"><!-- --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE|HIDE_TABLET] --><div id="site"><div id="site-wrapper" class="container article-view"> <script type="text/javascript"> var ARTICLE_ID = 64752; var KUDIKA_GALLERY = 0; var defaultKudikaGalleryURL = ''; </script><script type="application/ld+json">{	"@context": "http://schema.org",	"@type": "Article",	"mainEntityOfPage": {	"@type": "WebPage",	"@id": "https://www.kudika.ro/articol/green/64752/ulei-de-palmier-boicot-sau-sprijin.html"	},	"author": "Echipa Kudika",	"name": "Ulei de palmier: boicot sau sprijin?",	"publisher": {	"@type": "Organization",	"name" : "Kudika.ro",	"logo": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/images/kudika-dark-logo.png",	"width": 195,	"height": 50
}
},
"datePublished": "0000-00-00 00:00:00",
"headline" :"Uleiul de palmier este un ingredient care poate fi găsit în aproape jumătate din produsele...",
"image": {
"@type": "ImageObject",
"url": "https://img.kudika.ro/storage/articles_share/64752/1620033578.jpg",
"height": 627,
"width": 1200
},
"dateModified" : "2021-05-03 12:19:18"
}</script> <article class="container faceLift" itemscope itemtype="http://schema.org/WebPage"> <!-- top section:START --> <header class="articleHeader"> <div class="row"> <div class="col-xs-12"> <h1>	Ulei de palmier: boicot sau sprijin? </h1> </div> </div> <div class="row"> <!-- content: START --> <div class="col-xs-12 col-md-8"> <div class="test"> <div data-hyb-ssp-in-image-overlay="5db1b26a4d506e8274f16881"> <img alt="Ulei de palmier: boicot sau sprijin?" src="https://img.kudika.ro/images/image_thumbs/thumbs/d6f1499e2a327d04067e6ee583cf108f/1200x625-00-90.jpg?v=1620033578" title="Ulei de palmier: boicot sau sprijin?" class="img-responsive featured"> </div> <script type="text/javascript">	if (typeof window._tx === "undefined") {	var s = document.createElement("script");	s.type = "text/javascript";	s.async = true;	s.src = "https://st.astraone.io/ssp.js?t=" + new Date().getTime();	(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(s);	}	window._tx = window._tx || {};	window._tx.cmds = window._tx.cmds || [];	window._tx.cmds.push(function () {	window._tx.init();	}); </script> </div> </div><!-- content: END --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="col-xs-12 col-md-4"><div class="topRecommended"><div id="box_5_holded-ado"><div id="ado-Gj.hkfQirJd5LAvbOP6Eg21JsHk2L4N_CwGg_gKC3Jb.A7"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, Internet_Corp_ro.Kudika.Box5 */	ado.placement({ id: 'ado-Gj.hkfQirJd5LAvbOP6Eg21JsHk2L4N_CwGg_gKC3Jb.A7', server: 'ado.icorp.ro' });</script></div><div id="articles_holde_ado" style="display:none"><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/green/64739/video-cum-renuntam-la-dulciuri.html" title="Video: Cum renunțăm la dulciuri?" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c485795cb6924a4360bb0113c30b62da/280x200-10-75.jpg?v=1619700175" class="img-responsive"/></div><div class="details"><small>Oana Bulzan (Trifu)</small><h4 class="title">Video: Cum renunțăm la dulciuri?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/64665/video-tot-ce-ai-nevoie-sa-stii-despre-fructe.html" title="Video: Tot ce ai nevoie să știi despre fructe" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/aa3a0883c578ded07bbb88d64b9578c3/280x200-10-75.jpg?v=1619085573" class="img-responsive"/></div><div class="details"><small>Oana Bulzan (Trifu)</small><h4 class="title">Video: Tot ce ai nevoie să știi despre fructe</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/64686/cu-ocazia-zilei-pamantului-tommy-hilfiger-lanseaza-colectia-capsula-one-planet.html" title="Cu ocazia Zilei Pământului, Tommy Hilfiger lansează colecția capsulă One Planet" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e236709a73fd1d4d185fa24e12251ee3/280x200-10-75.jpg?v=1619177515" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cu ocazia Zilei Pământului, Tommy Hilfiger lansează colecția...</h4></div></a></li></ul></div></div><script>var adoIntervalBox5 = setInterval(function(){	if( typeof $ != "undefined"){	if ($('#box_5_holded-ado').height() < 50){	$('#articles_holde_ado').css('display','block');	}else{	$('#articles_holde_ado').css('display','none');	}	clearInterval(adoIntervalBox5);	}	}, 100);</script></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div><!-- article share and author details:START --><div class="row"><div class="col-xs-12"><div class="headerDetails"><!-- facebook --><div class="fb-like" style="margin-top:16px; display: inline-block;" data-href="https://www.kudika.ro/articol/green/64752/ulei-de-palmier-boicot-sau-sprijin.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div><!-- author --><div class="authorDetails"><div class="details"><span>Kudika<br><small>3 Mai 2021</small></span></div></div></div></div></div></header><div id="billboard"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Ribbon --><div id="adoceanicorprovhjqopshwj"></div><script type="text/javascript">ado.slave('adoceanicorprovhjqopshwj', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Ribbon */</script> <!-- [ADOCEAN:END] --></div></div><!-- article body:START --><div class="articleBody"> <div class="row d-md-flex"><div class="col-xs-12 col-md-8"><div class="articleLeft"><div class="textlink"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Linktext --><div id="adoceanicorproyjosnqqihu"></div><script type="text/javascript">ado.slave('adoceanicorproyjosnqqihu', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Linktext */</script> <!-- [ADOCEAN:END] --></div><p class="excerpt">Uleiul de palmier este un ingredient care poate fi găsit în aproape jumătate din produsele ambalate din supermarketuri, de la produse alimentare la produse cosmetice. Utilizarea sa intensă a dus la probleme grave de mediu care au pus producătorii de ulei de palmier în lumina publică. Dar știm totul despre controversatul ulei de palmier? Boicotarea acestuia este singura soluție la problemele de mediu? Care sunt cele mai frecvente concepții greșite despre acest ulei?</p><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="text-wrap" id="intertext_intertext1"><!-- $article.text after this --><div class="inArticleAd1"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.300x250 --><div id="adoceanicorproklgkjooncg"></div><script type="text/javascript">ado.slave('adoceanicorproklgkjooncg', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.300x250 */</script> <!-- [ADOCEAN:END] --></div></div><p><b>Ce este uleiul de palmier și pentru ce se folosește?</b><div class="inArticleNew clearfix"><a href="https://www.kudika.ro/articol/good-vibes/58383/cat-de-sanatos-este-uleiul-de-palmier.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Cat de sanatos este uleiul de palmier?[58383]' }); return true;" class="left"><div>Citeste si:</div><h5>Cat de sanatos este uleiul de palmier?</h5></a><a href="https://www.kudika.ro/articol/good-vibes/58383/cat-de-sanatos-este-uleiul-de-palmier.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Cat de sanatos este uleiul de palmier?[58383]' }); return true;" class="right"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1de02b34034ff1b0da7a70d4c0139b0c/400x250-10-70.jpg?v=1559733552"/></a></div></p><p>Este un ulei vegetal comestibil care provine din fructele palmierilor. Uleiul de palmier brut (obținut din stoarcerea fructelor cărnoase) este utilizat &icirc;n principal &icirc;n industria alimentară. Uleiul de s&acirc;mburi de palmier, cu un conținut de grăsimi saturate de aproximativ 80%, este utilizat &icirc;n principal la fabricarea săpunurilor, cosmeticelor și detergenților.</p><p>Uleiul de palmier este at&acirc;t de utilizat la scară largă, deoarece este un ulei extrem de versatil: este semi-solid la temperatura camerei, astfel &icirc;nc&acirc;t poate păstra consistența produselor tartinabile, este rezistent la oxidare, este stabil la temperaturi ridicate, este inodor și incolor. Deoarece asigură consistența multor alimente, cum ar fi cea a margarinelor, nu este necesar să se utilizeze uleiuri vegetale parțial hidrogenate care conțin grăsimi trans nesănătoase.</p><p><b>Care este problema cu uleiul de palmier?</b></p><p>Uleiul de palmier a fost și continuă să fie un factor important de defrișare a unora dintre cele mai biodiverse păduri din lume, distrug&acirc;nd habitatul speciilor deja pe cale de dispariție. Această pierdere a pădurilor, combinată cu transformarea solurilor de turbă bogate &icirc;n carbon, aruncă milioane de tone de gaze cu efect de seră &icirc;n atmosferă și contribuie la schimbările climatice. De asemenea, se vorbește și de exploatarea muncitorilor și a copiilor. Acestea sunt probleme serioase asupra cărora &icirc;ntregul sector al uleiului de palmier trebuie să ia atitudine.</p><p><b>De ce nu &icirc;l &icirc;nlocuim cu un ulei vegetal alternativ?</b></p><p>Nu poate fi &icirc;nlocuit pur și simplu, deoarece este o cultură incredibil de eficientă. La nivel global, uleiul de palmier furnizează 35% din cererea mondială de ulei vegetal pe doar 10% din teren. Pentru a obține aceeași cantitate de uleiuri alternative, cum ar fi soia sau uleiul de cocos, am avea nevoie de 4 - 10 ori mai mult teren, ceea ce doar ar muta problema &icirc;n alte părți ale lumii și ar amenința alte habitate și specii. Mai mult, uleiul de palmier este o cultură importantă pentru PIB-ul economiilor emergente și există milioane de fermieri mici care depind de producerea de ulei de palmier pentru existența lor. Boicotarea uleiului de palmier nu este &icirc;ntotdeauna răspunsul, dar este nevoie de mai multe acțiuni pentru a aborda problemele și a le depăși mai repede.</p><div class="article-invix inArticle"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.300x250_2 --><div id="adoceanicorpronhppdqenbv"></div><script type="text/javascript">ado.slave('adoceanicorpronhppdqenbv', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.300x250_2 */</script> <!-- [ADOCEAN:END] --></div><b>Avem o soluție?</b></p><p>Av&acirc;nd &icirc;n vedere toate acestea, soluția nu este un boicot complet, ci alegerea produselor de la un producător care este certificat pentru a fi responsabil și sustenabil, adică obține ulei de palmier dintr-o sursă fără defrișări. &Icirc;n 2018, 83% din uleiul de palmier importat &icirc;n Europa a provenit din surse certificate. Majoritatea mărcilor de margarină, de exemplu, folosesc ulei de palmier dintr-o sursă certificată 100% ca membri ai Sustainable Palm Oil Roundtable (RSPO). Pe l&acirc;ngă angajamentul de a cumpăra și utiliza ulei de palmier certificat RSPO, companiile sunt &icirc;ncurajate să fie transparente &icirc;n ceea ce privește utilizarea și aprovizionarea cu ulei de palmier și să investească &icirc;n programe pentru fermieri mici și &icirc;n inițiative de peisaj durabil. Numai cu toate aceste ingrediente putem &icirc;ncepe să accelerăm trecerea la o industrie de ulei de palmier sustenabilă.</p><p>&Icirc;n concluzie, spre deosebire de opinia populară, uleiul de palmier nu este rău pentru sănătatea noastră sau pentru societatea noastră și poate fi bun și pentru planetă, dacă este produs corect, fără defrișări. &Icirc;n loc să boicotăm uleiul de palmier, putem alege să verificăm dacă sursa este certificată RSPO și să sprijinim &icirc;ntreprinderile și producătorii mici.</p><p>Surse:</p><p><a href="https://www.wwf.org.uk/updates/8-things-know-about-palm-oil" target="_blank" data-type="outlink" rel="nofollow">https://www.wwf.org.uk/updates/8-things-know-about-palm-oil</a></p><p><a href="https://onbrands.hu/marka-es-trend/2020/05/fenntarthatosag-csr/31-dolog-amit-rosszul-tudtunk-a-palmaolajrol" target="_blank" data-type="outlink" rel="nofollow">https://onbrands.hu/marka-es-trend/2020/05/fenntarthatosag-csr/31-dolog-amit-rosszul-tudtunk-a-palmaolajrol</a></p><p><em>Photo by <a href="https://unsplash.com/@kilarov345?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText" target="_blank" data-type="outlink" rel="nofollow">kilarov zaneit</a> on <a href="https://unsplash.com/s/photos/palm-tree?utm_source=unsplash&amp;utm_medium=referral&amp;utm_content=creditCopyText" target="_blank" data-type="outlink" rel="nofollow">Unsplash</a></em></p><div class="inArticleNew clearfix"><a href="https://www.kudika.ro/articol/good-vibes/57529/cat-de-sanatos-este-uleiul-de-palmier.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Cat de sanatos este uleiul de palmier?[57529]' }); return true;" class="left"><div>Citeste si:</div><h5>Cat de sanatos este uleiul de palmier?</h5></a><a href="https://www.kudika.ro/articol/good-vibes/57529/cat-de-sanatos-este-uleiul-de-palmier.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Cat de sanatos este uleiul de palmier?[57529]' }); return true;" class="right"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/76af4a2c0d2ded8c311a88046dbb0cfc/400x250-10-70.jpg?v=1552301653"/></a></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div data-sitepath="content/green" class="onnetwork-holder"> <h2>Vizionare placuta</h2> <div id="onnHolder"><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=aUMsMCw5dA=="></script><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div> </div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73872/tag"></script><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="col-xs-12 col-md-4"><div class="articleSidebar"><div class="sidebarBox"><h3>S-ar putea sa-ti placa si:</h3><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/green/64549/pamantul-intre-apocalipsa-si-planeta-verde-un-viitor-care-ne-apartine.html" title="Pământul, între Apocalipsă și Planetă Verde - un viitor care ne aparține" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5c917cff9c02496ce5f38e5b78bb3afd/280x200-10-75.jpg?v=1617908343" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Pământul, între Apocalipsă și Planetă Verde - un viitor care ne...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/64516/carrefour-continua-demersul-pentru-o-moda-sustenabila-tex-responsabil-de-protejare-a-padurilor.html" title="Carrefour continuă demersul pentru o modă sustenabilă: TEX Responsabil de protejare a pădurilor" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f73e4a17c51a121091bb03805c28305a/280x200-10-75.jpg?v=1617638198" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Carrefour continuă demersul pentru o modă sustenabilă: TEX...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/64484/lidl-romania-introduce-in-premiera-in-oferta-saptamanala-de-produse-in-and-out-articole-de-uz-casnic-din-plastic-reciclat.html" title="Lidl România introduce, în premieră, în oferta săptămânală de produse in-and-out, articole de uz casnic din plastic reciclat" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7a90b31c9970bd981f14dc46b46eaaa1/280x200-10-75.jpg?v=1617275838" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Lidl România introduce, în premieră, în oferta săptămânală de...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/64399/electrolux-a-prezentat-solutiile-pentru-o-bucatarie-sustenabila-in-cadrul-evenimentului-future-sustainable-kitchen.html" title="Electrolux a prezentat soluțiile pentru o bucătărie sustenabilă în cadrul evenimentului Future Sustainable Kitchen" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c8bc74cf74977cb942cd7ed0395dd6d9/280x200-10-75.jpg?v=1616502234" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Electrolux a prezentat soluțiile pentru o bucătărie sustenabilă în...</h4></div></a></li></ul></div></div><div class="sidebarBox"><div id="ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7" class="desk"></div><script type="text/javascript">/* (c)AdOcean 2003-2018, Internet_Corp_ro.Kudika.300x200_permanent */	ado.placement({id: 'ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7', server: 'ado.icorp.ro' });</script></div><div class="sidebarBox"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Box3 --><div id="adoceanicorprovnnsfupicf"></div><script type="text/javascript">ado.slave('adoceanicorprovnnsfupicf', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Box3 */</script> <!-- [ADOCEAN:END] --></div><div class="sidebarBox"><h3>Mai multe articole:</h3><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/green/64341/paine-congelata-sau-paine-proaspata-care-este-mai-buna.html" title="Pâine congelată sau pâine proaspătă? Care este mai bună? " class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/22a84d8c5742bc964bd14ff908f22bc6/280x200-10-75.jpg?v=1615904122" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Pâine congelată sau pâine proaspătă? Care este mai bună? </h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/64332/idei-sanatoase-ce-mancam-la-micul-dejun.html" title="Idei sănătoase: Ce mâncăm la Micul Dejun?" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/22c880a6b0be21355a04550212fd017b/280x200-10-75.jpg?v=1615818846" class="img-responsive"/></div><div class="details"><small>Oana Bulzan (Trifu)</small><h4 class="title">Idei sănătoase: Ce mâncăm la Micul Dejun?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/64263/7-actiuni-concrete-pentru-salvarea-mediului.html" title="7 acțiuni concrete pentru salvarea mediului" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/105fd05e856530c8551eebdf6f8f9b0d/280x200-10-75.jpg?v=1615210536" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">7 acțiuni concrete pentru salvarea mediului</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/64265/cum-sa-profitati-la-maxim-de-multicookerul-dvs.html" title="Cum să profitați la maxim de multicookerul dvs." class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/adf851f6f61c299c94f2b85499f703c9/280x200-10-75.jpg?v=1615217569" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cum să profitați la maxim de multicookerul dvs.</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/64214/kaufland-introduce-un-nou-tip-de-bon-fiscal-prietenos-cu-mediul-inconjurator.html" title="Kaufland introduce un nou tip de bon fiscal, prietenos cu mediul înconjurător" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/26b5f3e7fe91442d900c088c71b0fec3/280x200-10-75.jpg?v=1614696788" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Kaufland introduce un nou tip de bon fiscal, prietenos cu mediul...</h4></div></a></li></ul></div></div></div><div class="stickyTop"><!-- start box4 --><div class="sidebarBox"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.box4 --><div id="ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7"></div><script type="text/javascript">ado.placement({id:'ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7', server: 'ado.icorp.ro' });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.box4 */</script> <!-- [ADOCEAN:END] --></div><!-- end box4 --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div><section class="article-body"><div class="innerArticle clearfix"><ul class="article-tags list-unstyled list-inline"><li class="list-title">Alte articole despre:</li><li><a title="Articole despre grasimi saturate" href="https://www.kudika.ro/tag/grasimi-saturate.html">grasimi saturate</a></li><li><a title="Articole despre sustenabilitate" href="https://www.kudika.ro/tag/sustenabilitate.html">sustenabilitate</a></li><li><a title="Articole despre ulei de palmier" href="https://www.kudika.ro/tag/ulei-de-palmier.html">ulei de palmier</a></li></ul><div class="article-body-footer"><div class="article-social"><span>Iti place acest articol? Recomanda-l prietenilor:</span> <div class="social-box"><a data-shareurl="https://www.kudika.ro/articol/green/64752/ulei-de-palmier-boicot-sau-sprijin.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a><a data-shareurl="https://www.kudika.ro/articol/green/64752/ulei-de-palmier-boicot-sau-sprijin.html" data-shareimage="https://img.kudika.ro/storage/articles_share/64752/1620033578.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a></div></div></div><div style="margin: 0 auto;"><div id="ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7"></div><script type="text/javascript">/* (c)AdOcean 2003-2019, Internet_Corp_ro.Kudika.Video_Mondelez */	ado.placement({ id: 'ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7', server: 'ado.icorp.ro' });</script></div></section><div class="article-footer flex-row"><div class="flex-1 align-self-start"><div class="footer-add add-container"><div class="add add600x150"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.560x150 --><div id="adoceanicorprozlngbtkggl"></div><script type="text/javascript">ado.slave('adoceanicorprozlngbtkggl', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.560x150 */</script> <!-- [ADOCEAN:END] --></div></div><div class="article-comments"></div></div></div></article><div class="subscribers-area row"><div class="container form-container collapse in"><form class="form-inline" id="subscribe-form-article"><div class="padded-box text-center"><h4>Ti-a placut acest articol?</h4><p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p><div class="row"><div class="col-xs-12 col-sm-7 form-group form-group-lg"> <div class="input-group flex-group"><input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input><button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="article-register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button> </div></div><div class="col-xs-12 col-sm-5"><button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button></div><small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1" /> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a> si doresc sa primesc ultimele noutati publicate pe Kudika pe adresa de e-mail *</label></small><br/></div></div></form></div><div class="subscribe-succes-articles collapse "><h4 class="text-center section-title">Sigur o sa-ti placa si:</h4><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/green/64739/video-cum-renuntam-la-dulciuri.html" title="Video: Cum renunțăm la dulciuri?" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/c485795cb6924a4360bb0113c30b62da/400x400-10-75.jpg?v=1619700175" alt="Video: Cum renunțăm la dulciuri?" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/green/64739/video-cum-renuntam-la-dulciuri.html" title="Video: Cum renunțăm la dulciuri?"/>Video: Cum renunțăm la dulciuri?</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/oana.html">Oana Bulzan (Trifu)</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/green/64665/video-tot-ce-ai-nevoie-sa-stii-despre-fructe.html" title="Video: Tot ce ai nevoie să știi despre fructe" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/aa3a0883c578ded07bbb88d64b9578c3/400x400-10-75.jpg?v=1619085573" alt="Video: Tot ce ai nevoie să știi despre fructe" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/green/64665/video-tot-ce-ai-nevoie-sa-stii-despre-fructe.html" title="Video: Tot ce ai nevoie să știi despre fructe"/>Video: Tot ce ai nevoie să știi despre fructe</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/oana.html">Oana Bulzan (Trifu)</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/green/64686/cu-ocazia-zilei-pamantului-tommy-hilfiger-lanseaza-colectia-capsula-one-planet.html" title="Cu ocazia Zilei Pământului, Tommy Hilfiger lansează colecția capsulă One Planet" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/e236709a73fd1d4d185fa24e12251ee3/400x400-10-75.jpg?v=1619177515" alt="Cu ocazia Zilei Pământului, Tommy Hilfiger lansează colecția capsulă One Planet" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/green/64686/cu-ocazia-zilei-pamantului-tommy-hilfiger-lanseaza-colectia-capsula-one-planet.html" title="Cu ocazia Zilei Pământului, Tommy Hilfiger lansează colecția capsulă One Planet"/>Cu ocazia Zilei Pământului, Tommy Hilfiger lansează colecția...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/green/64667/tii-post-sau-esti-vegan-iata-cum-poti-utiliza-un-blender-pentru-a-prepara-retete-delicioase.html" title="Ții post sau ești vegan? Iată cum poți utiliza un blender pentru a prepara rețete delicioase" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/efc91eb999094d9de53752a0b788d8ec/400x400-10-75.jpg?v=1619015270" alt="Ții post sau ești vegan? Iată cum poți utiliza un blender pentru a prepara rețete delicioase" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/green/64667/tii-post-sau-esti-vegan-iata-cum-poti-utiliza-un-blender-pentru-a-prepara-retete-delicioase.html" title="Ții post sau ești vegan? Iată cum poți utiliza un blender pentru a prepara rețete delicioase"/>Ții post sau ești vegan? Iată cum poți utiliza un blender pentru a...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div></div></div></div><div class="container"><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual --><div id="ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7"></div><script type="text/javascript">ado.placement({id:'ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual */</script> <!-- [ADOCEAN:END] --><br><br><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="other-articles-recomandations"><div class="articles-list three-columns"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/green/64549/pamantul-intre-apocalipsa-si-planeta-verde-un-viitor-care-ne-apartine.html" title="Pământul, între Apocalipsă și Planetă Verde - un viitor care ne aparține" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5c917cff9c02496ce5f38e5b78bb3afd/280x200-10-75.jpg?v=1617908343" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Pământul, între Apocalipsă și Planetă Verde - un viitor care ne...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/64516/carrefour-continua-demersul-pentru-o-moda-sustenabila-tex-responsabil-de-protejare-a-padurilor.html" title="Carrefour continuă demersul pentru o modă sustenabilă: TEX Responsabil de protejare a pădurilor" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f73e4a17c51a121091bb03805c28305a/280x200-10-75.jpg?v=1617638198" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Carrefour continuă demersul pentru o modă sustenabilă: TEX...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/64484/lidl-romania-introduce-in-premiera-in-oferta-saptamanala-de-produse-in-and-out-articole-de-uz-casnic-din-plastic-reciclat.html" title="Lidl România introduce, în premieră, în oferta săptămânală de produse in-and-out, articole de uz casnic din plastic reciclat" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7a90b31c9970bd981f14dc46b46eaaa1/280x200-10-75.jpg?v=1617275838" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Lidl România introduce, în premieră, în oferta săptămânală de...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/64399/electrolux-a-prezentat-solutiile-pentru-o-bucatarie-sustenabila-in-cadrul-evenimentului-future-sustainable-kitchen.html" title="Electrolux a prezentat soluțiile pentru o bucătărie sustenabilă în cadrul evenimentului Future Sustainable Kitchen" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c8bc74cf74977cb942cd7ed0395dd6d9/280x200-10-75.jpg?v=1616502234" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Electrolux a prezentat soluțiile pentru o bucătărie sustenabilă în...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/64341/paine-congelata-sau-paine-proaspata-care-este-mai-buna.html" title="Pâine congelată sau pâine proaspătă? Care este mai bună? " class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/22a84d8c5742bc964bd14ff908f22bc6/280x200-10-75.jpg?v=1615904122" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Pâine congelată sau pâine proaspătă? Care este mai bună? </h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/64332/idei-sanatoase-ce-mancam-la-micul-dejun.html" title="Idei sănătoase: Ce mâncăm la Micul Dejun?" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/22c880a6b0be21355a04550212fd017b/280x200-10-75.jpg?v=1615818846" class="img-responsive"/></div><div class="details"><small>Oana Bulzan (Trifu)</small><h4 class="title">Idei sănătoase: Ce mâncăm la Micul Dejun?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/64263/7-actiuni-concrete-pentru-salvarea-mediului.html" title="7 acțiuni concrete pentru salvarea mediului" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/105fd05e856530c8551eebdf6f8f9b0d/280x200-10-75.jpg?v=1615210536" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">7 acțiuni concrete pentru salvarea mediului</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/64265/cum-sa-profitati-la-maxim-de-multicookerul-dvs.html" title="Cum să profitați la maxim de multicookerul dvs." class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/adf851f6f61c299c94f2b85499f703c9/280x200-10-75.jpg?v=1615217569" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cum să profitați la maxim de multicookerul dvs.</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/64214/kaufland-introduce-un-nou-tip-de-bon-fiscal-prietenos-cu-mediul-inconjurator.html" title="Kaufland introduce un nou tip de bon fiscal, prietenos cu mediul înconjurător" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/26b5f3e7fe91442d900c088c71b0fec3/280x200-10-75.jpg?v=1614696788" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Kaufland introduce un nou tip de bon fiscal, prietenos cu mediul...</h4></div></a></li></ul></div></div><div class="add-container m-t-16 m-b-16"><div class="add"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.728x90 --><div id="adoceanicorproxlnqmlisbb"></div><script type="text/javascript">ado.slave('adoceanicorproxlnqmlisbb', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.728x90 */</script> <!-- [ADOCEAN:END] --></div></div><div class="flex-box"><div class="flex-item "><div class="row m-b-32"><div class="col-xs-12 col-sm-12"><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/64607/alege-o-usa-de-primavara-si-afla-ce-te-asteapta-in-urmatoarele-luni.html" title="Alege o usa de primavara si afla ce te asteapta in urmatoarele luni" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/fa752181e3177828febb5ad5b363301c/400x400-10-75.jpg?v=1618481879" alt="Alege o usa de primavara si afla ce te asteapta in urmatoarele luni" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/64607/alege-o-usa-de-primavara-si-afla-ce-te-asteapta-in-urmatoarele-luni.html" title="Alege o usa de primavara si afla ce te asteapta in urmatoarele luni"/>Alege o usa de primavara si afla ce te asteapta in urmatoarele luni</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/beautiful-minds/64690/increderea-in-sine-in-lumea-selfie-ului.html" title="Încrederea în sine în lumea selfie-ului" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/d58418e313d4b0eedfc93bee944b1cd6/400x400-10-75.jpg?v=1619199133" alt="Încrederea în sine în lumea selfie-ului" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/beautiful-minds/64690/increderea-in-sine-in-lumea-selfie-ului.html" title="Încrederea în sine în lumea selfie-ului"/>Încrederea în sine în lumea selfie-ului</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/art-fun/64688/grupul-lego-ii-aduce-impreuna-pe-mario-si-luigi-in-noul-set-lego-super-mario-aventurile-lui-luigi.html" title="Grupul LEGO îi aduce împreună pe Mario și Luigi în noul set LEGO® Super Mario™ - Aventurile lui Luigi" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/089a66b0589235dea1e68777c6f8ec60/400x400-10-75.jpg?v=1619178453" alt="Grupul LEGO îi aduce împreună pe Mario și Luigi în noul set LEGO® Super Mario™ - Aventurile lui Luigi" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/art-fun/64688/grupul-lego-ii-aduce-impreuna-pe-mario-si-luigi-in-noul-set-lego-super-mario-aventurile-lui-luigi.html" title="Grupul LEGO îi aduce împreună pe Mario și Luigi în noul set LEGO® Super Mario™ - Aventurile lui Luigi"/>Grupul LEGO îi aduce împreună pe Mario și Luigi în noul set LEGO®...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/64581/ele-sunt-cele-mai-intelepte-si-mai-intuitive-semne-zodiacale-vad-chiar-prin-tine.html" title="Ele sunt cele mai intelepte si mai intuitive semne zodiacale. Vad chiar prin tine" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/bf296e3f36cea6005a03350477d35abb/400x400-10-75.jpg?v=1618295429" alt="Ele sunt cele mai înțelepte și mai intuitive semne zodiacale. Văd chiar prin tine" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/64581/ele-sunt-cele-mai-intelepte-si-mai-intuitive-semne-zodiacale-vad-chiar-prin-tine.html" title="Ele sunt cele mai intelepte si mai intuitive semne zodiacale. Vad chiar prin tine"/>Ele sunt cele mai înțelepte și mai intuitive semne zodiacale. Văd...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><hr /><div class="flex-row" style="overflow: hidden;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"article_content",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/64603/soare-mercur-taur-19-aprilie-2021-horoscop-zodii-previziuni-astrale.html" title="Soare și Mercur în Taur pe 19 Aprilie 2021: previziuni astrale pentru fiecare zodie in parte" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/b1c6c80de394a3192e11c0d966a8bf32/400x400-10-75.jpg?v=1618407659" alt="Soare și Mercur în Taur pe 19 Aprilie 2021: timp pentru odihnă, ordine în gânduri și planuri de succes " class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/64603/soare-mercur-taur-19-aprilie-2021-horoscop-zodii-previziuni-astrale.html" title="Soare și Mercur în Taur pe 19 Aprilie 2021: previziuni astrale pentru fiecare zodie in parte"/>Soare și Mercur în Taur pe 19 Aprilie 2021: timp pentru odihnă,...</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/64488/horoscop-pentru-suflet-mantra-zodiei-tale-pentru-saptamana-5-11-aprilie.html" title="Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 5-11 aprilie" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/60335d006556b71dd2476f179284f734/400x400-10-75.jpg?v=1617355346" alt="Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 5-11 aprilie" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/64488/horoscop-pentru-suflet-mantra-zodiei-tale-pentru-saptamana-5-11-aprilie.html" title="Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 5-11 aprilie"/>Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 5-11...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/64673/horoscop-pentru-suflet-mantra-zodiei-tale-pentru-saptamana-26-aprilie-2-mai.html" title="Horoscop pentru suflet: Mantra zodiei tale pentru saptamana 26 aprilie - 2 mai" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/15fa3a6b4a14ebc3801f82fb636b9b50/400x400-10-75.jpg?v=1619085980" alt="Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 26 aprilie - 2 mai" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/64673/horoscop-pentru-suflet-mantra-zodiei-tale-pentru-saptamana-26-aprilie-2-mai.html" title="Horoscop pentru suflet: Mantra zodiei tale pentru saptamana 26 aprilie - 2 mai"/>Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 26...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div></div></div><aside class="sidebar"><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><!-- ADSENSE REMOVED: ADSENSE_BLOCK_WAS_HERE: MATCHED 2 WORDS --></aside></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12 breadcrumbs text-center"><ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/green/index.html" title="Green">Green</a></li><li class="active">Ulei de palmier: boicot sau sprijin?</li></ol></div></div><div class="row"><div class="col-xs-12 col-md-4 footer-social"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a><a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a></div><div class="col-xs-12 col-md-6 pull-right text-right"><ul class="list-unstyled list-inline"><li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li><li><a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" rel="nofollow">Termeni si conditii</a></li><li><a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow">Confidentialitate</a></li></ul></div></div></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></footer> </div> </div> <div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center panel panel-default"><div id="step-login" class="panel-collapse collapse fade" role="tabpanel"><h2 class="m-b-24">Login</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" id="login-form" class="m-b-32 "><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="form-group form-group-lg"><label for="password "class="sr-only">Parola</label><div class="input-group block-group"><input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului"><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg text-right"><a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a></div><div class=""><button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button></div></form><hr /><a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a></div><div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel"><h2 class="m-b-24">Creaza-ti cont cu un<br /> singur click</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" class="m-b-32" id="subscribe-form"><input type="hidden" name="subscription_id" value="0" /><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-16"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button></div><p class="text-center">   
 <small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1" /> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a>  si doresc sa primesc ultimele noutati publicate  pe  Kudika pe adresa de e-mail *</label></small><br/>
 
 
 <script>
 	function showErrorGDPR() {
 		if(typeof swal !== "undefined") {
 			swal("Eroare!", "Trebuie sa fii de acord cu termeni si conditii.", "error");
 		}
 	}
 </script>
 
  </p></form><hr /><a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a></div></div></div></div></div><div class="modal fade" tabindex="-1" role="dialog" id="recover-modal"><div class="modal-dialog"><div class="modal-content text-center"><div class="modal-header no-border"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><h2>Recupereaza parola</h2></div><div class="modal-body form-card"><form method="post" action="https://www.kudika.ro/action/recover" id="recover-form"><h4>Introdu adresa de email cu care te-ai inregistrat</h4><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-24 m-t-24"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button></div><small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small><small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small></form></div><div class="modal-footer no-border"></div></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><form class="form user-profile-form profile-form" id="profile-form" ><div class="flex-row profile-wizzard-tabs"><a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a><a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a><a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a><a href="https://www.kudika.ro/account/logout.html" class="btn btn-link collapsed">Logout</a></div><div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</h2><hr width="40" align="center" /><p class="lead">Selecteaza domeniile care te preocupa</p><div class="fav-subjects btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><input type="checkbox" name="optins[]" value="1" hidden> astrologie</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="5" hidden> moda</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="6" hidden> frumusete</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="7" hidden> relatii</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="8" hidden> calatorii</label><label class="btn btn-default "><input type="checkbox" name="newsletter" value="1" hidden> Newsletter</label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Editori preferati?</h2><hr width="40" align="center" /><div class="fav-authors btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/50x50-10-10.jpg?v=1485095719" class="img-circle" height="32" /></span>Oana Bulzan (Trifu)<input type="checkbox" name="editors[]" value="11" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32" /></span>Iulia Maftei (Dibu)<input type="checkbox" name="editors[]" value="14" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/50x50-10-10.jpg?v=1484826827" class="img-circle" height="32" /></span>Amelia Ciurica<input type="checkbox" name="editors[]" value="18" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32" /></span>Noemi<input type="checkbox" name="editors[]" value="25" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32" /></span>Vladimir<input type="checkbox" name="editors[]" value="29" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/50x50-10-10.jpg?v=1484828744" class="img-circle" height="32" /></span>Carmen<input type="checkbox" name="editors[]" value="34" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/50x50-10-10.jpg?v=1521205361" class="img-circle" height="32" /></span>Radu Buzaianu<input type="checkbox" name="editors[]" value="40" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/50x50-10-10.jpg?v=1484829109" class="img-circle" height="32" /></span>Iulia Claudia Dumitru<input type="checkbox" name="editors[]" value="38" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/50x50-10-10.jpg?v=1484832878" class="img-circle" height="32" /></span>A.G. Billig<input type="checkbox" name="editors[]" value="39" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32" /></span>Dana Negoita<input type="checkbox" name="editors[]" value="44" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/50x50-10-10.jpg?v=1516971622" class="img-circle" height="32" /></span>Raluca Popescu<input type="checkbox" name="editors[]" value="47" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/50x50-10-10.jpg?v=1520589617" class="img-circle" height="32" /></span>Andra Ganaite<input type="checkbox" name="editors[]" value="48" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0c2c7497200bb3f5ee022e1e6a2ae58c/50x50-10-10.jpg?v=1554286568" class="img-circle" height="32" /></span>Lorena Martin<input type="checkbox" name="editors[]" value="49" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/52ada367504cab8b4faabf7c24eb5f1b/50x50-10-10.jpg?v=1606312406" class="img-circle" height="32" /></span>Catalina Florea<input type="checkbox" name="editors[]" value="51" hidden></label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="account-info" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body form-card"><h2 class="text-center">Sunt corecte aceste informatii despre tine? </h2><hr width="40" align="center" /><div class="row"><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau"></div><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau"></div></div><div class="form-group form-group-lg user-profile-mail clearfix"><label for="email" class="sr-only">E-mail</label><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div><div class="flex-group" style="text-align: center; padding-top: 10px;"><button id="resend-btn" class="btn special-cta">Resend</button></div></div><div class="form-group form-group-lg"><label for="password" class="sr-only">Parola</label><div class="input-group flex-group"><input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg"><div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div></div><div class="form-group form-group-lg"><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon"><div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div></div><small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button></div></div></div></div></div></form></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center"><form class="form contact-form" id="contact-form" ><img src="https://img.kudika.ro/images/image_thumbs/thumbs/614c7b8bd41b575e8868810bb303b877/800x800-10-85.jpg?v=1487071832" style="max-width: 200px;margin: 0 auto;" class="img-responsive" /><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p><div class="row"><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau"></div><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau"></div><div class="col-xs-12 form-group form-group-lg"><textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea></div><div class="col-xs-6 col-xs-offset-3"><button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div></div></form></div></div></div></div><!-- Modal embed--><div class="modal fade" id="embedModal" role="dialog"><div class="modal-dialog"><!-- Modal content--><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Embed Video</h4></div><div class="modal-body"><div class="embed-copy-code input-group"><textarea class="form-control" type="text" id="iframe-script" name=""></textarea> <span class="input-group-btn"><button class="btn copy-code-btn" type="button"><div><span>Copy Code</span></div></button></span></div></div><div class="modal-footer"><button type="button" class="btn btn-default" data-dismiss="modal">Close</button></div></div></div></div><script src="https://img.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/slick.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/spin.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/ladda.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/jquery.mask.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/blazy.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/app/app.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/app/user.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/owl.carousel.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/modules/custom-article.js?v=191217_02" type="text/javascript"></script><script>var cb = function() {	var l = document.createElement('link'); l.rel = 'stylesheet';	l.href = 'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900';	var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h); };	var raf = requestAnimationFrame || mozRequestAnimationFrame ||	webkitRequestAnimationFrame || msRequestAnimationFrame;	if (raf) raf(cb);	else window.addEventListener('load', cb);</script><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/material-design-iconic-font/css/material-design-iconic-font.min.css"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/ladda/ladda-themeless.min.css"/><script async defer src="//assets.pinterest.com/js/pinit.js"></script><script src="https://apis.google.com/js/platform.js" async defer></script><div id="fb-root"></div><!-- Begin ContainR --><script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);	mpfContainr('V2_510928',{'host': 'ro-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : '[add_sourceid_here]' });</script><noscript><iframe src='//ro-gmtdmp.mookie1.com/t/v2?tagid=V2_510928&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End ContainR --><script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript" ></script><script type="text/javascript">var int_aa = setInterval(function(){	if ( typeof __tcfapi!="undefined"){	__tcfapi('getTCData', 2, (tcData, success) => {	var metadata = {	gdpr: 1,	gdpr_consent: tcData.tcString,	ccpa: null,	bp_id: "internetcorp"	};	var config = {	name: "P&G",	pixelUrl: "https://pandg.tapad.com/tag"	};	var tagger = Tapad.init(metadata, config);	data = {};	tagger.sync(data);	});	clearInterval(int_aa);	}	},100);</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:END] --><script type="text/javascript">cX.callQueue.push(['invoke', function () {	console.log(document.getElementById('AdSense4ebaeb83a0839cedf42293c80c07c40d').clientHeight);	let isAdBlockDetected = !document.getElementById('AdSense4ebaeb83a0839cedf42293c80c07c40d').clientHeight ? 'Yes' : 'No';	console.log('HasAdBlock : ' + isAdBlockDetected);	cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});	cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});	document.getElementById('status').innerHTML = isAdBlockDetected;	}]);</script><script src='https://img.kudika.ro//js/ga_socials.js'></script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body></html>