<!DOCTYPE html><html><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1.5" /><meta name="apple-mobile-web-app-capable" content="yes" /><meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" /><title>Cum alegi bustiere sport potrivite pentru bustul tău, pentru</title><script src="//storage.icorp.ro/storage/gdpr-resources/__original/ic-cookies-consent-iabfmw.js?v=201806211132" ></script><meta name="description" content="Cum s alegi bustiere sport potrivite n funcie de bustul tu: bustiere sport pentru bust mare, cu extra susinere! Nu neglija nici modelele de bustiere sport dac" /><meta name="robots" content="index,follow" /><meta name="REVISIT-AFTER" content="1 day" /><meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" /> <meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" /><meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.kudika.ro/images//fav-icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://img.kudika.ro/images//fav-icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://img.kudika.ro/images//fav-icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://img.kudika.ro/images//fav-icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://img.kudika.ro/images//fav-icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://img.kudika.ro/images//fav-icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://img.kudika.ro/images//fav-icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://img.kudika.ro/images//fav-icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://img.kudika.ro/images//fav-icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://img.kudika.ro/images//fav-icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://img.kudika.ro/images//fav-icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://img.kudika.ro/images//fav-icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://img.kudika.ro/images//fav-icons/favicon-16x16.png"><link rel="manifest" href="https://img.kudika.ro/images//fav-icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://img.kudika.ro/images//fav-icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="amphtml" href="https://www.kudika.ro/shopping/bustiere-sport-potrivite-in-functie-de-tipul-bust-55231.html-amp"><link rel="canonical" href="https://www.kudika.ro/articol/fashion/55231/bustiere-sport-potrivite-in-functie-de-tipul-bust.html" /><link rel="alternate" type="application/rss+xml" href="https://www.kudika.ro/feeds/index.xml" title="Kudika Fashion" /> <meta property="fb:admins" content="1189600443,606022806,100001913124266,100002852873204" /><meta property="fb:app_id" content="149633695090777" /><meta property="og:site_name" content="Kudika"/><meta property="og:description" content="Când faci sport, nu uita de sănătatea sânilor tăi! Nu neglija alegerea susținerii potrivite! ️" /><meta property="og:image" content="https://img.kudika.ro/storage/articles_share/55231/1534254354.jpg" /><meta property="og:url" content="https://www.kudika.ro/shopping/bustiere-sport-potrivite-in-functie-de-tipul-bust-55231.html" /><meta property="og:type" content="article" /><meta property="og:title" content="Fetele tale sunt prețioase și au nevoie de susținerea ta! ️🎽" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="625" /><meta property="article:publisher" content="https://www.facebook.com/www.kudika.ro" /><meta property="article:author" content="https://www.facebook.com/iulia.c.dumitru " /><!-- fonts --><link href='https://fonts.googleapis.com/css?family=Playfair+Display:400,900,700,400italic,700italic|Open+Sans:400,300,400italic,600,700,800&subset=latin,latin-ext' rel='stylesheet' type='text/css'><style>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</style> <link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/owl.carousel.min.css?ord=20161108"/> <link type="text/css" rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/material-design-iconic-font/2.2.0/css/material-design-iconic-font.min.css?ord=20161108"/> <link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/shopping-new/jquery.mCustomScrollbar.min.css?ord=20161108"/> <link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/shopping-2016.css?ord=20161108"/> <script>SITE_URL = "https://www.kudika.ro"; AJAX_URL = "https://www.kudika.ro/ajax.php"; IMG_URL = "https://img.kudika.ro/images/";	function get_page_unique_id() { return "8db5e9f5eb51a3535831b1c7844b527f"; };</script><script><!--	var _GPD = {	SITE : {	host	:	'www.kudika.ro',	url	:	'http://www.kudika.ro',	static_url	:	'https://img.kudika.ro/',	title	:	'Kudika',	socials	:	{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}}	},	PAGE : {	url	:	'http://www.kudika.ro/shopping/bustiere-sport-potrivite-in-functie-de-tipul-bust-55231.html',	title	:	'Cum alegi bustiere sport potrivite pentru bustul tău, pentru susținerea sânilor',	section	:	'fashion',	opengraph	:	""	},	USER : {	url	:	'https://www.kudika.ro/comunitate/',	user_id	:	0,	username	:	'',	fb_id	:	0,	logged_out	:	0	}	};	if (_GPD.PAGE.url.indexOf('http://') == -1 && _GPD.PAGE.url.indexOf('https://') == -1) _GPD.PAGE.url = 'http://' + _GPD.SITE.host + _GPD.PAGE.url;	//--></script><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');	ga('create', 'UA-152994-17', 'auto');	ga('set', 'dimension1', 'Shopping');	ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');</script><script>var CONFIGAPP = {"static_url":"https:\/\/img.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/img.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};	var USERDATA = {"id":0};	var APPREPORT = "";</script> <script> var ONESIGNAL = {"appid":"e6961d85-90c0-4aa1-b932-a39665fa140a","safari_web_id":"web.onesignal.auto.32866db8-e87d-48d6-8bf4-a7b54cca5ee4"}; var ONESIGNAL_TAG = 'shopping'; var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}}; var PAGE = {'title' : 'Kudika - wear a smile'}; var _GPD = {	SITE: {	title: SITE.title,	url: CONFIGAPP.site_url	} }; </script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script src="https://img.kudika.ro/js/OneSignal/onesignal.js"></script> <!-- Neustar Publisher Data Collection --> <script type="text/javascript"> function setUpAgknTag(tag) { tag.setBpId("internetcorp"); } </script><!-- Neustar Publisher Data Collection --> <script src="//js.agkn.com/prod/v0/tag.js" async></script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {};	cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378602']);	
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['invoke', IC_COOKIES_CONSENT_NEW['sati']]);
						</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article" /> <meta name="cXenseParse:url" content="https://www.kudika.ro/shopping/bustiere-sport-potrivite-in-functie-de-tipul-bust-55231.html"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '1650363505254414');	fbq('track', 'PageView');</script><noscript> <img height="1" width="1"	src="https://www.facebook.com/tr?id=1650363505254414&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body><script type="text/javascript">var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><!-- BRAT 2013 --><!-- /BRAT 2013 --><div id="fb-root"></div><div id="header"><div id="page-header"><nav class="navbar navbar-default"><div class="container-fluid"><div class="row follow-us"><div class="col-xs-2 col-sm-3"><a href="https://www.kudika.ro" title="Inapoi pe Kudika" class="desktop-back" data-toggle="tooltip" data-placement="bottom"><i class="zmdi zmdi-chevron-left zmdi-hc-fw zmdi-hc-2x"></i><small class="hidden-xs">Kudika.ro</small></a> <a href="https://www.kudika.ro/shopping/jurnal" class="mobile-back" data-placement="bottom"><i class="zmdi zmdi-chevron-left zmdi-hc-fw zmdi-hc-2x"></i></a> </div><div class="col-xs-8 col-sm-6 navbar-brand"><a href="https://www.kudika.ro/shopping/index.html" title="Homepage Kudika shopping" id="logo"><img src="https://img.kudika.ro/images/shopping/used_images/shopping-logo-double.svg" alt="Kudika Shopping" class="hidden-sm hidden-md hidden-lg"/> <img src="https://img.kudika.ro/images/shopping/used_images/shopping-logo-inline.svg" alt="Kudika Shopping" class="hidden-xs" /></a><a class="shopaholic-blog hidden hidden-xs hidden-md hidden-lg" href="https://www.kudika.ro/shopping/jurnal">Jurnalul unei shopaholice <i class="zmdi zmdi-chevron-right"></i></a></div><div class="col-xs-7 col-sm-3 text-right pull-right hidden-xs hidden-sm"><a href="https://www.facebook.com/KudikaShopping/" data-toggle="tooltip" class="fb" data-placement="bottom" data-title="Urmareste-ne pe Facebook"><i class="zmdi zmdi-facebook zmdi-hc-fw zmdi-hc-lg"></i></a><a href="https://www.instagram.com/kudikashopping/" data-toggle="tooltip" class="ins" data-placement="bottom" data-title="Urmareste-ne pe Instagram"><i class="zmdi zmdi-instagram zmdi-hc-fw zmdi-hc-lg"></i></a></div></div><ul class="nav navbar-nav navbar-right hidden-xs hidden-sm"><li class="dropdown"><ul class="dropdown-menu"></ul></li></ul></div></nav><div id="shopping-categories"><a class="btn btn-link shopaholic-blog hidden-xs hidden-sm" href="https://www.kudika.ro/shopping/jurnal">Jurnalul unei shopaholice</a><a class="btn btn-link search-modal-trigger" data-toggle="modal" data-target="#search-modal"><i class="zmdi zmdi-search zmdi-hc-fw zmdi-hc-2x"></i></a><ul id="shopping-sections" class="sections detailed"><li class="section"><a href="https://www.kudika.ro/shopping/moda/index.html" class="section-title js-section-link" title="Shopping: Moda" data-section-id="1005">Moda</a><div class="dropdown-categories dropdown js-section-dropdown" id="section-dropdown-1005"><div class="container"><div class="row"><ul class="categories-list col-xs-12 col-sm-2"><li class="category"><a href="https://www.kudika.ro/shopping/moda/imbracaminte/index.html" class="category-title " title="Moda Imbracaminte">Imbracaminte</a> </li><li class="category"><a href="https://www.kudika.ro/shopping/moda/incaltaminte/index.html" class="category-title " title="Moda Incaltaminte">Incaltaminte</a> </li><li class="category"><a href="https://www.kudika.ro/shopping/moda/accesorii/index.html" class="category-title " title="Moda Accesorii">Accesorii</a> </li><li class="category"><a href="https://www.kudika.ro/shopping/moda/lenjerie/index.html" class="category-title " title="Moda Lenjerie">Lenjerie</a> </li><li class="category text-center visible-xs"><a href="https://www.kudika.ro/shopping/moda/index.html">Toate din Moda</a></li></ul><div class="categories-products hidden-xs col-sm-9" id="section-dropdown-1005-container"><div class="section-dropdown-loader"><span class="zmdi zmdi-spinner zmdi-hc-spin zmdi-hc-5x"></span> <br /> <small class="text-muted">cele mai noi produse</small></div></div></div></div></div></li><li class="section"><a href="https://www.kudika.ro/shopping/carti/index.html" class="section-title js-section-link" title="Shopping: Carti" data-section-id="1004">Carti</a><div class="dropdown-categories dropdown js-section-dropdown" id="section-dropdown-1004"><div class="container"><div class="row"><ul class="categories-list col-xs-12 col-sm-2"><li class="category"><a href="https://www.kudika.ro/shopping/carti/fictiune/index.html" class="category-title " title="Carti Fictiune">Fictiune</a> </li><li class="category"><a href="https://www.kudika.ro/shopping/carti/nonfictiune/index.html" class="category-title " title="Carti Nonfictiune">Nonfictiune</a> </li><li class="category"><a href="https://www.kudika.ro/shopping/carti/gastronomie/index.html" class="category-title " title="Carti Gastronomie">Gastronomie</a> </li><li class="category text-center visible-xs"><a href="https://www.kudika.ro/shopping/carti/index.html">Toate din Carti</a></li></ul><div class="categories-products hidden-xs col-sm-9" id="section-dropdown-1004-container"><div class="section-dropdown-loader"><span class="zmdi zmdi-spinner zmdi-hc-spin zmdi-hc-5x"></span> <br /> <small class="text-muted">cele mai noi produse</small></div></div></div></div></div></li><li class="section"><a href="https://www.kudika.ro/shopping/ingrijire-personala/index.html" class="section-title js-section-link" title="Shopping: Ingrijire personala" data-section-id="1000">Ingrijire personala</a><div class="dropdown-categories dropdown js-section-dropdown" id="section-dropdown-1000"><div class="container"><div class="row"><ul class="categories-list col-xs-12 col-sm-2"><li class="category"><a href="https://www.kudika.ro/shopping/ingrijire-personala/epilare/index.html" class="category-title " title="Ingrijire personala Epilare">Epilare</a> </li><li class="category"><a href="https://www.kudika.ro/shopping/ingrijire-personala/aparate-coafat/index.html" class="category-title " title="Ingrijire personala Aparate de coafat">Aparate de coafat</a> </li><li class="category"><a href="https://www.kudika.ro/shopping/ingrijire-personala/aparate-masaj-fitness/index.html" class="category-title " title="Ingrijire personala Aparate de masaj &amp; fitness">Aparate de masaj & fitness</a> </li><li class="category text-center visible-xs"><a href="https://www.kudika.ro/shopping/ingrijire-personala/index.html">Toate din Ingrijire personala</a></li></ul><div class="categories-products hidden-xs col-sm-9" id="section-dropdown-1000-container"><div class="section-dropdown-loader"><span class="zmdi zmdi-spinner zmdi-hc-spin zmdi-hc-5x"></span> <br /> <small class="text-muted">cele mai noi produse</small></div></div></div></div></div></li><li class="section"><a href="https://www.kudika.ro/shopping/cosmetice/index.html" class="section-title js-section-link" title="Shopping: Cosmetice" data-section-id="1002">Cosmetice</a><div class="dropdown-categories dropdown js-section-dropdown" id="section-dropdown-1002"><div class="container"><div class="row"><ul class="categories-list col-xs-12 col-sm-2"><li class="category"><a href="https://www.kudika.ro/shopping/cosmetice/ingrijirea-parului/index.html" class="category-title " title="Cosmetice Ingrijirea parului">Ingrijirea parului</a> </li><li class="category"><a href="https://www.kudika.ro/shopping/cosmetice/hair-styling/index.html" class="category-title " title="Cosmetice Hair Styling">Hair Styling</a> </li><li class="category"><a href="https://www.kudika.ro/shopping/cosmetice/ingrijirea-corpului/index.html" class="category-title " title="Cosmetice Ingrijirea corpului">Ingrijirea corpului</a> </li><li class="category"><a href="https://www.kudika.ro/shopping/cosmetice/ingrijirea-fetei/index.html" class="category-title " title="Cosmetice Ingrijirea fetei">Ingrijirea fetei</a> </li><li class="category"><a href="https://www.kudika.ro/shopping/cosmetice/make-up/index.html" class="category-title " title="Cosmetice Make-up">Make-up</a> </li><li class="category text-center visible-xs"><a href="https://www.kudika.ro/shopping/cosmetice/index.html">Toate din Cosmetice</a></li></ul><div class="categories-products hidden-xs col-sm-9" id="section-dropdown-1002-container"><div class="section-dropdown-loader"><span class="zmdi zmdi-spinner zmdi-hc-spin zmdi-hc-5x"></span> <br /> <small class="text-muted">cele mai noi produse</small></div></div></div></div></div></li><li class="section"><a href="https://www.kudika.ro/shopping/cadouri/index.html" class="section-title js-section-link" title="Shopping: Cadouri" data-section-id="1003">Cadouri</a><div class="dropdown-categories dropdown js-section-dropdown" id="section-dropdown-1003"><div class="container"><div class="row"><ul class="categories-list col-xs-12 col-sm-2"><li class="category"><a href="https://www.kudika.ro/shopping/cadouri/romantice/index.html" class="category-title " title="Cadouri Romantice">Romantice</a> </li><li class="category"><a href="https://www.kudika.ro/shopping/cadouri/pentru-prieteni/index.html" class="category-title " title="Cadouri Pentru prieteni">Pentru prieteni</a> </li><li class="category"><a href="https://www.kudika.ro/shopping/cadouri/cadouri-nunta/index.html" class="category-title " title="Cadouri Cadouri de nunta">Cadouri de nunta</a> </li><li class="category"><a href="https://www.kudika.ro/shopping/cadouri/pentru-parinti/index.html" class="category-title " title="Cadouri Pentru parinti">Pentru parinti</a> </li><li class="category"><a href="https://www.kudika.ro/shopping/cadouri/cadouri-craciun/index.html" class="category-title " title="Cadouri Cadouri de Craciun">Cadouri de Craciun</a> </li><li class="category text-center visible-xs"><a href="https://www.kudika.ro/shopping/cadouri/index.html">Toate din Cadouri</a></li></ul><div class="categories-products hidden-xs col-sm-9" id="section-dropdown-1003-container"><div class="section-dropdown-loader"><span class="zmdi zmdi-spinner zmdi-hc-spin zmdi-hc-5x"></span> <br /> <small class="text-muted">cele mai noi produse</small></div></div></div></div></div></li><li class="section" data-toggle="tooltip" data-title="Produse care ti-au placut"><a href="https://www.kudika.ro/shopping/favorite" class="section-title hidden-xs js-section-link" data-section-id="0"><i class="zmdi zmdi-favorite zmdi-hc-fw zmdi-hc-lg"></i><span class="hidden-xs hidden-sm"></span></a><div class="dropdown-categories dropdown js-section-dropdown" id="section-dropdown-0"><div class="container"><div class="row"><div class="categories-products hidden-xs col-xs-11" id="section-dropdown-0-container"><div class="section-dropdown-loader"><span class="zmdi zmdi-spinner zmdi-hc-spin zmdi-hc-5x"></span> <br /> <small class="text-muted">produse care ti-au placut</small></div></div><div class="col-xs-1"> <a href="https://www.kudika.ro/shopping/favorite"><i class="zmdi zmdi-collection-plus"></i></a></div></div></div></div></li></ul></div><div style="clear:both"><!-- --></div></div></div> <div class="modal fade" tabindex="-1" id="search-modal" role="dialog" data-backdrop="false"><div class="modal-dialog"><div class="modal-content"><div class="modal-header"><button type="button" class="close animated-close" data-dismiss="modal" aria-label="Close"><i class="zmdi zmdi-close zmdi-hc-lg"></i></button><form class="modal-search" role="search" action="https://www.kudika.ro/shopping/cautare.html" onsubmit="" method="get"><div class="form-group form-group-lg"><input type="text" name="search" placeholder="cauta produs..." class="search form-control"><span class="higlight-bar"></span></div></form></div><div class="modal-body"><small class="text-muted">Ce vrei sa cumperi azi?</small></div></div></div></div><div id="site"><div class="page-wrapper"><div style="clear:both"><!-- --></div> <script type="text/javascript"> var ARTICLE_ID = 55231; </script><article class="full" itemscope itemtype="http://schema.org/WebPage"><div class="article-image" style="background-image:url(https://img.kudika.ro/storage/articles_share/55231/1534254354.jpg);"></div><div class="container"><div class="row"><div class="col-xs-12 col-md-10 col-md-offset-1 col-lg-8 col-lg-offset-2"><div class="row article-date"><div class="col-xs-6 col-md-8"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" /><img src="https://img.kudika.ro/storage/new_editors/38/b09263992f8635e9b2e6adef7400b5b0-original.jpg" class="img-circle" width="40" /><span class="author-name">Iulia Claudia Dumitru,</span></a>23 August 2018</div><div id="article-top-share"><div class="sociability"> <i class="zmdi zmdi-favorite zmdi-hc-lg"></i> </div><div class="share-box"><a href="#" data-share="facebook" class="btn facebook-btn" data-toggle="tooltip" data-title="Share it"><i class="zmdi zmdi-facebook"></i></a><a href="#" data-share="pinterest" class="btn pinterest-btn" data-toggle="tooltip" data-title="Pin it"><i class="zmdi zmdi-pinterest"></i></a><a href="#" data-share="google" class="btn google-plus-btn" data-toggle="tooltip" data-title="Share it"><i class="zmdi zmdi-google-plus"></i></a></div></div></div><h1>Bustiere sport: alege tipul de susținere în funcție de bustul tău</h1><div class="clearfix"></div><div class="fb-like" style="margin-top:16px;" data-href="https://www.kudika.ro/shopping/bustiere-sport-potrivite-in-functie-de-tipul-bust-55231.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div><p class="excerpt">Un bust generos pare să fie o binecuvântare când alegi rochia aceea sexy de seară. Același bust generos poate fi o pacoste, dacă mergi la sală și nu alegi susținerea de care ai nevoie. Când faci sport, nu uita de sănătatea sânilor tăi! Nu neglija alegerea susținerii potrivite. Iată cum să alegi bustiere sport în funcție de bust!</p><div class="body"><div class="article-block descriptive full"><div class="cell"><p>Probabil cea mai mare provocare c&acirc;nd faci sport este dacă ai un bust peste mediu. Se pune problema de <strong><a href="https://www.kudika.ro/shopping/bustiere-sexy-vara-2017-49833.html" target="_blank" target="_blank">bustiere</a> </strong>și forme de susținere care, nu doar că țin bustul așa cum trebuie, pentru a nu exista țesut traumatizat, dar au grijă și de aspectul estetic. De altfel, c&acirc;nd alegi bustiere sport pentru bust mare, aici e provocarea: fie sunt str&acirc;mte sau aplatizează, fie sunt inestetice, cauz&acirc;nd ceea ce am putea numi &rdquo;revărsare&rdquo;.</p><p>De altfel, p&acirc;nă la durerea ce vine la bandă sau la spinning, kangoo sau alergare, femeile cu cupe peste D se lovesc mereu de partea inestetică menționată. Pentru că utilitate nu &icirc;nseamnă ur&acirc;țenie, fetelor! iar asta este valabil și pentru doamnele ce au s&acirc;nii mici sau medii și se lovesc de modele de bustiere sport pentru bust mic, la fel de &rdquo;nesimpatice&rdquo;. Și de fapt, toate căutăm același lucru. Să nu doară, să nu lezăm țesuturile, să ne bucurăm de sport și să arate bine, &icirc;n timp ce ele, &rdquo;fetele&rdquo; se mișcă. Așa că, iată cum &icirc;ți propun să alegi bustiere sport &icirc;n funcție de bust!</p></div></div><div class="article-block landscape full"><div class="cell"><h2>Bustiere sport pentru bustul mic și mediu</h2><p>Adesea, <strong>modelele de bustiere sport pentru bust mic și mediu </strong>se găsesc mai repede. Noile modele ce păstrează forma naturală a s&acirc;nilor dar care conferă și confort și senzația de mișcare nedureroasă (fără săltat) ajută destul de mult să uiți de bustul tău &icirc;n timpul orelor de antrenament.</p><p><a href="https://l.profitshare.ro/l/4826682" target="_blank" data-type="outlink" rel="nofollow" target="_blank" title="bustiere sport potrivite pentru bustul tău"><img data-action='zoom' alt="Jurnalul unei shopaholice, bustiere sport în funcție de bust, bustiere sport pentru bust mic, bustiere sport pentru bust mare" src="https://img.kudika.ro/storage/articles-content/5/4/2/1534254277/1534254277_susținere în funcție de bustul tău.jpg" title="Jurnalul unei shopaholice, bustiere sport în funcție de bust, bustiere sport pentru bust mic, bustiere sport pentru bust mare" /></a></p><p><a class="special-cta" href="https://l.profitshare.ro/l/4826682" target="_blank" data-type="outlink" rel="nofollow" target="_blank" title="bustiere sport ">Alege modele de bustiere sport de aici</a></p><p>De cele mai multe ori, cupele sunt &icirc;ncapsulate, sunt delimitate și bine separate iar materialul este elastic, dar conferă și suport. Te sfătuiesc să mergi pe astfel de bustiere, mai ales să cauți modelele din textură ce permite transferul termic și <strong>eliminarea transpirației.</strong></p><p>De altfel, c&acirc;nd alegi <strong>bustiere sport &icirc;n funcție de bust</strong>, chiar dacă ești posesoarea unei cupe A, chiar dacă porți E, fii atentă să alegi modele ce definesc bustul! Hai să uităm de tot ce &icirc;nseamnă bustiere ce turtesc, aplatizează s&acirc;nii și doar astfel &icirc;i țin sub control! Acestea fiind spuse, să trecem la <strong>bustiere sport pentru bust mare</strong>!</p></div></div><div class="article-block descriptive full"><div class="cell"><h2>Bustiere sport dacă ai bustul generos</h2><p>Cum spuneam, este necesar să alegi bustierele cu cupele definite. Nu le mai folosi pe acelea care aplatizează, căci, nu doar că arată foarte rău rezultatul (p&acirc;nă la urmă fii m&acirc;ndră de s&acirc;nii tăi, nu &icirc;i strivi&rdquo;), dar au de suferit și țesutul mamar, precum și pielea și mușchii pectorali &rdquo;forțați&rdquo;. Așa că te sfătuiesc, ca și &icirc;n cazul modelelor de bustiere sport pentru bust mic, să mergi pe bustierele cu cupe.</p><p>Dacă ai peste cupă D, caută modele cu barete extra pe spate (cele &icirc;n X preiau din tensiune și din forță)! Alege modele de<strong> bustiere cu bretele ajustabile</strong> și fii atentă să nu se &rdquo;reverse&bdquo; pe laterale, dar nici să nu &icirc;ți fie str&acirc;mtă! Mai există și bustiere cu extra suport (materiale mai puternice) ce fixează bine s&acirc;nii, le dau voie să se miște firesc, dar nu le permit să sară, deci să doară.</p><p>Extra pont: c&acirc;nd alegi <strong>bustiere sport &icirc;n funcție de bust</strong>, orice fel de s&acirc;ni ai avea,<strong> evită modelele cu balene </strong>(sau s&acirc;rme), căci acestea pot oric&acirc;nd să plesnească materialul sutienului ori bustierei, rezult&acirc;nd &icirc;n durere și afectarea bugetului.</p><p>C&acirc;nd alegi bustiere sport &icirc;n funcție de bust, g&acirc;ndește-te și la ce tip de sport vei face! Dacă porți topuri mai largi sau bluze str&acirc;mte, dacă vei sări mult, dacă sportul este axat pe mișcări și nu pe efort, dacă ridici greutăți etc.</p><p>Ferește-te oricum de balene, de modelele ce aplatizează și alege mereu ce e mai bun, chiar dacă poate fi mai scump. Ține minte că o <strong>bustieră de calitate </strong>te poate ține și doi ani sau mai mult! Iar &icirc;n tot acest timp, s&acirc;nii tăi și nici programul la sală nu vor avea de suferit!</p><p>Sursa foto front page &ndash; Unsplash</p></div></div> </div><div id="article-bottom-share"><div class="sociability"><strong>Ti-a placut?</strong> <span> <i class="zmdi zmdi-favorite zmdi-hc-lg"></i></span></div><div class="share-box"><a href="#" data-share="facebook" class="btn facebook-btn"><i class="zmdi zmdi-facebook"></i></a><a href="#" data-share="pinterest" class="btn pinterest-btn"><i class="zmdi zmdi-pinterest"></i></a><a href="#" data-share="google" class="btn google-plus-btn"><i class="zmdi zmdi-google-plus"></i></a></div></div><div id="article-suggestion"></div></div></div></div></article><div class="container"><div class="row"><div class="col-xs-12 col-md-8 col-md-offset-2"><div class="author-details text-center"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" > <img src="https://img.kudika.ro/storage/new_editors/38/b09263992f8635e9b2e6adef7400b5b0-original.jpg" class="avatar img-circle" width="140" /><h5 class="name">Iulia Claudia Dumitru</h5></a></div></div><div class="col-xs-12 col-md-8 col-md-offset-2"><hr /><small>In lipsa unui acord scris din partea Internet Corp, puteti prelua maxim 500 de caractere din acest articol daca precizati sursa si daca inserati vizibil linkul articolului <a href="https://www.kudika.ro/shopping/bustiere-sport-potrivite-in-functie-de-tipul-bust-55231.html" title="Bustiere sport: alege tipul de susținere în funcție de bustul tău">Bustiere sport: alege tipul de susținere în funcție de bustul tău</a>.</small></div></div></div><div class="container-fluid m-t-30"><center><div class="fb-page" data-href="https://www.facebook.com/KudikaShopping/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/KudikaShopping/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/KudikaShopping/">Kudika Shopping</a></blockquote></div></center><div class="row"><a name="comments"></a><hr /><div class="col-xs-12 col-sm-8 col-sm-offset-2 col-md-6 col-md-offset-3 col-lg-4 col-lg-offset-4"><h2 class="text-center">Inspiră-ne</h2><div class="fb-comments" data-href="https://www.kudika.ro/articol/fashion/55231/bustiere-sport-potrivite-in-functie-de-tipul-bust.html" data-width="100%" data-numposts="5"></div></div><div class="clearfix"></div><div class="col-xs-12 col-sm-8 col-sm-offset-2"><ul class="article-tags list-unstyled list-inline"><li class="list-title">Alte articole despre:</li><li><a title="Articole despre bustiere sport în funcție de bust" href="https://www.kudika.ro/tag/bustiere-sport-n-func-ie-de-bust.html">bustiere sport în funcție de bust</a></li><li><a title="Articole despre bustiere sport pentru bust mare" href="https://www.kudika.ro/tag/bustiere-sport-pentru-bust-mare.html">bustiere sport pentru bust mare</a></li><li><a title="Articole despre bustiere sport pentru bust mic" href="https://www.kudika.ro/tag/bustiere-sport-pentru-bust-mic.html">bustiere sport pentru bust mic</a></li><li><a title="Articole despre Jurnalul unei shopaholice" href="https://www.kudika.ro/tag/jurnalul-unei-shopaholice.html">Jurnalul unei shopaholice</a></li></ul></div></div></div> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script><div style="clear:both"><!-- --></div></div><div id="product-dialog" class="modal fade product-modal" tabindex="-1" role="dialog"> <div class="modal-dialog"><div class="modal-content"> <div class="modal-header"><div class="col-xs-6"><a href="#" data-sync="prev.url" data-product-prev class="prev-product"><img class="" src="https://img.kudika.ro/images//pxt.gif" alt="Produsul precedent" data-sync="prev.thumb_url" /><div class="media right"><span data-sync="prev.name"></span></div></a></div><div class="col-xs-6 text-right"><a href="#" data-sync="next.url" data-product-next class="next-product"><div class="media left"><span data-sync="next.name"></span></div><img class="" src="https://img.kudika.ro/images//pxt.gif" alt="Produsul urmator" data-sync="next.thumb_url" /></a></div> </div> <div class="modal-body"><button type="button" class="close animated-close" data-dismiss="modal" aria-label="Close"><i class="zmdi zmdi-close zmdi-hc-lg"></i></button><span class="modal-loader in"><i class="zmdi zmdi-favorite zmdi-hc-spin"></i></span><div class="row product-image"><div class="col-xs-12 text-center"><img class="placeholder" src="https://img.kudika.ro/images//pxt.gif" alt="Produsul curent" data-sync="product.photo_url" /></div></div><div class="row"><div class="col-xs-9 col-sm-6"><h4 class="product-title" data-sync="product.name">Nume produs</h4></div><div class="col-xs-3 col-sm-6"><div class="product-details"><div class="product-shop hidden-xs" data-sync="product.shop.name">magazinul</div><a data-sync="product.full_url" href="#" class="text-center small"><span class="hidden-xs">mai multe detalii</span> <i class="zmdi zmdi-info-outline zmdi-hc-sm"></i></a></div></div></div><div class="row btn-row"><div class="col-xs-7 col-sm-6"><a data-sync="product.buy_url" href="#" class="btn btn-block btn-primary text-center" target="_blank">cumpara-l aici</a></div><div class="col-xs-5 col-sm-6"><a href="#" class="btn btn-block btn-default text-center mark-favorite-btn is-favorite-product js-favorite-product"><span class="not">imi</span><span class="is">iti</span> place</a></div></div> </div></div> </div> </div><div id="footer"><a href="#" id="goToTop"><i class="zmdi zmdi-chevron-up"></i></a><div class="m-b-16 text-center"></div><ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/fashion/index.html" title="Fashion">Fashion</a></li><li class="active">Bustiere sport: alege tipul de susținere în funcție de bustul tău</li></ol><div class="text-center"><div id="ic-footer"><a href="http://www.internetcorp.ro/" id="ic-logo" title="internetcorp BrandNewMedia" target="_blank"></a><span class="copyright"><a href="http://www.internetcorp.ro" rel="nofollow" target="_blank">&copy; 2005-2018 Internet Corp SRL</a> Toate drepturile rezervate </span></div> </div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div></div><script src="https://img.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.min.js" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/spin.min.js" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/ladda.min.js" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/ladda.jquery.min.js" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/jquery.mask.min.js" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/cookies-policy.js" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/blazy.min.js" type="text/javascript"></script><script src="https://img.kudika.ro/js/app/app.js" type="text/javascript"></script><script src="https://img.kudika.ro/js/app/user.js" type="text/javascript"></script><script src="https://img.kudika.ro/js/owl.carousel.min.js" type="text/javascript"></script><script src="https://img.kudika.ro/js/modules/custom-article.js" type="text/javascript"></script><script src="https://img.kudika.ro/js/shopping_new.js" type="text/javascript"></script><script src="https://img.kudika.ro/js/shopping-new/jquery.mCustomScrollbar.concat.min.js" type="text/javascript"></script><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/css/bootstrap.min.css"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/material-design-iconic-font/css/material-design-iconic-font.min.css"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.css"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/ladda/ladda-themeless.min.css"/><!-- Facebook Conversion Code for Kudika --><script>(function() {	var _fbq = window._fbq || (window._fbq = []);	if (!_fbq.loaded) {	var fbds = document.createElement('script');	fbds.async = true;	fbds.src = '//connect.facebook.net/en_US/fbds.js';	var s = document.getElementsByTagName('script')[0];	s.parentNode.insertBefore(fbds, s);	_fbq.loaded = true;	}	})();	window._fbq = window._fbq || [];	window._fbq.push(['track', '6025189613581', {'value':'0.00','currency':'EUR'}]);</script><noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6025189613581&amp;cd[value]=0.00&amp;cd[currency]=EUR&amp;noscript=1" /></noscript><div id="fb-root"></div><script>(function(d, s, id) {	var js, fjs = d.getElementsByTagName(s)[0];	if (d.getElementById(id)) return;	js = d.createElement(s); js.id = id;	js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=501952049991194";	fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script><!-- BEGIN Tynt Script --><script>if(document.location.protocol=='http:'){	var Tynt=Tynt||[];Tynt.push('cwdBDUo94r469Lacwqm_6l');	(function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();	}</script><!-- END Tynt Script --><!-- [ADOCEAN:START] --><!-- [ADOCEAN:END] --><script src="https://pacontainer.s3.amazonaws.com/ro/kudika.js" type="text/javascript"></script><script src='https://img.kudika.ro//js/ga_socials.js'></script></body></html>