<!DOCTYPE html>
<html lang="ro" class=" ">
<head>
<meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4"/>
<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1"/>
<meta name="theme-color" content="#ffffff">
<meta name="publish-date" content="2021-09-12"/>
<title>Un efect major al consumului de varza kale, conform unui nutritionist</title>
<meta name="description" content="Varza kale este benefica pentru multe lucruri, inclusiv pentru sanatatea inimii!"/>
<meta name="keywords" content="kale,varza,sanatate,varza kale,beneficii,alimentatie,andreea raicu"/>
<link rel="manifest" href="/manifest.json">
<meta name="REVISIT-AFTER" content="1 day"/>
<meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0="/>
<meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A"/>
<meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.kudika.ro/images//fav-icons/xapple-icon-57x57.png.pagespeed.ic.BFWtUogaVE.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.kudika.ro/images//fav-icons/xapple-icon-60x60.png.pagespeed.ic.KkH3VYxcMn.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.kudika.ro/images//fav-icons/xapple-icon-72x72.png.pagespeed.ic.KuZxupSGlz.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.kudika.ro/images//fav-icons/xapple-icon-76x76.png.pagespeed.ic.K1tJAhTwqg.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.kudika.ro/images//fav-icons/xapple-icon-114x114.png.pagespeed.ic.qItiWWkS9z.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.kudika.ro/images//fav-icons/xapple-icon-120x120.png.pagespeed.ic.KDmCX6M9cA.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.kudika.ro/images//fav-icons/xapple-icon-144x144.png.pagespeed.ic.Oq3P6uzPlM.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.kudika.ro/images//fav-icons/xapple-icon-152x152.png.pagespeed.ic.UV_iL5CXfc.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.kudika.ro/images//fav-icons/xapple-icon-180x180.png.pagespeed.ic.7NrHLH5nlM.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.kudika.ro/images//fav-icons/xandroid-icon-192x192.png.pagespeed.ic.84i5KgXITR.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.kudika.ro/images//fav-icons/xfavicon-32x32.png.pagespeed.ic._zTfKv7yJc.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.kudika.ro/images//fav-icons/xfavicon-96x96.png.pagespeed.ic.YnrlCThDrb.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.kudika.ro/images//fav-icons/xfavicon-16x16.png.pagespeed.ic.0afCvopupv.png">
<link rel="manifest" href="https://www.kudika.ro/images//fav-icons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.kudika.ro/images//fav-icons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="shortlink" href="https://kudika.ro/rd65899"/>
<link rel="amphtml" href="https://www.kudika.ro/articol/good-vibes/65899/un-efect-major-al-consumului-de-varza-kale-conform-unui-nutritionist.html-amp">
<link rel="canonical" href="https://www.kudika.ro/articol/good-vibes/65899/un-efect-major-al-consumului-de-varza-kale-conform-unui-nutritionist.html"/>
<meta property="fb:admins" content="1189600443"/>
<meta property="fb:admins" content="606022806"/>
<meta property="fb:admins" content="100001913124266"/>
<meta property="fb:admins" content="100002852873204"/>
<meta property="fb:app_id" content="149633695090777"/>
<meta property="og:site_name" content="Kudika"/>
<meta property="og:description" content="Varza kale este benefica pentru multe lucruri, inclusiv pentru sanatatea inimii!"/>
<meta property="og:image" content="https://www.kudika.ro/storage/articles_share/65899/1631272248.jpg"/>
<meta property="og:url" content="https://www.kudika.ro/articol/good-vibes/65899/un-efect-major-al-consumului-de-varza-kale-conform-unui-nutritionist.html"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Un efect major al consumului de varza kale, conform unui nutritionist"/>
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="853"/>
<style>@keyframes fadeOut{0%{opacity:1}100%{opacity:0}}</style>
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,90&display=swap"/>
<style>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</style>
<script async src="//pahtzh.tech/c/kudika.js"></script>
<script>
			var CONFIGAPP = {"static_url":"https:\/\/www.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/www.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};
			
			var USERDATA = {"id":0};
			var APPREPORT = "";
			
		</script>
<script>window.adocf = {}; window.adocf.useDOMContentLoaded = true;</script>
<script type="text/javascript" async src="//ado.icorp.ro/files/js/ado.js"></script>
<script type="text/javascript" language="JavaScript">
	
				var IC_ADO_EXTRAVARS = {articlelen : 870,is_article : 1,item_id : 65899,loggedin : 0,blockadsenseonadocean : 1,section : "altele"};
				var IC_ADO_MASTER = "1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7";
				IC_ADO_EXTRAVARS.gruptest = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronavirus = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["medic","medic"]*/ 
IC_ADO_EXTRAVARS.deces = 0; /*[]*/ 
IC_ADO_EXTRAVARS.bioderma = 0; /*[]*/ 
IC_ADO_EXTRAVARS.mondelez = 0; /*[]*/ 
IC_ADO_EXTRAVARS.cola2020 = 1;/*["medic","medic"]*/ 
IC_ADO_EXTRAVARS.iqos = 1;/*["diete","diete"]*/ 

				</script>
<script type="text/javascript">
					 var _key = "";
					 </script>
<script type="text/javascript">
					function loadAdoConfig(){if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode:"new",xml:false,consent:true,characterEncoding:true, attachReferrer: !0});ado.preview({enabled:true,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});}
					function loadAdoMaster(){
						
						ado.master({id:"1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7",server:"ado.icorp.ro", vars: IC_ADO_EXTRAVARS , keys:"altele"+","+ window.cxDmpSegments });}
				</script>
<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
<script>
		
		window.ga=window.ga||function(){ (ga.q=ga.q||[]).push(arguments) };ga.l=+new Date;		
		ga('create', 'UA-152994-17', 'auto');
		
		
		
		ga('provide', 'adblockTracker', function(tracker, opts) {
			var ad = document.createElement('ins');
			ad.className = 'AdSense';
			ad.style.display = 'block';
			ad.style.position = 'absolute';
			ad.style.top = '-1px';
			ad.style.height = '1px';
			document.body.appendChild(ad);
			tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
			document.body.removeChild(ad);
		});
		ga('require', 'adblockTracker', { dimensionIndex: 2 });
		ga('require', 'displayfeatures');
		ga('require', 'urlChangeTracker');
		ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');
		
		
	</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<script async src="https://www.kudika.ro/js/autotrack.js.pagespeed.ce.YVeXthIuvW.js"></script>
<script>

        
        var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}};
        var PAGE = {'title' : 'Kudika - wear a smile'};
        
</script>
<script type="text/javascript">
								window.cX = window.cX || {}; 
								cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378602']);
													
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						
								cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
								cX.callQueue.push(['invoke', function(){
									var CX_dmp =  cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();
									window.cxDmpSegments = CX_dmp;
								}]);
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.kudika.ro/articol/good-vibes/65899/un-efect-major-al-consumului-de-varza-kale-conform-unui-nutritionist.html"/>
<script>
			document.addEventListener('app::user_interact',function(){
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '1667896353330874'); 
				fbq('track', 'PageView');
				console.log("FBPixel Loaded");
			 });
				</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView
				&noscript=1"/>
</noscript>
</head>
<body class=" adsfriendly  "><script>
					var ad = document.createElement('div');
					ad.id = 'AdSense96f6298dd33d3499d64048f11659f998';
					ad.className = 'AdSense';
					ad.style.display = 'block';
					ad.style.position = 'absolute';
					ad.style.top = '-1px';
					ad.style.height = '1px';
					document.body.appendChild(ad);
					</script>
<script type="text/javascript">
			var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

			</script>
<div class="header-placeholder"></div>
<header id="main-header" class="affix-top">
<nav id="menu" class="white navbar">
<div class="container-fluid align-center">
<button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button>
<a class="brand" href="https://www.kudika.ro"><img width="68" height="20" src="https://www.kudika.ro//images/logo.svg"></a>
<div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true">
<ul class="nav navbar-nav">
<li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li>
<li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li>
<li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li>
<li><a href="https://www.kudika.ro/tag/kudivideos.html" title="Mai multe din Video" data-group="video">Video</a></li>
</ul>
</div>
<a href="https://www.kudika.ro/iarmaroc.html" class="btn btn-xs btn-primary btn-small">
<b><small>Iarmar❤c</small></b>
</a>
<div class="nav navbar-nav text-right">
<span class="header-socials hidden-xs hidden-sm">
<a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a>
<a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a>
<a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a>
</span>
<a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a>
<a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal"><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a>
<a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal"><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32"/></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a>
</div>
</div>
</nav>
<div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true">
<div class="panel panel-default">
<div id="header-categories" class="panel-collapse collapse" role="tabpanel">
<div class="container">
<div id="submenu" class="flex-box">
<div id="group-sections">
<div id="inspirational-sections" class="group-sections-list active">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li>
<li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li>
<li><a href="https://www.kudika.ro/tag/totul-va-fi-bine.html" title="totul va fi bine"><span>totul va fi bine</span></a></li>
<li><a href="https://www.kudika.ro/tag/moms-tribe.html " title="moms tribe"><span>moms tribe</span></a></li>
<li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li>
<li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritualitate"><span>spiritualitate</span></a></li>
<li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li>
<li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li>
<li><a href="https://horoscop.kudika.ro" title="horoscop"><span>horoscop</span></a></li>
<li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li>
<li><a href="https://felicitari.kudika.ro/" title="felicitări"><span>felicitări</span></a></li>
</ul>
</div>
<div id="lifestyle-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li>
<li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li>
<li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li>
<li><a href="https://www.kudika.ro/articol/green/index.html" title="mediul înconjurător"><span>mediul înconjurător</span></a></li>
<li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li>
<li><a href="https://www.kudika.ro/articol/mirese/index.html" title="mirese"><span>mirese</span></a></li>
<li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li>
<li><a href="https://diete.kudika.ro/" title="diete"><span>diete</span></a></li>
<li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li>
<li><a href="https://healthy.kudika.ro" title="health"><span>health</span></a></li>
<li><a href="https://www.kudika.ro/articol/condo/index.html" title="amenajări interioare"><span>amenajări interioare</span></a></li>
<li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li>
<li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li>
<li><a href="https://www.kudika.ro/vibeparty/2019/" title="Vibe Party"><span>Vibe Party</span></a></li>
</ul>
</div>
<div id="echipa-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li>
<li><a href="" title=""><span></span></a></li>
</ul>
</div>
<div id="video-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/tag/kudivideos.html" title="Video"><small class="hidden-xs hidden-sm">mai multe din</small><span>Video</span></a></li>
<li><a href="" title=""><span></span></a></li>
</ul>
</div>
</div>
<div id="group-articles" class="flex-item hidden-xs hidden-sm">
<div id="inspirational-articles" class="articles-list two-columns group-articles-list active">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/65894/horoscop-septembrie-la-ce-trebuie-sa-renunti-in-saptamana-13-19-septembrie-ca-sa-atragi-fericirea.html" title="La ce trebuie să renunți în săptămâna 13-19 septembrie ca să atragi fericirea">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0bdb75e4ee64cf315777ec792199e18c/x280x200-10-75.jpg,qv=1631266317.pagespeed.ic.FZkK1JACIq.jpg" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">La ce trebuie să renunți în săptămâna 13-19 septembrie ca să atragi...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/65897/5-semne-care-te-pot-ajuta-sa-identifici-oamenii-toxici-din-viata-ta.html" title="5 Semne care te pot ajuta sa identifici oamenii toxici din viata ta">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/92aa191cfd61ff73f6ec014057ab112d/x280x200-10-75.jpg,qv=1631271889.pagespeed.ic.Jp8gAl5xjL.jpg" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">5 Semne care te pot ajuta sa identifici oamenii toxici din viata ta</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/65898/cum-repari-pielea-afectata-de-expunerea-la-soare-potrivit-medicilor-dermatologi.html" title="Cum 'repari' pielea afectata de expunerea la soare, potrivit medicilor dermatologi">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/692871d28c24c8baf463968d6c7f1e99/x280x200-10-75.jpg,qv=1631272132.pagespeed.ic.zihn6PO2rs.jpg" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">Cum 'repari' pielea afectata de expunerea la soare, potrivit...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/65901/autostopul-misiune-imposibila-pentru-connect-r-si-shift-la-asia-express-ni-s-a-dublat-dimensiunea-picioarelor.html" title="Autostopul, misiune imposibilă pentru Connect-R și Shift la Asia Express: 'Ni s-a dublat dimensiunea picioarelor'">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/01be6625f7457c19fc1cf69b21d00130/x280x200-10-75.jpg,qv=1631272803.pagespeed.ic.UEb6bGGhlU.jpg" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">Autostopul, misiune imposibilă pentru Connect-R și Shift la Asia...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/65893/horoscop-pentru-suflet-mantra-zodiei-tale-pentru-saptamana-13-19-septembrie.html" title="Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 13-19 septembrie">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/82d925ce6594997103a2f30f17573ad8/x280x200-10-75.jpg,qv=1631261597.pagespeed.ic.3TXkeBS5QO.jpg" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 13-19...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/65896/20-de-semne-ca-in-jurul-tau-exista-energie-negativa.html" title="20 de semne că în jurul tău există energie negativă">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/96cd74be6b7ead79a8431aae16e70eff/x280x200-10-75.jpg,qv=1631270340.pagespeed.ic.0JZwPdlZbU.jpg" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">20 de semne că în jurul tău există energie negativă</p>
</div>
</a></li>
</ul>
</div>
<div id="lifestyle-articles" class="articles-list two-columns group-articles-list ">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/wellness/65773/3-legi-pentru-o-viata-lunga-cum-facem-fitness-pentru-sirtuine.html" title="3 legi pentru o viață lungă: Cum facem fitness pentru sirtuine?">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/65e1d9c303dc875b3a3da2de7f37f9c7/x280x200-10-75.jpg,qv=1629991936.pagespeed.ic.-BiLBkWMSx.jpg" class="img-responsive"/></div>
<div class="details">
<small>wellness, Oana Bulzan (Trifu)</small>
<p class="title">3 legi pentru o viață lungă: Cum facem fitness pentru sirtuine?</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/beauty/65874/frumusetea-vine-din-interior-alimente-care-ajuta-la-stralucirea-pielii.html" title="Frumusețea vine din interior! Alimente care ajută la strălucirea pielii">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/450b54bdd946d37f9280430b7b2e0215/x280x200-10-75.jpg,qv=1631093055.pagespeed.ic.aGcmOwcqIK.jpg" class="img-responsive"/></div>
<div class="details">
<small>beauty, Lorena Martin</small>
<p class="title">Frumusețea vine din interior! Alimente care ajută la strălucirea...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/love/65877/mi-a-frant-inima-insa-m-a-invatat-aceste-5-lectii-importante-despre-dragoste-pe-care-toata-lumea-ar-trebui-sa-le-stie.html" title="Mi-a frânt inima, însă m-a învățat aceste 5 lecții importante despre dragoste pe care toată lumea ar trebui să le știe">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/4ab738e3819b136f50267780593fa7aa/x280x200-10-75.jpg,qv=1631100723.pagespeed.ic.W57DZK75qX.jpg" class="img-responsive"/></div>
<div class="details">
<small>love, Kudika</small>
<p class="title">Mi-a frânt inima, însă m-a învățat aceste 5 lecții importante...</p>
</div>
</a></li>
<li class="item">
<a href="https://travel.kudika.ro/articol/travel/65747/saune-in-aer-liber.html" title="Saune în aer liber">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/9a5e9721bd1dece06153eff3f440c49e/x280x200-10-75.jpg,qv=1629816643.pagespeed.ic.VTBPQLnUB6.jpg" class="img-responsive"/></div>
<div class="details">
<small>travel, Kudika</small>
<p class="title">Saune în aer liber</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/love/65864/reguli-si-sfaturi-comunicare-eficienta-in-cuplu.html" title="5 Reguli pentru o comunicare eficientă și constructivă în cuplu">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/cffbeb52503d3d13b271176f8f921421/x280x200-10-75.jpg,qv=1630944714.pagespeed.ic.Sp8XWH7h90.jpg" class="img-responsive"/></div>
<div class="details">
<small>love, Kudika</small>
<p class="title">5 Reguli pentru o comunicare eficientă și constructivă în cuplu</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/green/65772/sfaturi-trucuri-si-idei-cum-sa-adaugi-mai-multe-culori-in-meniul-tau.html" title="Sfaturi, trucuri și idei: Cum să adaugi mai multe culori în meniul tău">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/aa11dbc54b729ddc4b49835c964339c0/x280x200-10-75.jpg,qv=1629991306.pagespeed.ic.HCX19lUqES.jpg" class="img-responsive"/></div>
<div class="details">
<small>green, Oana Bulzan (Trifu)</small>
<p class="title">Sfaturi, trucuri și idei: Cum să adaugi mai multe culori în meniul tău</p>
</div>
</a></li>
</ul>
</div>
<div id="echipa-articles" class="editors-list group-articles-list ">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/842f22ff60a7b01c3f780a7353e66661/x300x300-10-75.jpg,qv=1485095719.pagespeed.ic.qFDx9PETAy.jpg" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Oana Bulzan (Trifu)</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Maftei (Dibu)" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/9504f0e81f1714a41fa59c1052c3c486/x300x300-10-75.jpg,qv=1484826405.pagespeed.ic.pk1WEZlL_u.jpg" alt="Iulia Maftei (Dibu)" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Iulia Maftei (Dibu)</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/0826f539a57edcbecc7f0ca0c6ba0a6b/x300x300-10-75.jpg,qv=1626765459.pagespeed.ic.uzoes-NXoz.jpg" alt="Amelia Ciurica" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Amelia Ciurica</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/879b1c2cdc172a01d1b752e3b0105d00/x300x300-10-75.jpg,qv=1484828103.pagespeed.ic.tpGHUlBbwL.jpg" alt="Noemi" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Noemi</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/034b9aada2ee1a2f48cb1eb329762d66/x300x300-10-75.jpg,qv=1484828164.pagespeed.ic.gqrHM6HV8n.jpg" alt="Vladimir" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Vladimir</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/f67b8dc38e9a78cd694cc6181854d3a7/x300x300-10-75.jpg,qv=1484828744.pagespeed.ic.xcN4k-3lsd.jpg" alt="Carmen" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Carmen</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/radu-buzuianu.html" title="Radu Buzaianu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/f275c026f190ef0dc190180c276be267/x300x300-10-75.jpg,qv=1521205361.pagespeed.ic.OBHpVc0xCi.jpg" alt="Radu Buzaianu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Radu Buzaianu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" title="Iulia Claudia Dumitru" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/0f8e36cf89343ec53aefaa36975c9b44/x300x300-10-75.jpg,qv=1484829109.pagespeed.ic.PYq1vurQH7.jpg" alt="Iulia Claudia Dumitru" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Iulia Claudia Dumitru</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/andreea-billig.html" title="A.G. Billig" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/5f3d88371a0b9253a050bf4b1cea7077/x300x300-10-75.jpg,qv=1484832878.pagespeed.ic._9lkQmVkp2.jpg" alt="A.G. Billig" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>A.G. Billig</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/f49b237c6752baeec88c4ac14939c31f/x300x300-10-75.jpg,qv=1484830164.pagespeed.ic.WcDrGuQXWf.jpg" alt="Dana Negoita" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Dana Negoita</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/rals-rals.html" title="Raluca Popescu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/8d28f91c6eef2621772d9ace96aa537a/x300x300-10-75.jpg,qv=1516971622.pagespeed.ic.RDb9nrw1q3.jpg" alt="Raluca Popescu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Raluca Popescu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/andra-ganaiteandra-ganaite.html" title="Andra Ganaite" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c35ecd26def91846ccc68777706edc5f/x300x300-10-75.jpg,qv=1520589617.pagespeed.ic.m2q2vOCWye.jpg" alt="Andra Ganaite" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Andra Ganaite</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/lorena-martinlorena-martin.html" title="Lorena Martin" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/db7bde9fc6bd3a514ea9f222e79cb141/x300x300-10-75.jpg,qv=1554286568.pagespeed.ic.sqCMWlkNPS.jpg" alt="Lorena Martin" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Lorena Martin</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/c-t-lina-floreac-t-lina-florea.html" title="Catalina Florea" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/8ded4b8f64841d13885a9fc6fb815988/x300x300-10-75.jpg,qv=1606312406.pagespeed.ic.k4awynhHZR.jpg" alt="Catalina Florea" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Catalina Florea</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dr-andi-radu-agrosoaiedr-andi-radu-agrosoaie.html" title="dr Andi Radu Agrosoaie" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/aa373aa4c54efdd3cd29e69c6224c65e/x300x300-10-75.jpg,qv=1623245811.pagespeed.ic.mZxTZ-ZHlE.jpg" alt="dr Andi Radu Agrosoaie" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>dr Andi Radu Agrosoaie</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/vlad-belghiruvlad-belghiru.html" title="dr. Vlad Belghiru" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/98d09f72e090e29da43d0265344ff8d0/x300x300-10-75.jpg,qv=1628677477.pagespeed.ic.VdC83DtI1b.jpg" alt="dr. Vlad Belghiru" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>dr. Vlad Belghiru</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/constantin-corneaconstantin-cornea.html" title="Psihoterapeut specialist Constantin Cornea" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c77e521f890c5720aeceecee01ba3847/x300x300-10-75.jpg,qv=1629212019.pagespeed.ic.EWzv7gWCz6.jpg" alt="Psihoterapeut specialist Constantin Cornea" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Psihoterapeut specialist Constantin Cornea</strong>
</div>
</a>
</li>
</ul>
</div>
<div id="video-articles" class="articles-list two-columns group-articles-list ">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/wellness/65773/3-legi-pentru-o-viata-lunga-cum-facem-fitness-pentru-sirtuine.html" title="3 legi pentru o viață lungă: Cum facem fitness pentru sirtuine?">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/65e1d9c303dc875b3a3da2de7f37f9c7/x280x200-10-75.jpg,qv=1629991936.pagespeed.ic.-BiLBkWMSx.jpg" class="img-responsive"/></div>
<div class="details">
<small>wellness, Oana Bulzan (Trifu)</small>
<p class="title">3 legi pentru o viață lungă: Cum facem fitness pentru sirtuine?</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/green/65772/sfaturi-trucuri-si-idei-cum-sa-adaugi-mai-multe-culori-in-meniul-tau.html" title="Sfaturi, trucuri și idei: Cum să adaugi mai multe culori în meniul tău">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/aa11dbc54b729ddc4b49835c964339c0/x280x200-10-75.jpg,qv=1629991306.pagespeed.ic.HCX19lUqES.jpg" class="img-responsive"/></div>
<div class="details">
<small>green, Oana Bulzan (Trifu)</small>
<p class="title">Sfaturi, trucuri și idei: Cum să adaugi mai multe culori în meniul tău</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/green/65770/parerea-mea-despre-dietele-vegane-si-vegetariene.html" title="Părerea mea despre dietele vegane și vegetariene">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/1f270ce4050383db7458295905f2f0c3/x280x200-10-75.jpg,qv=1629991034.pagespeed.ic.PWq3GxrZK1.jpg" class="img-responsive"/></div>
<div class="details">
<small>green, Oana Bulzan (Trifu)</small>
<p class="title">Părerea mea despre dietele vegane și vegetariene</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/green/65716/cele-3-deprinderi-sanatoase-care-combat-efectul-yo-yo.html" title="Cele 3 deprinderi sănătoase care combat efectul yo-yo">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c94bf03989345a80601fab39fcd5bd72/x280x200-10-75.jpg,qv=1629370778.pagespeed.ic.out_hn2V7c.jpg" class="img-responsive"/></div>
<div class="details">
<small>green, Oana Bulzan (Trifu)</small>
<p class="title">Cele 3 deprinderi sănătoase care combat efectul yo-yo</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/green/65655/cum-limitam-risipa-alimentara.html" title="Cum limităm risipa alimentară?">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/996319df8fb24bfc8f626bfc6a1d6cbd/x280x200-10-75.jpg,qv=1628791901.pagespeed.ic.AdVRsApDXJ.jpg" class="img-responsive"/></div>
<div class="details">
<small>green, Oana Bulzan (Trifu)</small>
<p class="title">Cum limităm risipa alimentară?</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/green/65567/3-alimente-pentru-o-stare-mentala-buna.html" title="3 alimente pentru o stare mentală bună">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/84e351af10c4f8c723793d02ed8d3d4e/x280x200-10-75.jpg,qv=1628003747.pagespeed.ic.cTFzfDBZ_p.jpg" class="img-responsive"/></div>
<div class="details">
<small>green, Oana Bulzan (Trifu)</small>
<p class="title">3 alimente pentru o stare mentală bună</p>
</div>
</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="panel panel-default">
<div id="header-search" class="panel-collapse collapse" role="tabpanel">
<div class="panel-flex">
<div class="container m-t-16">
<form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form">
<div class="row">
<div class="col-xs-10 col-sm-8 col-md-10">
<div class="form-group form-group-lg">
<input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value=""/>
</div>
</div>
<div class="col-xs-2 col-sm-4 col-md-2">
<button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button>
</div>
</div>
</form>
<div id="search-results" class="articles-list two-columns">
<ul class="type-articles items-list">
</ul>
<p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="container">
<div class="minh-250 minh-lg-150" id="branding-holder">
<div id="adoceanicorprowehqcxmstu" data-icado="indexDOM" data-icado-exec="adoceanICSlotBrandings"></div><script type="text/javascript">
	
					function adoceanICSlotBrandings(){
						ado.slave('adoceanicorprowehqcxmstu', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});
					}
					</script>
</div>
</div>
<div id="ado_brandings_after_this"></div>
<div id="site">
<div id="site-wrapper" class="container article-view">
<script type="text/javascript">  var ARTICLE_ID = 65899; var KUDIKA_GALLERY = 0; var defaultKudikaGalleryURL = ''; </script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Article",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.kudika.ro/articol/good-vibes/65899/un-efect-major-al-consumului-de-varza-kale-conform-unui-nutritionist.html"
		},
		"author": "Echipa Kudika",
		"name": "Un efect major al consumului de varza kale, conform unui nutritionist",
		"publisher": {
			"@type": "Organization",
			"name" : "Kudika.ro",
			"logo": {
				"@type": "ImageObject",
				"url": "https://img.kudika.ro/images/kudika-dark-logo.png",
				"width": 195,
				"height": 50
			}
		},
		"datePublished": "2021-09-12 23:00:12",
		"headline" :"Varza kale este benefica pentru multe lucruri, inclusiv pentru sanatatea inimii!

",
		
		"image": {
			"@type": "ImageObject",
			"url": "https://www.kudika.ro/storage/articles_share/65899/1631272248.jpg",
			"height": 627,
			"width": 1200
		},
		"dateModified" : "2021-09-12 23:00:11"
	}
</script>
<article class="container faceLift" itemscope itemtype="http://schema.org/WebPage">
<header class="articleHeader">
<div class="row">
<div class="col-xs-12">
<h1>
Un efect major al consumului de varza kale, conform unui nutritionist
</h1>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-md-8">
<div class="fbWrap">
<div class="fb-like" data-href="https://www.kudika.ro/articol/good-vibes/65899/un-efect-major-al-consumului-de-varza-kale-conform-unui-nutritionist.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>
</div>
<img width="641" height="334" alt="Un efect major al consumului de varza kale, conform unui nutritionist" src="https://www.kudika.ro/images/image_thumbs/thumbs/44930241bf2c7e33b76be766d68b91ae/x641x334-00-60.jpg,qv=1631272248.pagespeed.ic.LyT7ibC9Ru.jpg" title="Un efect major al consumului de varza kale, conform unui nutritionist" class="img-responsive featured">
</div>
<div class="col-xs-12 col-md-4">
<div class="topRecommended">
<div id="articles_holde_ado" style="display:none">
<div class="articles-list">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/65895/de-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-13-19-septembrie.html" title="De ce are nevoie fiecare semn zodiacal în săptămâna 13-19 septembrie" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/0cb2dcb0b4dc1aeb7b818a9ea1deee0a/x134x96-10-75.jpg,qv=1631268110.pagespeed.ic.AMjpwKPZC9.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">De ce are nevoie fiecare semn zodiacal în săptămâna 13-19 septembrie</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/65892/7-mantre-puternice-pentru-fiecare-zi-a-saptamanii-13-19-septembrie.html" title="7 Mantre puternice pentru fiecare zi a săptămânii (13-19 septembrie)" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/58b6357d38df89ddbb73253e4850b1a6/x134x96-10-75.jpg,qv=1631260588.pagespeed.ic.Dv9MyKyY7D.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">7 Mantre puternice pentru fiecare zi a săptămânii (13-19 septembrie)</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/65902/cartea-acolo-unde-canta-racii-urmeaza-sa-fie-ecranizata.html" title="Cartea 'Acolo unde cântă racii' urmează sa fie ecranizată" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/f760ae8cf962b6d5b0f5c73e7f4e54d0/x134x96-10-75.jpg,qv=1631273254.pagespeed.ic.o7Zwr_59yW.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Cartea 'Acolo unde cântă racii' urmează sa fie ecranizată</h4>
</div>
</a>
</li>
</ul>
</div>
</div>
<script>
						
						
						var adoIntervalBox5 = setInterval(function(){

							if( typeof $ != "undefined"){

								if ($('#box_5_holded-ado').height() < 50){

									$('#articles_holde_ado').css('display','block');

								}else{
									$('#articles_holde_ado').css('display','none');
								}

								clearInterval(adoIntervalBox5);

							}

						}, 100);
						
						
					</script>
</div>
</div>
</div>
</header>
<div id="billboard" class="minh-250">
<div class="add-container">
<div id="adoceanicorprosenkiphfvs" data-icado="indexDOM" data-icado-exec="adoceanICSlotRibbon"></div><script type="text/javascript">
	
					function adoceanICSlotRibbon(){
						ado.slave('adoceanicorprosenkiphfvs', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});
					}
					</script>
</div>
</div>
<div class="articleBody">
<div class="row d-md-flex">
<div class="col-xs-12 col-md-8">
<div class="articleLeft">
<div class="textlink">
<div id="adoceanicorproxbigdrkktz" data-icado="indexDOM" data-icado-exec="adoceanICSlotLinktext"></div><script type="text/javascript">
	
					function adoceanICSlotLinktext(){
						ado.slave('adoceanicorproxbigdrkktz', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});
					}
					</script> </div>
<p class="excerpt">
Varza kale este benefica pentru multe lucruri, inclusiv pentru sanatatea inimii!
</p>
<div class="text-wrap" id="intertext_intertext1">
<div class="inArticleAd1 minh-250">
<div class="add-container">
<div id="adoceanicorproulhrqkjink" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250"></div><script type="text/javascript">
	
					function adoceanICSlot300x250(){
						ado.slave('adoceanicorproulhrqkjink', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});
					}
					</script>
</div>
</div>
<p>Varza kale este un superaliment deja recunoscut, iar cand te uiti la valoarea sa nutritionala, intelegi si de ce. Contine vitamine importante, fibre si antioxidanti si ne poate ajuta sa luptam impotriva racelilor, imbunatateste sanatatea oaselor si chiar si aspectul parului.
<div class="inArticleNew clearfix">
<a href="https://www.kudika.ro/articol/fashion/60189/andreea-raicu-lanseaz-andreea-raicu-collection-colec-ia-capsul-pentru-s-rb-tori.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Andreea Raicu lansează Andreea Raicu Collection, Colecția Capsulă pentru Sărbători[60189]' }); return true;" class="left">
<div>Citeste si:</div>
<h5>Andreea Raicu lansează Andreea Raicu Collection, Colecția Capsulă...</h5>
</a>
<a href="https://www.kudika.ro/articol/fashion/60189/andreea-raicu-lanseaz-andreea-raicu-collection-colec-ia-capsul-pentru-s-rb-tori.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Andreea Raicu lansează Andreea Raicu Collection, Colecția Capsulă pentru Sărbători[60189]' }); return true;" class="right">
<img width="400" height="250" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/18af5f42e46ba405336f635dc58dc049/x400x250-10-70.jpg,qv=1576066981.pagespeed.ic.gFixS4y50H.jpg" class="img-responsive b-lazy loading"/>
</a>
</div>
</p><p>Un efect secundar major al consumului de kale este ca imbunatateste sanatatea inimii datorita nivelului ridicat de Vitamina K.</p><div class="article-invix inArticle">
<div id="adoceanicorprowcppekitkm" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x2502"></div><script type="text/javascript">
	
					function adoceanICSlot300x2502(){
						ado.slave('adoceanicorprowcppekitkm', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});
					}
					</script> </div>&ldquo;De fapt, o portie de varza Kale cruda contine aproape 100% din necesarul nutritional de vitamina K, in vreme ce o portie de varza kale gatita contine de patru ori mai mult!&rdquo;, spune Amy Goodson, medic nutritionist si autor al cartii, The Sports Nutrition Playbook. Prin comparatie, o portie de salata iceberg contine doar 11% din necesarul nutritional de vitamina K.</p><p>Citeste continuarea pe <a href="https://www.andreearaicu.ro/sanatate/un-efect-major-al-consumului-de-varza-kale-conform-unui-nutritionist/" target="_blank" data-type="outlink" rel="nofollow" target="_blank">andreearaicu.ro</a></p><p><em>foto main <a href="https://pixabay.com/photos/plant-kale-1011492/" target="_blank" data-type="outlink" rel="nofollow" target="_blank">pixabay</a></em></p>
<div class="inArticleNew clearfix">
<a href="https://www.kudika.ro/articol/spiritual/59198/andreea-raicu-lanseaz-woman4women-primul-program-de-mentoring-pentru-femei.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Andreea Raicu lansează Woman4Women, primul program de mentoring pentru femei[59198]' }); return true;" class="left">
<div>Citeste si:</div>
<h5>Andreea Raicu lansează Woman4Women, primul program de mentoring...</h5>
</a>
<a href="https://www.kudika.ro/articol/spiritual/59198/andreea-raicu-lanseaz-woman4women-primul-program-de-mentoring-pentru-femei.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Andreea Raicu lansează Woman4Women, primul program de mentoring pentru femei[59198]' }); return true;" class="right">
<img width="400" height="250" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/44a0b004889468638cedfa49b09b154a/x400x250-10-70.jpg,qv=1567425781.pagespeed.ic.iGpW1hQsft.jpg" class="img-responsive b-lazy loading"/>
</a>
</div>
<div data-sitepath="content/goodvibes" class="onnetwork-holder">
<h2>Vizionare placuta</h2>
<div id="onnHolder">
<div id="onnScript"></div>
</div>
</div>
<script>
	document.addEventListener('app::user_interact',function(){
		(function(d, t) {
			try {
				var gt = d.createElement(t),
				s = d.getElementsByTagName(t)[0],
				l = 'http' + ((location.protocol == 'https:') ? 's' : '');
				gt.setAttribute('async', 'async');
				gt.setAttribute('defer', 'defer');
	
				gt.src = l + '://video.onnetwork.tv/embed.php?sid=aUMsMCw5dA';
				var s = document.getElementById('onnScript');
				s.parentNode.insertBefore(gt, s);
			} catch (e) {}
		})(document, 'script')
	});
</script>
<hr>
<div class="headerDetails new">
<div class="authorDetails">
<div class="details">
<span>
Kudika<br><small>12 Septembrie 2021</small>
</span>
</div>
<a href="https://www.kudika.ro/echipa/index.html" title="Mai multe articole de la Kudika" class="btn btn-sm btn-ghost pull-right"><span>Echipa Kudika</span></a>
</div>
</div>
<script>
							document.addEventListener('app::user_interact',function(){
								(function(d, t) {
									try {
										var gt = d.createElement(t),
										s = d.getElementsByTagName(t)[0],
										l = 'http' + ((location.protocol == 'https:') ? 's' : '');
										gt.setAttribute('async', 'async');
										gt.setAttribute('defer', 'defer');
	
										gt.src = l + '://a.teads.tv/page/73872/tag';
										var s = document.getElementById('tadsUserInteract');
										s.parentNode.insertBefore(gt, s);
									} catch (e) {}
								})(document, 'script')
							});
	
						</script>
<div id="tadsUserInteract"></div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-4">
<div class="articleSidebar">
<div class="sidebarBox">
<h3>S-ar putea sa-ti placa si:</h3>
<div class="articles-list cross">
<ul class="items-list ">
<li class="item">
<a href="https://www.garbo.ro/articol/Cultura/28228/actrita-cristina-tudor-odata-ce-ne-conectam-la-emotiile-noastre-diferentele-dintre-noi-se-estompeaza.html?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Interviu cu actrița Cristina Tudor: Odată ce ne conectăm la emoțiile noastre, diferențele dintre noi se estompează și devenim mai disponibili să comunicăm" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://www.garbo.ro/storage/./generatiit-20main-jpg.jpg" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Interviu cu actrița Cristina Tudor: Odată ce ne conectăm la...</h4>
Sursa: <small class="visible-inline" style="display:inline">garbo.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://start-up.ro/green-ecosystem-report-startupuri-romania-si-bulgaria/?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Cele mai bune startup-uri românești care salvează planeta" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://start-up.ro/img/articles/2/7/1/27186/cover-27186-src.jpg" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Cele mai bune startup-uri românești care salvează planeta</h4>
Sursa: <small class="visible-inline" style="display:inline">start-up.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://www.retail.ro/articole/interviuri-si-analize/noah-afacerea-cu-ceasuri-de-mana-din-lemn-a-doi-prieteni-din-suceava-vrem-sa-intram-si-pe-piata-din-japonia-4835.html?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Noah, afacerea cu ceasuri de mână din lemn a doi prieteni din Suceava: „Vrem să intrăm și pe piața din Japonia”" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://www.retail.ro//storage/noah_watches.jpg" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Noah, afacerea cu ceasuri de mână din lemn a doi prieteni din...</h4>
Sursa: <small class="visible-inline" style="display:inline">retail.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://www.9am.ro/stiri/Showbiz/350722/raluca-badulescu-a-facut-o-sa-planga-pe-ruxi-ce-i-a-zis-concurentei-de-la-bravo-ai-stil-toate-gesturile-astea.html?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Raluca Bădulescu a făcut-o să plângă pe Ruxi! Ce i-a zis concurentei de la Bravo, ai stil: „Toate gesturile astea...”" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://www.9am.ro/article_pictures/350722_articol.jpg" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Raluca Bădulescu a făcut-o să plângă pe Ruxi! Ce i-a zis...</h4>
Sursa: <small class="visible-inline" style="display:inline">9am.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://www.wall-street.ro/articol/Real-Estate/276275/cum-vor-dezvoltatorii-imobiliari-sa-extinda-sezonul-estival-pe-litoralul-romanesc.html?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Cum vor dezvoltatorii imobiliari să extindă sezonul estival pe litoralul românesc" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://www.wall-street.ro/article_pictures/276275_articol.jpg" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Cum vor dezvoltatorii imobiliari să extindă sezonul estival pe...</h4>
Sursa: <small class="visible-inline" style="display:inline">wall-street.ro</small>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="sidebarBox minh-250 minh-lg-600">
<div id="adoceanicorpronpoghphfxj" data-icado="indexDOM" data-icado-exec="adoceanICSlotBox3"></div><script type="text/javascript">
	
					function adoceanICSlotBox3(){
						ado.slave('adoceanicorpronpoghphfxj', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});
					}
					</script>
</div>
<div class="sidebarBox">
<h3>Mai multe articole:</h3>
<div class="articles-list">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/65900/lana-del-rey-a-lansat-melodia-arcadia.html" title="Lana Del Rey a lansat melodia Arcadia" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/95dd1ab3b3f1c62ea548b68443729041/x134x96-10-75.jpg,qv=1631272455.pagespeed.ic.FPSfAYuxfX.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Lana Del Rey a lansat melodia Arcadia</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/65884/venus-a-intrat-in-scorpion-explozii-si-pasiune-artificii-si-dragoste-cu-nabadai-in-lumea-iubirii.html" title="Venus a intrat în Scorpion. Explozii și pasiune, artificii și dragoste cu năbădăi pe tărâmul iubirii" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/bf59cdfce315be856aeeda697a30cf45/x134x96-10-75.jpg,qv=1631178923.pagespeed.ic.6z02_g2L2F.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Venus a intrat în Scorpion. Explozii și pasiune, artificii și...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/65885/cum-sa-nu-mai-accepti-sa-faci-lucrurile-pe-care-nu-vrei-sa-le-faci-dar-le-faci-de-dragul-oamenilor-din-jurul-tau.html" title="Cum să nu mai accepți să faci lucrurile pe care nu vrei să le faci (dar le faci de dragul oamenilor din jurul tău)" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/a77fe0d39788bcd41f65a902f1722470/x134x96-10-75.jpg,qv=1631180408.pagespeed.ic.F-tg29NcqD.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Cum să nu mai accepți să faci lucrurile pe care nu vrei să le faci...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/65886/fiecare-hotdog-pe-care-il-mananci-iti-reduce-speranta-de-viata-cu-36-de-minute-potrivit-unui-nou-studiu.html" title="Fiecare hotdog pe care il mananci iti reduce speranta de viata cu 36 de minute, potrivit unui nou studiu" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/2bb62f92fbb02ad8c2b3cde501f4868a/x134x96-10-75.jpg,qv=1631182890.pagespeed.ic.qjjIbYMVL8.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Fiecare hotdog pe care il mananci iti reduce speranta de viata cu...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/65888/netflix-lanseaza-trailerul-oficial-pentru-cel-de-al-doilea-si-ultimul-sezon-din-love-101.html" title="Netflix lanseaza trailerul oficial pentru cel de-al doilea si ultimul sezon din Love 101" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/c8a6da0e0eb11dd495a548d17eb6de87/x134x96-10-75.jpg,qv=1631183206.pagespeed.ic.3Y_R9RqgaC.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Netflix lanseaza trailerul oficial pentru cel de-al doilea si...</h4>
</div>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="stickyTop">
<div class="retail_insert_in_article m-b-16 minh-185"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div>
<div class="sidebarBox minh-250 minh-lg-600">
<div id="ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7" data-icado="indexDOM" data-icado-exec="adoceanICPlacementbox4"></div>
<script type="text/javascript">
					function adoceanICPlacementbox4(){
						ado.placement({id:'ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7', server: 'ado.icorp.ro' });
					}
					</script>
</div>
</div>
</div>
</div>
</div>
<section class="article-body">
<div class="innerArticle clearfix">
<ul class="article-tags list-unstyled list-inline">
<li class="list-title">Alte articole despre:</li>
<li><a title="Articole despre alimentatie" href="https://www.kudika.ro/tag/alimentatie.html">alimentatie</a></li>
<li><a title="Articole despre Andreea Raicu" href="https://www.kudika.ro/tag/andreea-raicu.html">Andreea Raicu</a></li>
<li><a title="Articole despre beneficii" href="https://www.kudika.ro/tag/beneficii.html">beneficii</a></li>
<li><a title="Articole despre kale" href="https://www.kudika.ro/tag/kale.html">kale</a></li>
<li><a title="Articole despre sanatate" href="https://www.kudika.ro/tag/sanatate.html">sanatate</a></li>
<li><a title="Articole despre varza" href="https://www.kudika.ro/tag/varza.html">varza</a></li>
<li><a title="Articole despre varza kale" href="https://www.kudika.ro/tag/varza-kale.html">varza kale</a></li>
</ul>
<div class="article-body-footer">
<div class="article-social">
<span>Iti place acest articol? Recomanda-l prietenilor:</span>
<div class="social-box">
<a data-shareurl="https://www.kudika.ro/articol/good-vibes/65899/un-efect-major-al-consumului-de-varza-kale-conform-unui-nutritionist.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a>
<a data-shareurl="https://www.kudika.ro/articol/good-vibes/65899/un-efect-major-al-consumului-de-varza-kale-conform-unui-nutritionist.html" data-shareimage="https://www.kudika.ro/storage/articles_share/65899/1631272248.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a>
</div>
</div>
</div>
<div style="margin: 0 auto;">
<div id="ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7"></div>
<script type="text/javascript">
				/* (c)AdOcean 2003-2019, Internet_Corp_ro.Kudika.Video_Mondelez */
				ado.placement({ id: 'ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7', server: 'ado.icorp.ro' });
			</script>
</div>
</section>
<div class="article-footer flex-row">
<div class="flex-1 align-self-start">
<div class="footer-add add-container">
<div class="add add600x150">
<div id="adoceanicorprowlqjepsjtc" data-icado="indexDOM" data-icado-exec="adoceanICSlot560x150"></div><script type="text/javascript">
	
					function adoceanICSlot560x150(){
						ado.slave('adoceanicorprowlqjepsjtc', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});
					}
					</script> </div>
</div>
<div class="article-comments">
</div>
</div>
</div>
</article>
<div class="subscribers-area row">
<div class="container form-container collapse in">
<form class="form-inline" id="subscribe-form-article">
<div class="padded-box text-center">
<h4>Ti-a placut acest articol?</h4>
<p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p>
<div class="row">
<div class="col-xs-12 col-sm-7 form-group form-group-lg">
<div class="input-group flex-group">
<input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input>
<button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="article-register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button>
</div>
</div>
<div class="col-xs-12 col-sm-5">
<button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button>
</div>
<small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1"/> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a> si doresc sa primesc ultimele noutati publicate pe Kudika pe adresa de e-mail *</label></small><br/>
</div>
</div>
</form>
</div>
<div class="subscribe-succes-articles collapse  ">
<h4 class="text-center section-title">Sigur o sa-ti placa si:</h4>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/good-vibes/65895/de-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-13-19-septembrie.html" title="Horoscop saptamanal: De ce are nevoie fiecare semn zodiacal in saptamana 13-19 septembrie" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/0cb2dcb0b4dc1aeb7b818a9ea1deee0a/x400x400-10-75.jpg,qv=1631268110.pagespeed.ic.sUM7Hm1Xjr.jpg" alt="De ce are nevoie fiecare semn zodiacal în săptămâna 13-19 septembrie" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/65895/de-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-13-19-septembrie.html" title="Horoscop saptamanal: De ce are nevoie fiecare semn zodiacal in saptamana 13-19 septembrie"/>De ce are nevoie fiecare semn zodiacal în săptămâna 13-19 septembrie</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div></div>
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/good-vibes/65892/7-mantre-puternice-pentru-fiecare-zi-a-saptamanii-13-19-septembrie.html" title="7 Mantre puternice pentru fiecare zi a saptamanii (13-19 septembrie)" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/58b6357d38df89ddbb73253e4850b1a6/x400x400-10-75.jpg,qv=1631260588.pagespeed.ic.W52UgiA1z7.jpg" alt="7 Mantre puternice pentru fiecare zi a săptămânii (13-19 septembrie)" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/65892/7-mantre-puternice-pentru-fiecare-zi-a-saptamanii-13-19-septembrie.html" title="7 Mantre puternice pentru fiecare zi a saptamanii (13-19 septembrie)"/>7 Mantre puternice pentru fiecare zi a săptămânii (13-19 septembrie)</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div></div>
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/good-vibes/65902/cartea-acolo-unde-canta-racii-urmeaza-sa-fie-ecranizata.html" title="Cartea 'Acolo unde cântă racii' urmează sa fie ecranizată" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/f760ae8cf962b6d5b0f5c73e7f4e54d0/x400x400-10-75.jpg,qv=1631273254.pagespeed.ic.OOJyluxqM3.jpg" alt="Cartea 'Acolo unde cântă racii' urmează sa fie ecranizată" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/65902/cartea-acolo-unde-canta-racii-urmeaza-sa-fie-ecranizata.html" title="Cartea 'Acolo unde cântă racii' urmează sa fie ecranizată"/>Cartea 'Acolo unde cântă racii' urmează sa fie ecranizată</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div></div>
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/good-vibes/65894/horoscop-septembrie-la-ce-trebuie-sa-renunti-in-saptamana-13-19-septembrie-ca-sa-atragi-fericirea.html" title="Horoscop saptamanal: La ce trebuie sa renunti in saptamana 13-19 septembrie ca sa atragi fericirea" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/0bdb75e4ee64cf315777ec792199e18c/x400x400-10-75.jpg,qv=1631266317.pagespeed.ic.ydYr1iV5Sh.jpg" alt="La ce trebuie să renunți în săptămâna 13-19 septembrie ca să atragi fericirea" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/65894/horoscop-septembrie-la-ce-trebuie-sa-renunti-in-saptamana-13-19-septembrie-ca-sa-atragi-fericirea.html" title="Horoscop saptamanal: La ce trebuie sa renunti in saptamana 13-19 septembrie ca sa atragi fericirea"/>La ce trebuie să renunți în săptămâna 13-19 septembrie ca să atragi...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div></div>
</div>
</div>
</div>
<div class="container">
<div class="other-articles-recomandations">
<div class="articles-list three-columns">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/65901/autostopul-misiune-imposibila-pentru-connect-r-si-shift-la-asia-express-ni-s-a-dublat-dimensiunea-picioarelor.html" title="Autostopul, misiune imposibilă pentru Connect-R și Shift la Asia Express: 'Ni s-a dublat dimensiunea picioarelor'" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/01be6625f7457c19fc1cf69b21d00130/x134x96-10-75.jpg,qv=1631272803.pagespeed.ic.vxqjs1anSL.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Autostopul, misiune imposibilă pentru Connect-R și Shift la Asia...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/65893/horoscop-pentru-suflet-mantra-zodiei-tale-pentru-saptamana-13-19-septembrie.html" title="Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 13-19 septembrie" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/82d925ce6594997103a2f30f17573ad8/x134x96-10-75.jpg,qv=1631261597.pagespeed.ic.ihZnvv-zHJ.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 13-19...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/65896/20-de-semne-ca-in-jurul-tau-exista-energie-negativa.html" title="20 de semne că în jurul tău există energie negativă" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/96cd74be6b7ead79a8431aae16e70eff/x134x96-10-75.jpg,qv=1631270340.pagespeed.ic.qLWSYMLP8C.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">20 de semne că în jurul tău există energie negativă</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/65887/pilates-pentru-slabit-4-exercitii-care-te-ajuta-sa-dai-jos-kilograme.html" title="Pilates pentru slabit: 4 exercitii care te ajuta sa dai jos kilograme" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/fc91878447cdc36e196ffb536f55b002/x134x96-10-75.jpg,qv=1631183037.pagespeed.ic.c6faNnhrTW.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Pilates pentru slabit: 4 exercitii care te ajuta sa dai jos kilograme</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/65900/lana-del-rey-a-lansat-melodia-arcadia.html" title="Lana Del Rey a lansat melodia Arcadia" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/95dd1ab3b3f1c62ea548b68443729041/x134x96-10-75.jpg,qv=1631272455.pagespeed.ic.FPSfAYuxfX.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Lana Del Rey a lansat melodia Arcadia</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/65884/venus-a-intrat-in-scorpion-explozii-si-pasiune-artificii-si-dragoste-cu-nabadai-in-lumea-iubirii.html" title="Venus a intrat în Scorpion. Explozii și pasiune, artificii și dragoste cu năbădăi pe tărâmul iubirii" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/bf59cdfce315be856aeeda697a30cf45/x134x96-10-75.jpg,qv=1631178923.pagespeed.ic.6z02_g2L2F.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Venus a intrat în Scorpion. Explozii și pasiune, artificii și...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/65885/cum-sa-nu-mai-accepti-sa-faci-lucrurile-pe-care-nu-vrei-sa-le-faci-dar-le-faci-de-dragul-oamenilor-din-jurul-tau.html" title="Cum să nu mai accepți să faci lucrurile pe care nu vrei să le faci (dar le faci de dragul oamenilor din jurul tău)" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/a77fe0d39788bcd41f65a902f1722470/x134x96-10-75.jpg,qv=1631180408.pagespeed.ic.F-tg29NcqD.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Cum să nu mai accepți să faci lucrurile pe care nu vrei să le faci...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/65886/fiecare-hotdog-pe-care-il-mananci-iti-reduce-speranta-de-viata-cu-36-de-minute-potrivit-unui-nou-studiu.html" title="Fiecare hotdog pe care il mananci iti reduce speranta de viata cu 36 de minute, potrivit unui nou studiu" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/2bb62f92fbb02ad8c2b3cde501f4868a/x134x96-10-75.jpg,qv=1631182890.pagespeed.ic.qjjIbYMVL8.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Fiecare hotdog pe care il mananci iti reduce speranta de viata cu...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/65888/netflix-lanseaza-trailerul-oficial-pentru-cel-de-al-doilea-si-ultimul-sezon-din-love-101.html" title="Netflix lanseaza trailerul oficial pentru cel de-al doilea si ultimul sezon din Love 101" class="adsfriendly">
<div class="image"><img width="134" height="96" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/c8a6da0e0eb11dd495a548d17eb6de87/x134x96-10-75.jpg,qv=1631183206.pagespeed.ic.3Y_R9RqgaC.jpg" class="img-responsive  b-lazy loading"/></div>
<div class="details">
<small>Kudika</small>
<h4 class="title">Netflix lanseaza trailerul oficial pentru cel de-al doilea si...</h4>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="add-container m-t-16 m-b-16">
<div class="add">
<div id="adoceanicorproxkqknnptil" data-icado="indexDOM" data-icado-exec="adoceanICSlot728x90"></div><script type="text/javascript">
	
					function adoceanICSlot728x90(){
						ado.slave('adoceanicorproxkqknnptil', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});
					}
					</script> </div>
</div>
<div class="flex-box">
<div class="flex-item ">
<div class="row m-b-32">
<div class="col-xs-12 col-sm-12">
<div class="article-block flow-row">
<a href="https://www.kudika.ro/articol/good-vibes/65635/7-moduri-pentru-a-aduce-pacea-si-bucuria-in-viata-ta.html" title="7 Moduri pentru a aduce pacea si bucuria in viata ta  " class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/c057caabdfc4852db4c9b11ff132a177/x400x400-10-75.jpg,qv=1628680569.pagespeed.ic.j77Qdgflc7.jpg" alt="7 Sfaturi de la călugării budiști pentru a aduce pacea și bucuria în viața ta" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/65635/7-moduri-pentru-a-aduce-pacea-si-bucuria-in-viata-ta.html" title="7 Moduri pentru a aduce pacea si bucuria in viata ta  "/>7 Sfaturi de la călugării budiști pentru a aduce pacea și bucuria...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
<hr/>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://horoscop.kudika.ro/articole/65798/horoscopul-toamnei-unde-gasesti-dragostea-in-toamna-anului-2021.html" title="Horoscopul toamnei. Unde gasesti dragostea in toamna anului 2021" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/23a893963c27bc84164a98990107a635/x400x400-10-75.jpg,qv=1630315404.pagespeed.ic.ErY3_hNTk1.jpg" alt="Horoscopul iubirii. Unde găsești dragostea în toamna anului 2021" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://horoscop.kudika.ro/articole/65798/horoscopul-toamnei-unde-gasesti-dragostea-in-toamna-anului-2021.html" title="Horoscopul toamnei. Unde gasesti dragostea in toamna anului 2021"/>Horoscopul iubirii. Unde găsești dragostea în toamna anului 2021</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://horoscop.kudika.ro/articole/65856/astrologie-mesajul-trimis-de-univers-pentru-toamna-2021-pentru-fiecare-zodie-in-parte.html" title="Horoscop: Mesajul trimis de Univers pentru toamna 2021 pentru fiecare zodie in parte " class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/2d4fcebe7c0f5b47b3aa88f7d94847f8/x400x400-10-75.jpg,qv=1630923991.pagespeed.ic.mmWWURWQn3.jpg" alt="Mesajul trimis de Univers pentru toamna 2021 pentru fiecare zodie în parte " class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://horoscop.kudika.ro/articole/65856/astrologie-mesajul-trimis-de-univers-pentru-toamna-2021-pentru-fiecare-zodie-in-parte.html" title="Horoscop: Mesajul trimis de Univers pentru toamna 2021 pentru fiecare zodie in parte "/>Mesajul trimis de Univers pentru toamna 2021 pentru fiecare zodie...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12">
<hr/>
<div class="article-block flow-row">
<a href="https://www.kudika.ro/articol/good-vibes/65642/regula-de-doua-minute-care-iti-va-schimba-complet-viata.html" title="Regula de doua minute care iti va schimba complet viata" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/146c3e35ac4bd2737e6591a8376cb8de/x400x400-10-75.jpg,qv=1628764417.pagespeed.ic.jdvmJ7eiH9.jpg" alt="Regula de două minute care îți va schimba complet viața" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/65642/regula-de-doua-minute-care-iti-va-schimba-complet-viata.html" title="Regula de doua minute care iti va schimba complet viata"/>Regula de două minute care îți va schimba complet viața</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
<hr/>
<div class="flex-row" style="overflow: hidden;">
<div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7" data-icado="indexDOM" data-icado-exec="adoceanICPlacementintext"></div>
<script type="text/javascript">
					function adoceanICPlacementintext(){
						ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"article_content",maxkw:"4"} });
					}
					</script>
</div>
<hr/>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/good-vibes/65857/horoscopul-dragostei-adevarate-spune-mi-ce-zodie-esti-pentru-a-afla-cum-iubesti.html" title="Horoscopul dragostei adevărate: Spune-mi ce zodie esti pentru a afla cum iubesti" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/4f17deae936bed336a995abdc0e59ed7/x400x400-10-75.jpg,qv=1630927282.pagespeed.ic.bhG8vFCw0b.jpg" alt="Horoscopul dragostei adevărate: Spune-mi ce zodie ești pentru a afla cum iubești " class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/65857/horoscopul-dragostei-adevarate-spune-mi-ce-zodie-esti-pentru-a-afla-cum-iubesti.html" title="Horoscopul dragostei adevărate: Spune-mi ce zodie esti pentru a afla cum iubesti"/>Horoscopul dragostei adevărate: Spune-mi ce zodie ești pentru a...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://travel.kudika.ro/articol/travel/65568/sibiu-un-oras-cu-suflet.html" title="Sibiu, un oras cu suflet" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/ce4234d2ab82e81c26229fd55cf86510/x400x400-10-75.jpg,qv=1628065499.pagespeed.ic.GQHN3SuIPu.jpg" alt="Turist în țara mea| Sibiu, un oraș cu suflet" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://travel.kudika.ro/articol/travel/65568/sibiu-un-oras-cu-suflet.html" title="Sibiu, un oras cu suflet"/>Turist în țara mea| Sibiu, un oraș cu suflet</a></h2>
<small class="author"><a href="https://www.kudika.ro/echipa/c-t-lina-floreac-t-lina-florea.html">Catalina Florea</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12">
<hr/>
<div class="article-block flow-row">
<a href="https://www.kudika.ro/articol/good-vibes/65652/reteta-pentru-cele-mai-bune-rasucele-facute-in-casa-cu-parmezan-si-cascaval.html" title="Reteta pentru cele mai bune rasucele facute in casa. Cu parmezan si cascaval" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="data: image/jpeg;base64,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" data-src="https://www.kudika.ro/images/image_thumbs/thumbs/012f3d0ac1c16da543d9c64b3361ffbe/x400x400-10-75.jpg,qv=1628773794.pagespeed.ic.k3uY74MSmP.jpg" alt="Rețeta pentru cele mai bune rasucele făcute în casă. Cu parmezan și cașcaval" class="img-responsive b-lazy loading"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/65652/reteta-pentru-cele-mai-bune-rasucele-facute-in-casa-cu-parmezan-si-cascaval.html" title="Reteta pentru cele mai bune rasucele facute in casa. Cu parmezan si cascaval"/>Rețeta pentru cele mai bune rasucele făcute în casă. Cu parmezan și...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
<hr/>
</div>
</div>
</div>
<aside class="sidebar">
<div>
<fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box>
</div>
</aside>
</div>
</div>
<footer id="footer">
<div class="container">
<div class="row">
<div class="col-xs-12 breadcrumbs text-center">
<ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="Good vibes">Good vibes</a></li><li class="active">Un efect major al consumului de varza kale, conform unui nutritionist</li></ol>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-md-4 footer-social">
<a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a>
<a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a>
<a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a>
<a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a>
</div>
<div class="col-xs-12 col-md-6 pull-right text-right">
<ul class="list-unstyled list-inline">
<li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li>
<li><a href="https://www.kudika.ro/despre-noi.html" rel="nofollow">Despre Noi</a></li>
<li><a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" rel="nofollow">Termeni si conditii</a></li>
<li><a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow">Confidentialitate</a></li>
</ul>
</div>
</div>
</div>
</footer>
</div>
</div>
<div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false">
<div class="modal-dialog">
<div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<div class="form-card text-center panel panel-default">
<div id="step-login" class="panel-collapse collapse fade" role="tabpanel">
<p class="m-b-24 h2">Login</p>
<a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a>
<p class="small text-muted m-t-24 m-b-24">sau prin email</p>
<form method="post" action="" id="login-form" class="m-b-32 ">
<div class="form-group form-group-lg">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group block-group">
<input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
</div>
<div class="form-group form-group-lg">
<label for="password " class="sr-only">Parola</label>
<div class="input-group block-group">
<input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului">
<div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div>
</div>
</div>
<div class="form-group form-group-lg text-right">
<a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a>
</div>
<div class="">
<button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button>
</div>
</form>
<hr/>
<a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a>
</div>
<div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel">
<p class="m-b-24 h2">Creaza-ti cont cu un<br/> singur click</p>
<a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a>
<p class="small text-muted m-t-24 m-b-24">sau prin email</p>
<form method="post" action="" class="m-b-32" id="subscribe-form">
<input type="hidden" name="subscription_id" value="0"/>
<div class="form-group form-group-lg">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group block-group">
<input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
</div>
<div class="m-b-16">
<button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button>
</div>
<p class="text-center">
<small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1"/> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a> si doresc sa primesc ultimele noutati publicate pe Kudika pe adresa de e-mail *</label></small><br/>
<script>
 	function showErrorGDPR() {
 		if(typeof swal !== "undefined") {
 			swal("Eroare!", "Trebuie sa fii de acord cu termeni si conditii.", "error");
 		}
 	}
 </script>
</p>
</form>
<hr/>
<a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade" tabindex="-1" role="dialog" id="recover-modal">
<div class="modal-dialog">
<div class="modal-content text-center">
<div class="modal-header no-border">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<p class="h2">Recupereaza parola</p>
</div>
<div class="modal-body form-card">
<form method="post" action="https://www.kudika.ro/action/recover" id="recover-form">
<p class="h4">Introdu adresa de email cu care te-ai inregistrat</p>
<div class="form-group form-group-lg">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group block-group">
<input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
</div>
<div class="m-b-24 m-t-24">
<button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button>
</div>
<small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small>
<small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small>
</form>
</div>
<div class="modal-footer no-border"></div>
</div>
</div>
</div>
<div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false">
<div class="modal-dialog">
<div class="flex-box">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<form class="form user-profile-form profile-form" id="profile-form">
<div class="flex-row profile-wizzard-tabs">
<a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a>
<a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a>
<a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a>
<a href="https://www.kudika.ro/account/logout.html" class="btn btn-link collapsed">Logout</a>
</div>
<div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true">
<div class="panel panel-default">
<div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel">
<div class="panel-body text-center">
<p class="text-center h2">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</p>
<hr width="40" align="center"/>
<p class="lead">Selecteaza domeniile care te preocupa</p>
<div class="fav-subjects btn-group flex-row" data-toggle="buttons">
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="1" hidden> astrologie
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="5" hidden> moda
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="6" hidden> frumusete
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="7" hidden> relatii
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="8" hidden> calatorii
</label>
<label class="btn btn-default ">
<input type="checkbox" name="newsletter" value="1" hidden> Newsletter
</label>
</div>
<div class="text-center">
<button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button>
</div>
</div>
</div>
</div>
<div class="panel panel-default">
<div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel">
<div class="panel-body text-center">
<p class="text-center h2">Editori preferati?</p>
<hr width="40" align="center"/>
<div class="fav-authors btn-group flex-row" data-toggle="buttons">
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/842f22ff60a7b01c3f780a7353e66661/Nx32x50x50-10-10.jpg,qv=1485095719.pagespeed.ic.bnhThuPgyx.jpg" class="img-circle" height="32"/></span>
Oana Bulzan (Trifu)
<input type="checkbox" name="editors[]" value="11" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/9504f0e81f1714a41fa59c1052c3c486/Nx32x50x50-10-10.jpg,qv=1484826405.pagespeed.ic.7u8UNAd2Fd.jpg" class="img-circle" height="32"/></span>
Iulia Maftei (Dibu)
<input type="checkbox" name="editors[]" value="14" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0826f539a57edcbecc7f0ca0c6ba0a6b/Nx32x50x50-10-10.jpg,qv=1626765459.pagespeed.ic.-RyP1_XXtT.jpg" class="img-circle" height="32"/></span>
Amelia Ciurica
<input type="checkbox" name="editors[]" value="18" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/879b1c2cdc172a01d1b752e3b0105d00/Nx32x50x50-10-10.jpg,qv=1484828103.pagespeed.ic.3hA-22utSr.jpg" class="img-circle" height="32"/></span>
Noemi
<input type="checkbox" name="editors[]" value="25" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/034b9aada2ee1a2f48cb1eb329762d66/Nx32x50x50-10-10.jpg,qv=1484828164.pagespeed.ic.Adxgn03kv0.jpg" class="img-circle" height="32"/></span>
Vladimir
<input type="checkbox" name="editors[]" value="29" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/f67b8dc38e9a78cd694cc6181854d3a7/Nx32x50x50-10-10.jpg,qv=1484828744.pagespeed.ic.5llgVvkSnE.jpg" class="img-circle" height="32"/></span>
Carmen
<input type="checkbox" name="editors[]" value="34" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/f275c026f190ef0dc190180c276be267/Nx32x50x50-10-10.jpg,qv=1521205361.pagespeed.ic.GJbOVSjhCm.jpg" class="img-circle" height="32"/></span>
Radu Buzaianu
<input type="checkbox" name="editors[]" value="40" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0f8e36cf89343ec53aefaa36975c9b44/Nx32x50x50-10-10.jpg,qv=1484829109.pagespeed.ic.Yz0-VnJQ_y.jpg" class="img-circle" height="32"/></span>
Iulia Claudia Dumitru
<input type="checkbox" name="editors[]" value="38" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/5f3d88371a0b9253a050bf4b1cea7077/Nx32x50x50-10-10.jpg,qv=1484832878.pagespeed.ic.gFgRBcwhG2.jpg" class="img-circle" height="32"/></span>
A.G. Billig
<input type="checkbox" name="editors[]" value="39" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/f49b237c6752baeec88c4ac14939c31f/Nx32x50x50-10-10.jpg,qv=1484830164.pagespeed.ic.GoHXms7MUk.jpg" class="img-circle" height="32"/></span>
Dana Negoita
<input type="checkbox" name="editors[]" value="44" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/8d28f91c6eef2621772d9ace96aa537a/Nx32x50x50-10-10.jpg,qv=1516971622.pagespeed.ic.hasJ9L_FG0.jpg" class="img-circle" height="32"/></span>
Raluca Popescu
<input type="checkbox" name="editors[]" value="47" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c35ecd26def91846ccc68777706edc5f/Nx32x50x50-10-10.jpg,qv=1520589617.pagespeed.ic.IEK2j9AIM7.jpg" class="img-circle" height="32"/></span>
Andra Ganaite
<input type="checkbox" name="editors[]" value="48" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/db7bde9fc6bd3a514ea9f222e79cb141/Nx32x50x50-10-10.jpg,qv=1554286568.pagespeed.ic.PXA6W2xkXQ.jpg" class="img-circle" height="32"/></span>
Lorena Martin
<input type="checkbox" name="editors[]" value="49" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/8ded4b8f64841d13885a9fc6fb815988/Nx32x50x50-10-10.jpg,qv=1606312406.pagespeed.ic.VuAI3pJ0_E.jpg" class="img-circle" height="32"/></span>
Catalina Florea
<input type="checkbox" name="editors[]" value="51" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/aa373aa4c54efdd3cd29e69c6224c65e/Nx32x50x50-10-10.jpg,qv=1623245811.pagespeed.ic.JoVjamFqwu.jpg" class="img-circle" height="32"/></span>
dr Andi Radu Agrosoaie
<input type="checkbox" name="editors[]" value="52" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/98d09f72e090e29da43d0265344ff8d0/Nx32x50x50-10-10.jpg,qv=1628677477.pagespeed.ic.Za8wiV-OgX.jpg" class="img-circle" height="32"/></span>
dr. Vlad Belghiru
<input type="checkbox" name="editors[]" value="53" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c77e521f890c5720aeceecee01ba3847/Nx32x50x50-10-10.jpg,qv=1629212019.pagespeed.ic.xZpXQTdATL.jpg" class="img-circle" height="32"/></span>
Psihoterapeut specialist Constantin Cornea
<input type="checkbox" name="editors[]" value="54" hidden>
</label>
</div>
<div class="text-center">
<button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button>
</div>
</div>
</div>
</div>
<div class="panel panel-default">
<div id="account-info" class="panel-collapse collapse fade" role="tabpanel">
<div class="panel-body form-card">
<p class="text-center h2">Sunt corecte aceste informatii despre tine? </p>
<hr width="40" align="center"/>
<div class="row">
<div class="col-xs-12 col-sm-6 form-group form-group-lg">
<input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau">
</div>
<div class="col-xs-12 col-sm-6 form-group form-group-lg">
<input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau">
</div>
</div>
<div class="form-group form-group-lg user-profile-mail clearfix">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group flex-group">
<input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
<div class="flex-group" style="text-align: center; padding-top: 10px;">
<button id="resend-btn" class="btn special-cta">Resend</button>
</div>
</div>
<div class="form-group form-group-lg">
<label for="password" class="sr-only">Parola</label>
<div class="input-group flex-group">
<input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly>
<div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div>
</div>
</div>
<div class="form-group form-group-lg">
<div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div>
</div>
<div class="form-group form-group-lg">
<div class="input-group flex-group">
<input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon">
<div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div>
</div>
<small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small>
</div>
<div class="text-center">
<button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button>
</div>
</div>
</div>
</div>
</div>
</form>
</div>
</div>
</div>
<div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false">
<div class="modal-dialog">
<div class="container">
<div class="row">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<div class="contact-layout">
<div class="col-lg-6">
<a class="map-link" target="_balnk" href="https://www.google.com/maps/place/Internet+Corp/@44.460881,26.094773,17z/data=!3m1!4b1!4m5!3m4!1s0x40b1f8a7f7576ee1:0x51a13d073cbf243!8m2!3d44.4608527!4d26.096973">
<img src="https://www.kudika.ro//images/484x650xcontact-map.jpg.pagespeed.ic.JMwU5dQtfZ.jpg" width="484" height="650" class="b-lazy img-responsive"/>
</a>
</div>
<div class="col-lg-6">
<div class="form-card text-center m-t-24">
<form class="form contact-form" id="contact-form">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/9d86d7825a60fc1d9bf2f61b4c142553/x200x200-10-85.jpg,qv=1487071832.pagespeed.ic.H-BUfrq2Rc.jpg" style="max-width: 200px;margin: 0 auto;" width="200" height="200" class="b-lazy img-responsive"/>
<p class="m-b-16 text-center h2">Contacteaza-ne</p>
<p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p>
<div class="row">
<div class="col-xs-12 form-group form-group-lg">
<input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau">
</div>
<div class="col-xs-12 form-group form-group-lg">
<input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau">
</div>
<div class="col-xs-12  form-group form-group-lg">
<textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea>
</div>
<div class="col-xs-6 col-xs-offset-3">
<button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button>
</div>
</div>
</form>
</div>
</div>
<div class="contact-details">
<div class="col-lg-12 mb-1 text-center m-t-32">
<p class="h4">Site-ul Kudika.ro este creat si administrat de SC Internet Corp SRL.</p>
</div>
<div class="col-lg-6 mdc">
<div class="main-detail text-center">
Telefon
<span><a href="tel:+400312286120"><b>031 228 61 20</b></a> <br class="hidden-lg">& <a href="tel:+400312286123"><b>031 228 61 23</b></a></span>
</div>
</div>
<div class="col-lg-6 mdc">
<div class="main-detail text-center">
Email
<span><a href="mailto:office@internetcorp.ro"><b>office@internetcorp.ro</b></a></span>
</div>
</div>
</div>
<div class="col-lg-12 mb-1 text-center">
<p>Pentru propuneri de colaborare privind promovarea pe site-ul kudika.ro, <br>va rugam sa contactati departamentul de vanzari la <a href="mailto:sales@internetcorp.ro"><b>sales@internetcorp.ro</b></a></p>
</div>
<div class="col-lg-12 text-center m-b-24">
<p>Sediul social: <a target="_blank" href="https://www.google.com/maps/place/Internet+Corp/@44.460881,26.094773,17z/data=!3m1!4b1!4m5!3m4!1s0x40b1f8a7f7576ee1:0x51a13d073cbf243!8m2!3d44.4608527!4d26.096973"><b>Bucuresti, Str. Putul lui Zamfir nr. 28, Sector 1</b></a></p>
<p>Solicitarile cu privire la protectia datelor cu caracter personal pot fi trimise la email <a href="mailto:gdpr@internetcorp.ro"><b>gdpr@internetcorp.ro</b></a> <br>Termenul legal in care poti primi un raspuns din partea noastra este de 30 zile calendaristice.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade" id="embedModal" role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">&times;</button>
<p class="modal-title h4">Embed Video</p>
</div>
<div class="modal-body">
<div class="embed-copy-code input-group">
<textarea class="form-control" type="text" id="iframe-script" name=""></textarea>
<span class="input-group-btn">
<button class="btn copy-code-btn" type="button">
<div>
<span>Copy Code</span>
</div>
</button>
</span>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
</div>
</div>
</div>
</div>
<div style="position:  absolute;">
<div id="adoceanicorproonfohvmrsa" data-icado="indexDOM" data-icado-exec="adoceanICSlot1x1"></div><script type="text/javascript">
	
					function adoceanICSlot1x1(){
						ado.slave('adoceanicorproonfohvmrsa', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});
					}
					</script>
</div>
<script src="https://www.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js,qv=210702_03.pagespeed.ce.L2sRp-kUcY.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js,qv=210702_03.pagespeed.ce.AUbyOHY1O1.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/sweetalert/sweetalert.min.js,qv=210702_03.pagespeed.ce.DiYTyk0Xpi.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/slick.min.js,qv=210702_03.pagespeed.ce.BPfpelT2FA.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/ladda/spin.min.js,qv=210702_03.pagespeed.ce.Da1ozDEQx7.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/ladda/ladda.min.js,qv=210702_03.pagespeed.ce.9EswEVf1PC.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/ladda/ladda.jquery.min.js,qv=210702_03.pagespeed.ce.ZDWygPaZH5.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js,qv=210702_03.pagespeed.ce.ROUlcpu-Qi.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/jquery.mask.min.js,qv=210702_03.pagespeed.ce.KM_HEKQB8D.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/blazy.min.js,qv=210702_03.pagespeed.ce.RHAc-wB4NF.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/app/app.js,qv=210702_03.pagespeed.ce.ERC5PSHAPG.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/app/user.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/owl.carousel.min.js,qv=210702_03.pagespeed.ce.fFWgVNUfBG.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/modules/custom-article.js,qv=210702_03.pagespeed.ce.N1j7leeXAg.js" type="text/javascript"></script>
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<div id="fb-root"></div>
<script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript"></script>
<script type="text/javascript">
						var int_aa = setInterval(function(){
							
							if ( typeof __tcfapi!="undefined"){
								__tcfapi('getTCData', 2, (tcData, success) => {
									var metadata = {	
										gdpr: 1,
										gdpr_consent: tcData.tcString,
										ccpa: null,
										bp_id: "internetcorp"			
									};		
									var config = {
										name: "P&G",
										pixelUrl: "https://pandg.tapad.com/tag"
									};
									
									var tagger = Tapad.init(metadata, config);
									data = {};
									tagger.sync(data);									
								});
								
								clearInterval(int_aa);
							}
						},100);
					</script>
<script type="text/javascript">
					cX.callQueue.push(['invoke', function () {
					console.log(document.getElementById('AdSense96f6298dd33d3499d64048f11659f998').clientHeight);
					let isAdBlockDetected = !document.getElementById('AdSense96f6298dd33d3499d64048f11659f998').clientHeight ? 'Yes' : 'No';
					console.log('HasAdBlock : ' + isAdBlockDetected);
					cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
					cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
					document.getElementById('status').innerHTML = isAdBlockDetected;
					}]);
					</script><script src='https://www.kudika.ro//js/ga_socials.js.pagespeed.ce.fmdp0i_02o.js'></script>
<script>
							var ADOLOADED=false;
							document.onreadystatechange = function() {
								if (document.readyState === 'complete') {
									cX.callQueue.push(['invoke', function(){
										if (!ADOLOADED){
											 ADOLOADED = true;
												 console.log('LoadAdo');
												 if (typeof loadconsent === 'function') {
													   loadconsent();
												 }
												if (typeof loadAdoConfig === 'function') {
		
													loadAdoConfig();
												}
												if (typeof loadAdoMaster === 'function') {
													loadAdoMaster();
												}
		
												
							if (typeof adoceanICSlotBrandings === 'function') {
								console.log("ADO:adoceanICSlotBrandings");
								setTimeout(adoceanICSlotBrandings, 50);
							}
							
							if (typeof adoceanICSlotRibbon === 'function') {
								console.log("ADO:adoceanICSlotRibbon");
								setTimeout(adoceanICSlotRibbon, 100);
							}
							
							if (typeof adoceanICSlotLinktext === 'function') {
								console.log("ADO:adoceanICSlotLinktext");
								setTimeout(adoceanICSlotLinktext, 150);
							}
							
							if (typeof adoceanICSlot300x250 === 'function') {
								console.log("ADO:adoceanICSlot300x250");
								setTimeout(adoceanICSlot300x250, 3500);
							}
							
							if (typeof adoceanICSlot300x2502 === 'function') {
								console.log("ADO:adoceanICSlot300x2502");
								setTimeout(adoceanICSlot300x2502, 3500);
							}
							
							if (typeof adoceanICSlotBox3 === 'function') {
								console.log("ADO:adoceanICSlotBox3");
								setTimeout(adoceanICSlotBox3, 3500);
							}
							
							if (typeof adoceanICPlacementbox4 === 'function') {
								console.log("ADO:adoceanICPlacementbox4");
								setTimeout(adoceanICPlacementbox4, 3500);
							}
							
							if (typeof adoceanICSlot560x150 === 'function') {
								console.log("ADO:adoceanICSlot560x150");
								setTimeout(adoceanICSlot560x150, 3500);
							}
							
							if (typeof adoceanICSlot728x90 === 'function') {
								console.log("ADO:adoceanICSlot728x90");
								setTimeout(adoceanICSlot728x90, 3500);
							}
							
							if (typeof adoceanICPlacementintext === 'function') {
								console.log("ADO:adoceanICPlacementintext");
								setTimeout(adoceanICPlacementintext, 3500);
							}
							
							if (typeof adoceanICSlot1x1 === 'function') {
								console.log("ADO:adoceanICSlot1x1");
								setTimeout(adoceanICSlot1x1, 3500);
							}
							
										}
									}]);
	
								}
	
	
	
	
	
	
								}
	
	
							 document.addEventListener('app::user_interact', function(){
	
							});
	
	
	
						</script>
<script>
									function loadconsent(){
										(function(d, t) {
											try {
												var gt = d.createElement(t),
													s = d.getElementsByTagName(t)[0],
													l = 'http' + ((location.protocol == 'https:') ? 's' : '');
												gt.setAttribute('async', 'async');
												gt.setAttribute('defer', 'defer');
												gt.setAttribute('data-domain-script', 'f886e9af-5566-4168-9b5a-7bbfad235408');
												gt.src = l + '://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js';
												s.parentNode.insertBefore(gt, s);
											} catch (e) {}
										})(document, 'script')
									};
									</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body>
</html><noscript class="psa_add_styles"><link type="text/css" rel="stylesheet" href="https://www.kudika.ro/css/A.owl.carousel.min.css,qord=210702_03.pagespeed.cf.TR2DU8v51j.css"/><link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,90&display=swap"/><link type="text/css" rel="stylesheet" href="https://www.kudika.ro/css/A.appcompiled.css,qv=210702_03.pagespeed.cf.W6G2dqxAQo.css"/></noscript><script data-pagespeed-no-defer>(function(){function b(){var a=window,c=e;if(a.addEventListener)a.addEventListener("load",c,!1);else if(a.attachEvent)a.attachEvent("onload",c);else{var d=a.onload;a.onload=function(){c.call(this);d&&d.call(this)}}};var f=!1;function e(){if(!f){f=!0;for(var a=document.getElementsByClassName("psa_add_styles"),c=0,d;d=a[c];++c)if("NOSCRIPT"==d.nodeName){var k=document.createElement("div");k.innerHTML=d.textContent;document.body.appendChild(k)}}}function g(){var a=window.requestAnimationFrame||window.webkitRequestAnimationFrame||window.mozRequestAnimationFrame||window.oRequestAnimationFrame||window.msRequestAnimationFrame||null;a?a(function(){window.setTimeout(e,0)}):b()}
var h=["pagespeed","CriticalCssLoader","Run"],l=this;h[0]in l||!l.execScript||l.execScript("var "+h[0]);for(var m;h.length&&(m=h.shift());)h.length||void 0===g?l[m]?l=l[m]:l=l[m]={}:l[m]=g;})();
pagespeed.CriticalCssLoader.Run();</script>