<!DOCTYPE html><html lang="ro" class=" "><head><meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4" /> <meta http-equiv="content-type" content="text/html; charset=windows-1250" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1" /> <meta name="theme-color" content="#ffffff"><title>SFATUL specialistului: 7 alimente pe care trebuie să le consumi dacă vrei să-ți crești masa musculară</title>
								<!-- CookiePro Cookies Consent Notice start -->
								<script src="https://cookiepro.blob.core.windows.net/langswitch/d9d7abf6-6268-4c1e-9684-94497d08a951.js" type="text/javascript" charset="UTF-8"></script>
								<script type="text/javascript">
								function OptanonWrapper() {
									
									console.log('DONE OPTONWRAPER');
									console.log(__cmp('ping'));
									
								 }
								</script>
								<!-- CookiePro Cookies Consent Notice end -->
								<script src="//storage1.icorp.ro/storage/gdpr-resources/ic_cookies_cmp.js?v=1593009263"></script><meta name="description" content="Pe lng antrenamentul fizic, creterea masei musculare const i ntr-un consum adecvat de lichide i alimente care i dau energia necesar." /><meta name="keywords" content="antrenament fizic,cresterea masei musculare,proteine" /><link rel="manifest" href="/manifest.json"><meta name="REVISIT-AFTER" content="1 day" /><meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" /> <meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" /><meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.kudika.ro/images//fav-icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://img.kudika.ro/images//fav-icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://img.kudika.ro/images//fav-icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://img.kudika.ro/images//fav-icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://img.kudika.ro/images//fav-icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://img.kudika.ro/images//fav-icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://img.kudika.ro/images//fav-icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://img.kudika.ro/images//fav-icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://img.kudika.ro/images//fav-icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://img.kudika.ro/images//fav-icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://img.kudika.ro/images//fav-icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://img.kudika.ro/images//fav-icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://img.kudika.ro/images//fav-icons/favicon-16x16.png"><link rel="manifest" href="https://img.kudika.ro/images//fav-icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://img.kudika.ro/images//fav-icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="shortlink" href="https://kudika.ro/rd62024" /><link rel="amphtml" href="https://www.kudika.ro/articol/wellness/62024/sfatul-specialistului-7-alimente-pe-care-trebuie-s-le-consumi-daca-vrei-s-i-cresti-masa-musculara.html-amp"><link rel="canonical" href="https://www.kudika.ro/articol/wellness/62024/sfatul-specialistului-7-alimente-pe-care-trebuie-s-le-consumi-daca-vrei-s-i-cresti-masa-musculara.html" /><meta property="fb:admins" content="1189600443" /><meta property="fb:admins" content="606022806" /><meta property="fb:admins" content="100001913124266" /><meta property="fb:admins" content="100002852873204" /><meta property="fb:app_id" content="149633695090777" /><meta property="og:site_name" content="Kudika"/><meta property="og:description" content="Pe lângă antrenamentul fizic, creșterea masei musculare constă și într-un consum adecvat de lichide și alimente care îți dau energia necesară." /><meta property="og:image" content="https://img.kudika.ro/storage/articles_share/62024/1593005014.jpg" /><meta property="og:url" content="https://www.kudika.ro/articol/wellness/62024/sfatul-specialistului-7-alimente-pe-care-trebuie-s-le-consumi-daca-vrei-s-i-cresti-masa-musculara.html" /><meta property="og:type" content="article" /><meta property="og:title" content="SFATUL specialistului: 7 alimente pe care trebuie să le consumi dacă vrei să-ți crești masa musculară" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="667" /><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/owl.carousel.min.css?ord=191217_02"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/appcompiled.css?v=191217_02"/><script>var CONFIGAPP = {"static_url":"https:\/\/img.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/img.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};	var USERDATA = {"id":0};	var APPREPORT = "";</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:START] --> <script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js" ></script><script src="//stats.icorp.ro/?module=ado-user-config"></script><script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script><script type="text/javascript" language="JavaScript"> var CX_dmp = cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString(); window.cxDmpSegments = CX_dmp; var IC_ADO_EXTRAVARS = {articlelen : 2903,is_article : 1,item_id : 62024,loggedin : 0,blockadsenseonadocean : 1,section : "healthy"}; IC_ADO_EXTRAVARS.gruptest = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronavirus = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["medic","medic"]*/ 
IC_ADO_EXTRAVARS.deces = 0; /*[]*/ 
IC_ADO_EXTRAVARS.bioderma = 0; /*[]*/ 
IC_ADO_EXTRAVARS.mondelez = 1;/*["tate","tate"]*/ 
 </script><script type="text/javascript">var _key = "";	/* (c)AdOcean 2003-2020 */	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	/* (c)AdOcean 2003-2020, MASTER: INTERNETCORP - Kudika.Healthy */</script><script type="text/javascript">ado.master({id: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: CX_dmp });</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:END] --><script>window.ga=window.ga||function(){ (ga.q=ga.q||[]).push(arguments) };ga.l=+new Date;	ga('create', 'UA-152994-17', 'auto');	ga('provide', 'adblockTracker', function(tracker, opts) {	var ad = document.createElement('ins');	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);	tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);	document.body.removeChild(ad);	});	ga('require', 'adblockTracker', { dimensionIndex: 2 });	ga('require', 'displayfeatures');	ga('require', 'urlChangeTracker');	ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');</script><script async src="https://www.google-analytics.com/analytics.js"></script><script async src="https://img.kudika.ro/js/autotrack.js"></script> <script> var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}}; var PAGE = {'title' : 'Kudika - wear a smile'}; </script><!-- Hotjar Tracking Code for https://www.kudika.ro --><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:738172,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {};	cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378602']);						
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article" /> <meta name="cXenseParse:url" content="https://www.kudika.ro/articol/wellness/62024/sfatul-specialistului-7-alimente-pe-care-trebuie-s-le-consumi-daca-vrei-s-i-cresti-masa-musculara.html"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1667896353330874');	fbq('track', 'PageView');</script><noscript><img height="1" width="1"	src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class=" adsfriendly "><script type="text/javascript">var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><!-- BRAT 2013 --><!-- /BRAT 2013 --><div style="position: absolute;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.1x1 --><div id="adoceanicorprornlndwllqv"></div><script type="text/javascript">ado.slave('adoceanicorprornlndwllqv', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.1x1 */</script> <!-- [ADOCEAN:END] --></div> <div class="header-placeholder"></div> <header id="main-header" class="affix-top" ><nav id="menu" class="white navbar"><div class="container-fluid align-center"><button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button><a class="brand" href="https://www.kudika.ro"><img src="https://img.kudika.ro//images/logo.svg"></a><div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true"><ul class="nav navbar-nav"><li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li><li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li><li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li><li><a href="https://www.kudika.ro/tag/kudivideos.html" title="Mai multe din Video" data-group="video">Video</a></li></ul> </div><a href="https://www.kudika.ro/iarmaroc/index.html" class="btn btn-xs btn-primary btn-small" style="text-transform: capitalize; transform: translateY(-3px);"><b><small>IarmaR♥c</small></b></a><div class="nav navbar-nav text-right"><span class="header-socials hidden-xs hidden-sm"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a></span><a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a><a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal" ><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a><a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal" ><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32" /></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a></div></div></nav><div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="header-categories" class="panel-collapse collapse" role="tabpanel"><div id="submenu" class="container flex-box"><div id="group-sections"><div id="inspirational-sections" class="group-sections-list active"><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li><li><a href="https://www.kudika.ro/tag/totul-va-fi-bine.html" title="totul va fi bine"><span>totul va fi bine</span></a></li><li><a href="https://www.kudika.ro/tag/moms-tribe.html " title="moms tribe"><span>moms tribe</span></a></li><li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li><li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritual"><span>spiritual</span></a></li><li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li><li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li><li><a href="http://horoscop.kudika.ro" title="astro"><span>astro</span></a></li><li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li></ul></div><div id="lifestyle-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li><li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li><li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li><li><a href="https://www.kudika.ro/articol/green/index.html" title="green"><span>green</span></a></li><li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li><li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li><li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li><li><a href="https://healthy.kudika.ro" title="health"><span>health</span></a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li><li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li><li><a href="https://www.kudika.ro/vibeparty/2019/" title="Vibe Party"><span>Vibe Party</span></a></li></ul></div><div id="echipa-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li><li><a href="" title=""><span></span></a></li></ul></div><div id="video-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/tag/kudivideos.html" title="Video"><small class="hidden-xs hidden-sm">mai multe din</small><span>Video</span></a></li><li><a href="" title=""><span></span></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="group-articles" class="flex-item hidden-xs hidden-sm"><div id="inspirational-articles" class="articles-list two-columns group-articles-list active"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/62007/6-lucruri-uimitoare-care-se-intampla-in-momentul-in-care-incepi-sa-te-iubesti-mai-mult-pe-tine.html" title="6 Lucruri uimitoare care se întâmplă în momentul în care începi să te iubești mai mult pe tine"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7f2fc8eb7342a2f6c3585b73235151fb/280x200-10-75.jpg?v=1592893831" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">6 Lucruri uimitoare care se întâmplă în momentul în care începi să...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/62017/cum-sa-ti-imblanzesti-mintea-anxioasa-care-isi-face-prea-multe-griji.html" title="Cum să-ți îmblânzești mintea anxioasă care își face prea multe griji"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/50b969e5b5973593caf3bd4848a0cb88/280x200-10-75.jpg?v=1592918756" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Cum să-ți îmblânzești mintea anxioasă care își face prea multe griji</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/62006/nu-mai-incerca-sa-schimbi-pe-cineva-care-nu-vrea-sa-se-schimbe.html" title="Nu mai încerca să schimbi pe cineva care nu vrea să se schimbe"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e6cd1bb9d1eb9d9d2c557419e646f463/280x200-10-75.jpg?v=1592892783" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Nu mai încerca să schimbi pe cineva care nu vrea să se schimbe</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/62008/5-intrebari-cruciale-la-care-sa-raspunzi-inainte-de-a-incepe-sa-cauti-din-nou-iubirea.html" title="5 Întrebări cruciale la care să răspunzi înainte de a începe să cauți din nou iubirea"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/d7d0f26372dc882c64b772c3608568a8/280x200-10-75.jpg?v=1592894785" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">5 Întrebări cruciale la care să răspunzi înainte de a începe să...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/62009/10-obiceiuri-simple-care-iti-vor-schimba-viata-in-30-de-zile.html" title="10 obiceiuri simple care iti vor schimba viata in 30 de zile"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b8dfc5db8e478d0dd28792eefbdecd00/280x200-10-75.jpg?v=1592894970" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">10 obiceiuri simple care iti vor schimba viata in 30 de zile</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/62010/o-harp-de-poveste-la-alba-iulia-i-sibiu-n-aer-liber-pe-27-iunie-si-1-iulie.html" title="O harpă de poveste la Alba Iulia şi Sibiu, în aer liber, pe 27 iunie si 1 iulie"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a7a7866285acb275acc5c4f061560f65/280x200-10-75.jpg?v=1592895252" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">O harpă de poveste la Alba Iulia şi Sibiu, în aer liber, pe 27...</h4></div></a></li></ul></div><div id="lifestyle-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/fashion/61996/costume-de-baie-intregi.html" title="20 Costume de baie întregi"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ae9266d6cbbe9613981eb2f355e88835/280x200-10-75.jpg?v=1592920925" class="img-responsive"/></div><div class="details"><small>fashion, Kudika</small><h4 class="title">20 Costume de baie întregi</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/love/62018/curajul-de-a-fi-vulnerabil.html" title="Curajul de a fi vulnerabil"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2fdc7cc0f77cc6de52fd1b765c7811a6/280x200-10-75.jpg?v=1592921218" class="img-responsive"/></div><div class="details"><small>love, Kudika</small><h4 class="title">Curajul de a fi vulnerabil</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/62004/parerea-avocatului-cyberstalking-sau-hartuirea-electronica.html" title="Părerea avocatului: Cyberstalking sau hărțuirea electronică"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9be28826299420bd2383c10ac9bec9fa/280x200-10-75.jpg?v=1592836166" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">Părerea avocatului: Cyberstalking sau hărțuirea electronică</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/62003/reintoarcerea-mamei-la-serviciu-provocari-si-recomandari.html" title="Reintoarcerea mamei la serviciu - provocari si recomandari"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/dadc128bfa92c5add10652aee98f30fa/280x200-10-75.jpg?v=1592831235" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">Reintoarcerea mamei la serviciu - provocari si recomandari</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/fashion/61992/rochii-petrecute-potrivite-pentru-evenimentele-importante.html" title="Rochii petrecute potrivite pentru evenimentele importante"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/65f94a34375c9002c87c25a89655dfaf/280x200-10-75.jpg?v=1592735403" class="img-responsive"/></div><div class="details"><small>fashion, Lorena Martin</small><h4 class="title">Rochii petrecute potrivite pentru evenimentele importante</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/fashion/61968/rochiile-de-in-care-iti-vor-oferi-o-doza-de-senzualitate.html" title="Rochiile de in care îți vor oferi o doză de senzualitate"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3e343a3fcad0326d6c11838d233061f2/280x200-10-75.jpg?v=1592426794" class="img-responsive"/></div><div class="details"><small>fashion, Lorena Martin</small><h4 class="title">Rochiile de in care îți vor oferi o doză de senzualitate</h4></div></a></li></ul></div><div id="echipa-articles" class="editors-list group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/300x300-10-75.jpg?v=1485095719" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Oana Bulzan (Trifu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Maftei (Dibu)" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/300x300-10-75.jpg?v=1484826405" alt="Iulia Maftei (Dibu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Maftei (Dibu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/300x300-10-75.jpg?v=1484826827" alt="Amelia Ciurica" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Amelia Ciurica</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Noemi</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Vladimir</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/300x300-10-75.jpg?v=1484828744" alt="Carmen" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Carmen</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/radu-buzuianu.html" title="Radu Buzaianu" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/300x300-10-75.jpg?v=1521205361" alt="Radu Buzaianu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Radu Buzaianu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" title="Iulia Claudia Dumitru" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/300x300-10-75.jpg?v=1484829109" alt="Iulia Claudia Dumitru" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Claudia Dumitru</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-billig.html" title="A.G. Billig" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/300x300-10-75.jpg?v=1484832878" alt="A.G. Billig" class="img-responsive img-circle" /></div><div class="editor-details"><strong>A.G. Billig</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Dana Negoita</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/rals-rals.html" title="Raluca Popescu" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/300x300-10-75.jpg?v=1516971622" alt="Raluca Popescu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Raluca Popescu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andra-ganaiteandra-ganaite.html" title="Andra Ganaite" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/300x300-10-75.jpg?v=1520589617" alt="Andra Ganaite" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andra Ganaite</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/lorena-martinlorena-martin.html" title="Lorena Martin" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0c2c7497200bb3f5ee022e1e6a2ae58c/300x300-10-75.jpg?v=1554286568" alt="Lorena Martin" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Lorena Martin</strong></div></a></li></ul></div><div id="video-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/green/61193/cum-ne-schimbam-stilul-de-viata.html" title="Cum ne schimbăm stilul de viață?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1590f8d8a6182b947d851ea10661f9db/280x200-10-75.jpg?v=1585323118" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">Cum ne schimbăm stilul de viață?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/61011/video-ce-tip-de-lapte-vegetal-ti-se-potriveste.html" title="VIDEO: Ce tip de lapte vegetal ți se potrivește?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ab7f947ee1db600663b3508bb24ba9d9/280x200-10-75.jpg?v=1584456280" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">VIDEO: Ce tip de lapte vegetal ți se potrivește?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60982/adriana-preda-the-social-incubator-impreuna-putem-rescrie-povestea-tinerilor-vulnerabili-din-romania.html" title="Adriana Preda, The Social Incubator: Împreună putem rescrie povestea tinerilor vulnerabili din România"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/10fc4c4f936346e5c34cde859287cf9f/280x200-10-75.jpg?v=1583427407" class="img-responsive"/></div><div class="details"><small>beautiful minds, Carmen</small><h4 class="title">Adriana Preda, The Social Incubator: Împreună putem rescrie...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60891/adriana-boriceanu-psihoterapeut-copiii-tipici-pot-invata-foarte-multe-de-la-copiii-cu-tulburare-de-spectru-autist.html" title="Adriana Boriceanu, psihoterapeut: Copiii tipici pot învăța foarte multe de la copiii cu tulburare de spectru autist"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/742991d579bc7b2e759598c01122510a/280x200-10-75.jpg?v=1582803855" class="img-responsive"/></div><div class="details"><small>beautiful minds, Carmen</small><h4 class="title">Adriana Boriceanu, psihoterapeut: Copiii tipici pot învăța foarte...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60825/nora-neghina-psihoterapeut-autocompasiunea-nu-este-mila-de-sine-ci-primul-pas-catre-compasiunea-oferita-celorlalti.html" title="Nora Neghină, psihoterapeut: Autocompasiunea nu este milă de sine, ci primul pas catre compasiunea oferită celorlalți"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9b8dbc966308f304aaafc19d11641fe7/280x200-10-75.jpg?v=1582214182" class="img-responsive"/></div><div class="details"><small>beautiful minds, Carmen</small><h4 class="title">Nora Neghină, psihoterapeut: Autocompasiunea nu este milă de sine,...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/60801/totul-despre-avocado-de-si-cum-sa-il-mananci.html" title="Totul despre avocado: De si cum sa il mananci?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/cab982679a24d7d1cd417bb8d31e71c1/280x200-10-75.jpg?v=1582102349" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">Totul despre avocado: De si cum sa il mananci?</h4></div></a></li></ul></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div><div class="panel panel-default"><div id="header-search" class="panel-collapse collapse" role="tabpanel"><div class="panel-flex"><div class="container m-t-16"><form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form"> <div class="row"><div class="col-xs-10 col-sm-8 col-md-10"><div class="form-group form-group-lg"><input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value="" /></div></div><div class="col-xs-2 col-sm-4 col-md-2"><button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button></div></div></form><div id="search-results" class="articles-list two-columns"><ul class="type-articles items-list"></ul><p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p></div></div></div></div></div></div></header> <!-- [ADAPTATIVE:START:HIDE_MOBILE|HIDE_TABLET] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Brandings --><div id="adoceanicorproumehqisgga"></div><script type="text/javascript">ado.slave('adoceanicorproumehqisgga', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Brandings */</script> <!-- [ADOCEAN:END] --><div id="ado_brandings_after_this"><!-- --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE|HIDE_TABLET] --><div id="site"><div id="site-wrapper" class="container article-view"> <script type="text/javascript"> var ARTICLE_ID = 62024; var KUDIKA_GALLERY = 0; var defaultKudikaGalleryURL = ''; </script><script type="application/ld+json">{	"@context": "http://schema.org",	"@type": "Article",	"mainEntityOfPage": {	"@type": "WebPage",	"@id": "https://www.kudika.ro/articol/wellness/62024/sfatul-specialistului-7-alimente-pe-care-trebuie-s-le-consumi-daca-vrei-s-i-cresti-masa-musculara.html"	},	"author": "Echipa Kudika",	"name": "SFATUL specialistului: 7 alimente pe care trebuie să le consumi dacă vrei să-ți crești masa musculară",	"publisher": {	"@type": "Organization",	"name" : "Kudika.ro",	"logo": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/images/kudika-dark-logo.png",	"width": 195,	"height": 50
}
},
"datePublished": "0000-00-00 00:00:00",
"headline" :"Pe lângă antrenamentul fizic, creșterea masei musculare constă și într-un consum adecvat de...",
"image": {
"@type": "ImageObject",
"url": "https://img.kudika.ro/storage/articles_share/62024/1593005014.jpg",
"height": 627,
"width": 1200
},
"dateModified" : "2020-06-24 16:23:52"
}</script><article class="container faceLift" itemscope itemtype="http://schema.org/WebPage"><!-- top section:START --><header class="articleHeader"><div class="row"><div class="col-xs-12"><h1>SFATUL specialistului: 7 alimente pe care trebuie să le consumi dacă vrei să-ți crești masa musculară</h1></div></div><div class="row"><!-- content: START --><div class="col-xs-12 col-md-8"><div class="test"><div data-hyb-ssp-in-image-overlay="5db1b26a4d506e8274f16881"><img alt="SFATUL specialistului: 7 alimente pe care trebuie să le consumi dacă vrei să-ți crești masa musculară" src="https://img.kudika.ro/images/image_thumbs/thumbs/644a818a286d66620c14ee3d96bfd1e0/1200x625-00-90.jpg?v=1593005014" title="SFATUL specialistului: 7 alimente pe care trebuie să le consumi dacă vrei să-ți crești masa musculară" class="img-responsive featured"></div><script type="text/javascript">if (typeof window._tx === "undefined") {	var s = document.createElement("script");	s.type = "text/javascript";	s.async = true;	s.src = "https://st.astraone.io/ssp.js?t=" + new Date().getTime();	(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(s);	}	window._tx = window._tx || {};	window._tx.cmds = window._tx.cmds || [];	window._tx.cmds.push(function () {	window._tx.init();	});</script></div></div><!-- content: END --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="col-xs-12 col-md-4"><div class="topRecommended"><div id="box_5_holded-ado"><div id="ado-Gj.hkfQirJd5LAvbOP6Eg21JsHk2L4N_CwGg_gKC3Jb.A7"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, Internet_Corp_ro.Kudika.Box5 */	ado.placement({ id: 'ado-Gj.hkfQirJd5LAvbOP6Eg21JsHk2L4N_CwGg_gKC3Jb.A7', server: 'ado.icorp.ro' });</script></div><div id="articles_holde_ado" style="display:none"><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/wellness/62015/depresie-nu-impresie.html" title="Depresie, nu impresie" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5c736fbb1487eb6427e29d6054cb9958/280x200-10-75.jpg?v=1592916798" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Depresie, nu impresie</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/62004/parerea-avocatului-cyberstalking-sau-hartuirea-electronica.html" title="Părerea avocatului: Cyberstalking sau hărțuirea electronică" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9be28826299420bd2383c10ac9bec9fa/280x200-10-75.jpg?v=1592836166" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Părerea avocatului: Cyberstalking sau hărțuirea electronică</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/62003/reintoarcerea-mamei-la-serviciu-provocari-si-recomandari.html" title="Reintoarcerea mamei la serviciu - provocari si recomandari" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/dadc128bfa92c5add10652aee98f30fa/280x200-10-75.jpg?v=1592831235" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Reintoarcerea mamei la serviciu - provocari si recomandari</h4></div></a></li></ul></div></div><script>var adoIntervalBox5 = setInterval(function(){	if ($('#box_5_holded-ado').height() < 50){	$('#articles_holde_ado').css('display','block');	}else{	$('#articles_holde_ado').css('display','none');	}	}, 100);</script></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div><!-- article share and author details:START --><div class="row"><div class="col-xs-12"><div class="headerDetails"><!-- facebook --><div class="fb-like" style="margin-top:16px; display: inline-block;" data-href="https://www.kudika.ro/articol/wellness/62024/sfatul-specialistului-7-alimente-pe-care-trebuie-s-le-consumi-daca-vrei-s-i-cresti-masa-musculara.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div><!-- author --><div class="authorDetails"><div class="details"><span>Kudika<br><small>24 Iunie 2020</small></span></div></div></div></div></div></header><div id="billboard"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Ribbon --><div id="adoceanicorprovhjqopshwj"></div><script type="text/javascript">ado.slave('adoceanicorprovhjqopshwj', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Ribbon */</script> <!-- [ADOCEAN:END] --></div></div><!-- article body:START --><div class="articleBody"> <div class="row"><div class="col-xs-12 col-md-8"><div class="articleLeft"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="textlink"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Linktext --><div id="adoceanicorproyjosnqqihu"></div><script type="text/javascript">ado.slave('adoceanicorproyjosnqqihu', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Linktext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><p class="excerpt">Pe lângă antrenamentul fizic, creșterea masei musculare constă și într-un consum adecvat de lichide și alimente care îți dau energia necesară. </p><div class="text-wrap" id="intertext_intertext1"><!-- $article.text after this --><div class="inArticleAd1"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.300x250 --><div id="adoceanicorproklgkjooncg"></div><script type="text/javascript">ado.slave('adoceanicorproklgkjooncg', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.300x250 */</script> <!-- [ADOCEAN:END] --></div></div><p>O masă musculară &bdquo;sănătoasă&rdquo; este o garanție a faptului că starea ta de sănătate este pe o pantă ascendentă. Musculatura, &icirc;nsă, nu depinde doar de intensitatea sau complexitatea antrenamentelor pe care le faci &icirc;n sala de forță. Mușchii tăi au nevoie de hrana potrivită. <div class="inArticleNew clearfix"><a href="https://healthy.kudika.ro/articol/healthy/60958/alimente-bogate-in-crom-beneficiile-cromului-pentru-sanatate.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Alimente bogate în CROM – un mineral esențial sănătății[60958]' }); return true;" class="left"><div>Citeste si:</div><h5>Alimente bogate în CROM – un mineral esențial sănătății</h5></a><a href="https://healthy.kudika.ro/articol/healthy/60958/alimente-bogate-in-crom-beneficiile-cromului-pentru-sanatate.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Alimente bogate în CROM – un mineral esențial sănătății[60958]' }); return true;" class="right"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ba953e2c59ab7d0661b0093bda818199/400x250-10-70.jpg?v=1583328498"/></a></div></p><p> Astăzi, dr. Cornel Brotac, medic specialist, recuperare medicală, fizioterapie, ne explică punctual care sunt cele 7 alimente pe care trebuie să le consumi dacă vrei să-ți crești masa musculară. </p><p> <b>&bdquo;Pe l&acirc;ngă antrenamentul fizic, creșterea masei musculare constă și &icirc;ntr-un consum adecvat de lichide și alimente care &icirc;ți dau energia necesară. Combinația perfectă &icirc;ntre mișcare și alimentație depinde de la o persoană la alta și reprezintă &ldquo;combustibilul&rdquo; necesar pentru alimentarea antrenamentelor, repararea țesutului muscular și obținerea fizicului mult visat. Pe lista scurtă a alimentelor pe care le recomand a fi consumate de toți cei care-și doresc să-și &bdquo;construiască&rdquo; o musculatura de fier, enumăr următoarele: carnea de pește, ouă, nuci, iaurt sau br&acirc;nză de vaci, avocado, carne slabă de pui, seminte sau carne slabă de vită!&rdquo;</b>, explică specialistul Cornel Brotac.</p><p> <b>SFATUL specialistului: 9 alimente pe care trebuie să le consumi dacă vrei să-ți crești masa musculară</b></p><p> Dar care sunt secretele care fac ca aceste alimente să fie cu adevărat fenomenale pentru masa noastră musculară.</p><p> 1. Ouăle - proteină de &icirc;naltă calitate, grăsimi bune și colesterol bun. Proteina din albușul de ou este asemănătoare proteinei din zer, ceea ce o face să fie unul dintre cele mai puternice alimente atunci c&acirc;nd vine vorba despre construirea musculaturii.</p><div class="article-invix inArticle"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.300x250_2 --><div id="adoceanicorpronhppdqenbv"></div><script type="text/javascript">ado.slave('adoceanicorpronhppdqenbv', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.300x250_2 */</script> <!-- [ADOCEAN:END] --></div> 2. Peștele - bogat &icirc;n Omega 3 și 6, acesta este un aliment bogat &icirc;n nutrienți, &icirc;nainte de toate.</p><p> 3. Carnea de Pui - nu arunca pielea de pe carnea de pui. Bogată &icirc;n substanțe nutritive, colagen și aminoacizi, aceasta are rol &icirc;n regenerarea celulară și a țesuturilor conjunctive.</p><p> 4. Nucile - bogate in grăsimi sănătoase, fibre și proteine. Un pumn de nuci de caju are 150-160 de calorii, o gustare numai bună pentru a crește masa musculară.</p><p> 5. Iaurt sau br&acirc;nza de vaci - conține un amestec de proteine din zer cu asimilare rapidă, dar și proteine de cazeină cu asimilare lentă.</p><p> 6. Carne de vită - conține proteine de &icirc;naltă calitate, vitamine B, minerale și creatină. </p><p> 7. Avocado - considerat a fi un super-aliment, avocado este bogat &icirc;n vitamine si minerale, inclusiv K, C, vitaminele B, E și potasiu. Mai presus de toate, acest fruct este recomandat datorită conținutului ridicat de grăsimi monosaturate.</p><p><em>Featured foto by <a data-track-action="click" data-track-label="contributorLink" data-track-section="assetDescription" href="https://www.shutterstock.com/g/nadianb" target="_blank" data-type="outlink" rel="nofollow">nadianb</a> via Shutterstock</em></p><div class="inArticleNew clearfix"><a href="https://www.kudika.ro/articol/wellness/54057/vrei-sa-fii-sexy-si-cand-faci-sport-cum-alegi-echipamentul-de-fitness-care-sa-te-puna-in-valoare.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Vrei să fii sexy și când faci sport? Cum alegi echipamentul de fitness care să te pună în valoare![54057]' }); return true;" class="left"><div>Citeste si:</div><h5>Vrei să fii sexy și când faci sport? Cum alegi echipamentul de...</h5></a><a href="https://www.kudika.ro/articol/wellness/54057/vrei-sa-fii-sexy-si-cand-faci-sport-cum-alegi-echipamentul-de-fitness-care-sa-te-puna-in-valoare.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Vrei să fii sexy și când faci sport? Cum alegi echipamentul de fitness care să te pună în valoare![54057]' }); return true;" class="right"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9ae0c956c68b4107413c68e90db7bc85/400x250-10-70.jpg?v=1525350973"/></a></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div data-sitepath="content/wellness" class="onnetwork-holder"> <h2>Vizionare placuta</h2> <div id="onnHolder"><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=aUMsMCw5dA=="></script><div id="ado-6UZQ0wGz50mnPlvqgpLFE3WYAygdwlJUbEJGHJDgicb.Y7"></div></div> </div><script type="text/javascript"> function receiveMediaInfo(e) { try{ if (!e.data.indexOf || (e.data.indexOf("onntv://")!=0)){ return ; } var com = {} ; try{ com = JSON.parse(e.data.substr(8)); }catch(e){com = {};} if (com.comm == "adnotpresent" || com.comm=="adcomplete") { (function(){ ado.config({mode: "new", xml: false, consent: true, characterEncoding: true}); ado.placement({id: 'ado-6UZQ0wGz50mnPlvqgpLFE3WYAygdwlJUbEJGHJDgicb.Y7', server: 'lv.adocean.pl' }); })() window.ONTVhideAllMiniature(); } }catch(e){} } window.addEventListener('message', receiveMediaInfo );</script><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73872/tag"></script><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="col-xs-12 col-md-4"><div class="articleSidebar"><div class="sidebarBox"><h3>S-ar putea sa-ti placa si:</h3><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/wellness/61911/tratamentele-cosmetice-in-timpul-sarcinii-ce-este-permis-si-ce-ar-trebui-evitat.html" title="Tratamentele cosmetice in timpul sarcinii: ce este permis si ce ar trebui evitat" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/10bdc18fc82bbc6a845f45cedb4a025d/280x200-10-75.jpg?v=1591879687" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Tratamentele cosmetice in timpul sarcinii: ce este permis si ce ar...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/61926/la-colline-lanseaza-gama-de-branzeturi-mix.html" title="La Colline lansează gama de brânzeturi MIX" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6d63157bf06925f5345a0695ed1527bd/280x200-10-75.jpg?v=1591972942" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">La Colline lansează gama de brânzeturi MIX</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/61902/cele-mai-importante-lucruri-pe-care-trebuie-s-le-tii-despre-testul-de-sarcin.html" title="Părerea ginecologului: Ce trebui să știi despre testul de sarcină" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f03144a6b92eab25ff95267deab9a131/280x200-10-75.jpg?v=1591797321" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Părerea ginecologului: Ce trebui să știi despre testul de sarcină</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/61912/decathlon-lanseaz-targul-de-articole-sportive-second-hand-trocathlon.html" title="Decathlon lansează târgul de articole sportive second hand, Trocathlon" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e98d0b3dda41d25545bcffeebb9cdb9a/280x200-10-75.jpg?v=1591880357" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Decathlon lansează târgul de articole sportive second hand, Trocathlon</h4></div></a></li></ul></div></div><div class="sidebarBox"><div id="ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7" class="desk"></div><script type="text/javascript">/* (c)AdOcean 2003-2018, Internet_Corp_ro.Kudika.300x200_permanent */	ado.placement({id: 'ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7', server: 'ado.icorp.ro' });</script></div><div class="sidebarBox"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Box3 --><div id="adoceanicorprovnnsfupicf"></div><script type="text/javascript">ado.slave('adoceanicorprovnnsfupicf', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Box3 */</script> <!-- [ADOCEAN:END] --></div><div class="sidebarBox"><h3>Mai multe articole:</h3><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/wellness/61884/5-lucruri-care-sunt-diferite-la-cea-de-a-doua-sarcina-in-comparatie-cu-prima.html" title="5 lucruri care sunt diferite la cea de-a doua sarcina in comparatie cu prima" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6097196d171324b011e1a15ea126e3d1/280x200-10-75.jpg?v=1591702728" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">5 lucruri care sunt diferite la cea de-a doua sarcina in comparatie...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/61878/top-3-preparate-pe-care-sa-le-comanzi-la-o-cina-romantica.html" title="Top 3 preparate pe care să le comanzi la o cină romantică " class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0bd53618c43994f4b2469cf36b67dbad/280x200-10-75.jpg?v=1591694020" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Top 3 preparate pe care să le comanzi la o cină romantică </h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/61883/peste-jumatate-dintre-tinerii-din-romania-invata-despre-educatia-sexuala-de-pe-internet.html" title="Peste jumătate dintre tinerii din România învață despre educația sexuală de pe internet " class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/54c9e25437ade35c2f6ac7cfd33ebdb7/280x200-10-75.jpg?v=1591699347" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Peste jumătate dintre tinerii din România învață despre educația...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/61850/semintele-de-chia-beneficii.html" title="Semințele de chia: beneficii pentru sănătate și siluetă " class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b2c6e46716a50090c887850f463b9d60/280x200-10-75.jpg?v=1591278988" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Semințele de chia: beneficii pentru sănătate și siluetă </h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/61865/sets-editia-x.html" title="A -X-a ediție a mișcării naționale „Și eu trăiesc sănătos!” – SETS la raport" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/4d6860f36f3c61d269d5b42e5bf82833/280x200-10-75.jpg?v=1591357281" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">A -X-a ediție a mișcării naționale „Și eu trăiesc sănătos!” – SETS...</h4></div></a></li></ul></div></div><!-- start box4 --><div class="sidebarBox"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.box4 --><div id="ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7"></div><script type="text/javascript">ado.placement({id:'ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7', server: 'ado.icorp.ro' });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.box4 */</script> <!-- [ADOCEAN:END] --></div><!-- end box4 --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div><section class="article-body"><div class="innerArticle clearfix"><ul class="article-tags list-unstyled list-inline"><li class="list-title">Alte articole despre:</li><li><a title="Articole despre antrenament fizic" href="https://www.kudika.ro/tag/antrenament-fizic.html">antrenament fizic</a></li><li><a title="Articole despre cresterea masei musculare" href="https://www.kudika.ro/tag/cresterea-masei-musculare.html">cresterea masei musculare</a></li><li><a title="Articole despre proteine" href="https://www.kudika.ro/tag/proteine.html">proteine</a></li></ul><div class="article-body-footer"><div class="article-social"><span>Iti place acest articol? Recomanda-l prietenilor:</span> <div class="social-box"><a data-shareurl="https://www.kudika.ro/articol/wellness/62024/sfatul-specialistului-7-alimente-pe-care-trebuie-s-le-consumi-daca-vrei-s-i-cresti-masa-musculara.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a><a data-shareurl="https://www.kudika.ro/articol/wellness/62024/sfatul-specialistului-7-alimente-pe-care-trebuie-s-le-consumi-daca-vrei-s-i-cresti-masa-musculara.html" data-shareimage="https://img.kudika.ro/storage/articles_share/62024/1593005014.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a></div></div><div data-widget="plista_widget_belowArticle"></div><script type="text/javascript">(function(c){ var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){ w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}	}({	"publickey": "3908e5b9cb6786ffb61141b5",	"item": {	"objectid": "6b83af0f740030f7e6fe802627c10c79",	"title": "SFATUL specialistului: 7 alimente pe care trebuie să le consumi dacă vrei să-ți crești masa musculară",	"text": "Pe lângă antrenamentul fizic, creșterea masei musculare constă și într-un consum adecvat de lichide și alimente care îți dau energia necesară. ",	"url": "https://www.kudika.ro/articol/wellness/62024/sfatul-specialistului-7-alimente-pe-care-trebuie-s-le-consumi-daca-vrei-s-i-cresti-masa-musculara.html",	"img": "https://img.kudika.ro/storage/articles_share/62024/1593005014.jpg",	"category": "wellness",	"published_at": 1592946000,	"updated_at": 1592946000	},	"origin": "ro"	}));</script></div><div style="margin: 0 auto;"><div id="ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7"></div><script type="text/javascript">/* (c)AdOcean 2003-2019, Internet_Corp_ro.Kudika.Video_Mondelez */	ado.placement({ id: 'ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7', server: 'ado.icorp.ro' });</script></div></section><div class="article-footer flex-row"><div class="flex-1 align-self-start"><div class="footer-add add-container"><div class="add add600x150"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.560x150 --><div id="adoceanicorprozlngbtkggl"></div><script type="text/javascript">ado.slave('adoceanicorprozlngbtkggl', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.560x150 */</script> <!-- [ADOCEAN:END] --></div></div><div class="article-comments"></div></div></div></article><div class="subscribers-area row"><div class="container form-container collapse in"><form class="form-inline"><div class="padded-box text-center"><h4>Ti-a placut acest articol?</h4><p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p><div class="row"><div class="col-xs-12 col-sm-7 form-group form-group-lg"> <div class="input-group flex-group"><input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input><button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button> </div></div><div class="col-xs-12 col-sm-5"><button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button></div></div></div></form></div><div class="subscribe-succes-articles collapse "><h4 class="text-center section-title">Sigur o sa-ti placa si:</h4><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/wellness/62015/depresie-nu-impresie.html" title="Depresie, nu impresie" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/5c736fbb1487eb6427e29d6054cb9958/400x400-10-75.jpg?v=1592916798" alt="Depresie, nu impresie" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/wellness/62015/depresie-nu-impresie.html" title="Depresie, nu impresie"/>Depresie, nu impresie</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/wellness/62004/parerea-avocatului-cyberstalking-sau-hartuirea-electronica.html" title="Părerea avocatului: Cyberstalking sau hărțuirea electronică" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/9be28826299420bd2383c10ac9bec9fa/400x400-10-75.jpg?v=1592836166" alt="Părerea avocatului: Cyberstalking sau hărțuirea electronică" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/wellness/62004/parerea-avocatului-cyberstalking-sau-hartuirea-electronica.html" title="Părerea avocatului: Cyberstalking sau hărțuirea electronică"/>Părerea avocatului: Cyberstalking sau hărțuirea electronică</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/wellness/62003/reintoarcerea-mamei-la-serviciu-provocari-si-recomandari.html" title="Reintoarcerea mamei la serviciu - provocari si recomandari" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/dadc128bfa92c5add10652aee98f30fa/400x400-10-75.jpg?v=1592831235" alt="Reintoarcerea mamei la serviciu - provocari si recomandari" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/wellness/62003/reintoarcerea-mamei-la-serviciu-provocari-si-recomandari.html" title="Reintoarcerea mamei la serviciu - provocari si recomandari"/>Reintoarcerea mamei la serviciu - provocari si recomandari</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/wellness/61932/demontarea-miturilor-despre-alimentele-congelate.html" title="Demontarea miturilor despre alimentele congelate" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/5fb94128ccb8ee17a7e98c1203fa5576/400x400-10-75.jpg?v=1592147624" alt="Demontarea miturilor despre alimentele congelate" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/wellness/61932/demontarea-miturilor-despre-alimentele-congelate.html" title="Demontarea miturilor despre alimentele congelate"/>Demontarea miturilor despre alimentele congelate</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div></div></div></div><div class="container"><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual --><div id="ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7"></div><script type="text/javascript">ado.placement({id:'ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual */</script> <!-- [ADOCEAN:END] --><br><br><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="other-articles-recomandations"><div class="articles-list three-columns"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/wellness/61911/tratamentele-cosmetice-in-timpul-sarcinii-ce-este-permis-si-ce-ar-trebui-evitat.html" title="Tratamentele cosmetice in timpul sarcinii: ce este permis si ce ar trebui evitat" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/10bdc18fc82bbc6a845f45cedb4a025d/280x200-10-75.jpg?v=1591879687" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Tratamentele cosmetice in timpul sarcinii: ce este permis si ce ar...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/61926/la-colline-lanseaza-gama-de-branzeturi-mix.html" title="La Colline lansează gama de brânzeturi MIX" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6d63157bf06925f5345a0695ed1527bd/280x200-10-75.jpg?v=1591972942" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">La Colline lansează gama de brânzeturi MIX</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/61902/cele-mai-importante-lucruri-pe-care-trebuie-s-le-tii-despre-testul-de-sarcin.html" title="Părerea ginecologului: Ce trebui să știi despre testul de sarcină" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f03144a6b92eab25ff95267deab9a131/280x200-10-75.jpg?v=1591797321" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Părerea ginecologului: Ce trebui să știi despre testul de sarcină</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/61912/decathlon-lanseaz-targul-de-articole-sportive-second-hand-trocathlon.html" title="Decathlon lansează târgul de articole sportive second hand, Trocathlon" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e98d0b3dda41d25545bcffeebb9cdb9a/280x200-10-75.jpg?v=1591880357" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Decathlon lansează târgul de articole sportive second hand, Trocathlon</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/61884/5-lucruri-care-sunt-diferite-la-cea-de-a-doua-sarcina-in-comparatie-cu-prima.html" title="5 lucruri care sunt diferite la cea de-a doua sarcina in comparatie cu prima" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6097196d171324b011e1a15ea126e3d1/280x200-10-75.jpg?v=1591702728" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">5 lucruri care sunt diferite la cea de-a doua sarcina in comparatie...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/61878/top-3-preparate-pe-care-sa-le-comanzi-la-o-cina-romantica.html" title="Top 3 preparate pe care să le comanzi la o cină romantică " class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0bd53618c43994f4b2469cf36b67dbad/280x200-10-75.jpg?v=1591694020" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Top 3 preparate pe care să le comanzi la o cină romantică </h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/61883/peste-jumatate-dintre-tinerii-din-romania-invata-despre-educatia-sexuala-de-pe-internet.html" title="Peste jumătate dintre tinerii din România învață despre educația sexuală de pe internet " class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/54c9e25437ade35c2f6ac7cfd33ebdb7/280x200-10-75.jpg?v=1591699347" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Peste jumătate dintre tinerii din România învață despre educația...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/61850/semintele-de-chia-beneficii.html" title="Semințele de chia: beneficii pentru sănătate și siluetă " class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b2c6e46716a50090c887850f463b9d60/280x200-10-75.jpg?v=1591278988" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Semințele de chia: beneficii pentru sănătate și siluetă </h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/61865/sets-editia-x.html" title="A -X-a ediție a mișcării naționale „Și eu trăiesc sănătos!” – SETS la raport" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/4d6860f36f3c61d269d5b42e5bf82833/280x200-10-75.jpg?v=1591357281" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">A -X-a ediție a mișcării naționale „Și eu trăiesc sănătos!” – SETS...</h4></div></a></li></ul></div></div><div class="add-container m-t-16 m-b-16"><div class="add"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.728x90 --><div id="adoceanicorproxlnqmlisbb"></div><script type="text/javascript">ado.slave('adoceanicorproxlnqmlisbb', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.728x90 */</script> <!-- [ADOCEAN:END] --></div></div><div class="flex-box"><div class="flex-item "><div class="row m-b-32"><div class="col-xs-12 col-sm-12"><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/61959/cum-sa-faci-pace-cu-mintea-ta-anxioasa-5-sfaturi-de-la-un-fost-calugar-budist.html" title="Cum sa faci pace cu mintea ta anxioasa. 5 Sfaturi de la un fost calugar budist" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/808ab6cb889ed6216d0230bec6ebab43/400x400-10-75.jpg?v=1592390390" alt="Cum să faci pace cu mintea ta anxioasa. 5 Sfaturi de la un fost călugăr budist" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/61959/cum-sa-faci-pace-cu-mintea-ta-anxioasa-5-sfaturi-de-la-un-fost-calugar-budist.html" title="Cum sa faci pace cu mintea ta anxioasa. 5 Sfaturi de la un fost calugar budist"/>Cum să faci pace cu mintea ta anxioasa. 5 Sfaturi de la un fost...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/wellness/61902/cele-mai-importante-lucruri-pe-care-trebuie-s-le-tii-despre-testul-de-sarcin.html" title="Cele mai importante lucruri pe care trebuie să le știi despre testul de sarcină" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/f03144a6b92eab25ff95267deab9a131/400x400-10-75.jpg?v=1591797321" alt="Părerea ginecologului: Ce trebui să știi despre testul de sarcină" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/wellness/61902/cele-mai-importante-lucruri-pe-care-trebuie-s-le-tii-despre-testul-de-sarcin.html" title="Cele mai importante lucruri pe care trebuie să le știi despre testul de sarcină"/>Părerea ginecologului: Ce trebui să știi despre testul de sarcină</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/wellness/61798/tocurile-distrug-picioarele-specialistul-iti-spune-de-ce.html" title="Tocurile distrug picioarele. Specialistul îți spune de ce!" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/5ffd3faba1c8e122019a5666fe758717/400x400-10-75.jpg?v=1590999713" alt="Tocurile distrug picioarele. Specialistul îți spune de ce!" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/wellness/61798/tocurile-distrug-picioarele-specialistul-iti-spune-de-ce.html" title="Tocurile distrug picioarele. Specialistul îți spune de ce!"/>Tocurile distrug picioarele. Specialistul îți spune de ce!</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/61717/lp-vine-in-bucuresti-in-luna-iulie-a-anului-2021.html" title="LP vine in BUCURESTI in luna iulie a anului 2021" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/5fe8e529de25d6f42b4d76286906db84/400x400-10-75.jpg?v=1590036933" alt="LP vine în BUCUREȘTI în luna iulie a anului 2021" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/61717/lp-vine-in-bucuresti-in-luna-iulie-a-anului-2021.html" title="LP vine in BUCURESTI in luna iulie a anului 2021"/>LP vine în BUCUREȘTI în luna iulie a anului 2021</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><hr /><div class="flex-row" style="overflow: hidden;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"article_content",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://healthy.kudika.ro/articol/healthy/61721/cum-tratezi-rapid-aftele-bucale-produse-de-purtarea-aparatului-dentar.html" title="Cum tratezi rapid aftele bucale produse de purtarea aparatului dentar" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/3a1b747c5788d6ea8f5fe2b90460f501/400x400-10-75.jpg?v=1590049799" alt="Cum tratezi rapid aftele bucale produse de purtarea aparatului dentar" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://healthy.kudika.ro/articol/healthy/61721/cum-tratezi-rapid-aftele-bucale-produse-de-purtarea-aparatului-dentar.html" title="Cum tratezi rapid aftele bucale produse de purtarea aparatului dentar"/>Cum tratezi rapid aftele bucale produse de purtarea aparatului dentar</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://healthy.kudika.ro/articol/healthy/61722/afte-la-bebelusi-si-copii-de-ce-apar-si-cum-le-tratam.html" title="Aftele la bebeluși și copii: De ce apar și cum le tratăm" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/7edb0068ba635ac628e6eb209001de43/400x400-10-75.jpg?v=1590050573" alt="Aftele la bebeluși și copii: De ce apar și cum le tratăm" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://healthy.kudika.ro/articol/healthy/61722/afte-la-bebelusi-si-copii-de-ce-apar-si-cum-le-tratam.html" title="Aftele la bebeluși și copii: De ce apar și cum le tratăm"/>Aftele la bebeluși și copii: De ce apar și cum le tratăm</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/61731/nu-uita-viata-ta-devine-suma-tuturor-lucrurilor-pe-care-le-tolerezi.html" title="Nu uita: viata ta devine suma tuturor lucrurilor pe care le tolerezi" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/f7732cabb57d2eeb6eb00fc647c09045/400x400-10-75.jpg?v=1590066809" alt="Nu uita: viata ta devine suma tuturor lucrurilor pe care le tolerezi" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/61731/nu-uita-viata-ta-devine-suma-tuturor-lucrurilor-pe-care-le-tolerezi.html" title="Nu uita: viata ta devine suma tuturor lucrurilor pe care le tolerezi"/>Nu uita: viata ta devine suma tuturor lucrurilor pe care le tolerezi</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div></div></div><aside class="sidebar"><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><!-- ADSENSE REMOVED: ADSENSE_BLOCK_WAS_HERE: MATCHED 2 WORDS --></aside></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12 breadcrumbs text-center"><ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/wellness/index.html" title="Wellness">Wellness</a></li><li class="active">SFATUL specialistului: 7 alimente pe care trebuie să le consumi dacă vrei să-ți crești masa musculară</li></ol></div></div><div class="row"><div class="col-xs-12 col-md-4 footer-social"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a><a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a></div><div class="col-xs-12 col-md-6 pull-right text-right"><ul class="list-unstyled list-inline"><li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li><li><a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" rel="nofollow">Termeni si conditii</a></li><li><a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow">Confidentialitate</a></li></ul></div></div></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></footer> </div> </div> <div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center panel panel-default"><div id="step-login" class="panel-collapse collapse fade" role="tabpanel"><h2 class="m-b-24">Login</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" id="login-form" class="m-b-32 "><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="form-group form-group-lg"><label for="password "class="sr-only">Parola</label><div class="input-group block-group"><input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului"><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg text-right"><a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a></div><div class=""><button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button></div></form><hr /><a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a></div><div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel"><h2 class="m-b-24">Creaza-ti cont cu un<br /> singur click</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" class="m-b-32" id="subscribe-form"><input type="hidden" name="subscription_id" value="0" /><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-16"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button></div><p class="text-center">   
 <small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1" /> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a>  si doresc sa primesc ultimele noutati publicate  pe  Kudika pe adresa de e-mail *</label></small><br/>
 
 
 <script>
 	function showErrorGDPR() {
 		if(typeof swal !== "undefined") {
 			swal("Eroare!", "Trebuie sa fii de acord cu termeni si conditii.", "error");
 		}
 	}
 </script>
 
  </p></form><hr /><a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a></div></div></div></div></div><div class="modal fade" tabindex="-1" role="dialog" id="recover-modal"><div class="modal-dialog"><div class="modal-content text-center"><div class="modal-header no-border"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><h2>Recupereaza parola</h2></div><div class="modal-body form-card"><form method="post" action="https://www.kudika.ro/action/recover" id="recover-form"><h4>Introdu adresa de email cu care te-ai inregistrat</h4><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-24 m-t-24"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button></div><small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small><small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small></form></div><div class="modal-footer no-border"></div></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><form class="form user-profile-form profile-form" id="profile-form" ><div class="flex-row profile-wizzard-tabs"><a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a><a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a><a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a><a href="https://www.kudika.ro/account/logout.html" class="btn btn-link collapsed">Logout</a></div><div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</h2><hr width="40" align="center" /><p class="lead">Selecteaza domeniile care te preocupa</p><div class="fav-subjects btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><input type="checkbox" name="optins[]" value="1" hidden> astrologie</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="5" hidden> moda</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="6" hidden> frumusete</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="7" hidden> relatii</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="8" hidden> calatorii</label><label class="btn btn-default "><input type="checkbox" name="newsletter" value="1" hidden> Newsletter</label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Editori preferati?</h2><hr width="40" align="center" /><div class="fav-authors btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/50x50-10-10.jpg?v=1485095719" class="img-circle" height="32" /></span>Oana Bulzan (Trifu)<input type="checkbox" name="editors[]" value="11" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32" /></span>Iulia Maftei (Dibu)<input type="checkbox" name="editors[]" value="14" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/50x50-10-10.jpg?v=1484826827" class="img-circle" height="32" /></span>Amelia Ciurica<input type="checkbox" name="editors[]" value="18" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32" /></span>Noemi<input type="checkbox" name="editors[]" value="25" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32" /></span>Vladimir<input type="checkbox" name="editors[]" value="29" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/50x50-10-10.jpg?v=1484828744" class="img-circle" height="32" /></span>Carmen<input type="checkbox" name="editors[]" value="34" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/50x50-10-10.jpg?v=1521205361" class="img-circle" height="32" /></span>Radu Buzaianu<input type="checkbox" name="editors[]" value="40" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/50x50-10-10.jpg?v=1484829109" class="img-circle" height="32" /></span>Iulia Claudia Dumitru<input type="checkbox" name="editors[]" value="38" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/50x50-10-10.jpg?v=1484832878" class="img-circle" height="32" /></span>A.G. Billig<input type="checkbox" name="editors[]" value="39" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32" /></span>Dana Negoita<input type="checkbox" name="editors[]" value="44" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/50x50-10-10.jpg?v=1516971622" class="img-circle" height="32" /></span>Raluca Popescu<input type="checkbox" name="editors[]" value="47" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/50x50-10-10.jpg?v=1520589617" class="img-circle" height="32" /></span>Andra Ganaite<input type="checkbox" name="editors[]" value="48" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0c2c7497200bb3f5ee022e1e6a2ae58c/50x50-10-10.jpg?v=1554286568" class="img-circle" height="32" /></span>Lorena Martin<input type="checkbox" name="editors[]" value="49" hidden></label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="account-info" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body form-card"><h2 class="text-center">Sunt corecte aceste informatii despre tine? </h2><hr width="40" align="center" /><div class="row"><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau"></div><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau"></div></div><div class="form-group form-group-lg user-profile-mail clearfix"><label for="email" class="sr-only">E-mail</label><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div><div class="flex-group" style="text-align: center; padding-top: 10px;"><button id="resend-btn" class="btn special-cta">Resend</button></div></div><div class="form-group form-group-lg"><label for="password" class="sr-only">Parola</label><div class="input-group flex-group"><input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg"><div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div></div><div class="form-group form-group-lg"><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon"><div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div></div><small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button></div></div></div></div></div></form></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center"><form class="form contact-form" id="contact-form" ><img src="https://img.kudika.ro/images/image_thumbs/thumbs/614c7b8bd41b575e8868810bb303b877/800x800-10-85.jpg?v=1487071832" style="max-width: 200px;margin: 0 auto;" class="img-responsive" /><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p><div class="row"><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau"></div><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau"></div><div class="col-xs-12 form-group form-group-lg"><textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea></div><div class="col-xs-6 col-xs-offset-3"><button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div></div></form></div></div></div></div><!-- Modal embed--><div class="modal fade" id="embedModal" role="dialog"><div class="modal-dialog"><!-- Modal content--><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Embed Video</h4></div><div class="modal-body"><div class="embed-copy-code input-group"><textarea class="form-control" type="text" id="iframe-script" name=""></textarea> <span class="input-group-btn"><button class="btn copy-code-btn" type="button"><div><span>Copy Code</span></div></button></span></div></div><div class="modal-footer"><button type="button" class="btn btn-default" data-dismiss="modal">Close</button></div></div></div></div><script src="https://img.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/slick.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/spin.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/ladda.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/jquery.mask.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/blazy.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/app/app.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/app/user.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/owl.carousel.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/modules/custom-article.js?v=191217_02" type="text/javascript"></script><script>var cb = function() {	var l = document.createElement('link'); l.rel = 'stylesheet';	l.href = 'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900';	var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h); };	var raf = requestAnimationFrame || mozRequestAnimationFrame ||	webkitRequestAnimationFrame || msRequestAnimationFrame;	if (raf) raf(cb);	else window.addEventListener('load', cb);</script><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/material-design-iconic-font/css/material-design-iconic-font.min.css"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/ladda/ladda-themeless.min.css"/><script async defer src="//assets.pinterest.com/js/pinit.js"></script><script src="https://apis.google.com/js/platform.js" async defer></script><div id="fb-root"></div><!-- Begin ContainR --><script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);	mpfContainr('V2_510928',{'host': 'ro-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : '[add_sourceid_here]' });</script><noscript><iframe src='//ro-gmtdmp.mookie1.com/t/v2?tagid=V2_510928&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End ContainR --><script type="text/javascript">if (typeof (__cmp) === 'function') {	window.__cmp('getVendorConsents', null, function(consentCookie){	window.setUpAgknTag = function(tag){	console.log('Init AGKN');	tag.setBpId("internetcorp");	/*tag.setCat("healthy");*/	if (typeof IC_ADO_EXTRAVARS["section"]!="undefined"){	tag.setCat(IC_ADO_EXTRAVARS["section"]);	}	/*tag.addEchoKeyValue("subcategory", "[subcat1]");*/	tag.setGdpr("1");	/*tag.setGdprConsent(consentCookie.metadata);*/	tag.setGdprConsent(consentCookie.metadata);	};	var script = document.createElement('script');	script.src = '//js.agkn.com/prod/v0/tag.js';	document.body.appendChild(script);	});	}</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:END] --><script src='https://img.kudika.ro//js/ga_socials.js'></script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body></html>