<!DOCTYPE html><html lang="ro" class=" "><head><meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4" /> <meta http-equiv="content-type" content="text/html; charset=windows-1250" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1" /> <meta name="theme-color" content="#ffffff"><title>Alimentația naturală îți face viața mai bună</title><script src="//storage.icorp.ro/storage/gdpr-resources/__original/ic-cookies-consent-iabfmw.js?v=201806211132" ></script><meta name="description" content="Dac devii din ce n ce mai precupat de mncatul sntos, s tii c nu eti singura. Ceea ce reiese din spusele specialitilor i a prietenilor mei este c natural nseamn sntos." /><meta name="keywords" content="alimentatie naturala,stil de viata sanatos,natura" /><link rel="manifest" href="/manifest.json"><meta name="REVISIT-AFTER" content="1 day" /><meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" /> <meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" /><meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.kudika.ro/images//fav-icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://img.kudika.ro/images//fav-icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://img.kudika.ro/images//fav-icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://img.kudika.ro/images//fav-icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://img.kudika.ro/images//fav-icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://img.kudika.ro/images//fav-icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://img.kudika.ro/images//fav-icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://img.kudika.ro/images//fav-icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://img.kudika.ro/images//fav-icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://img.kudika.ro/images//fav-icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://img.kudika.ro/images//fav-icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://img.kudika.ro/images//fav-icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://img.kudika.ro/images//fav-icons/favicon-16x16.png"><link rel="manifest" href="https://img.kudika.ro/images//fav-icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://img.kudika.ro/images//fav-icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="shortlink" href="https://kudika.ro/rd59417" /><link rel="amphtml" href="https://www.kudika.ro/articol/green/59417/alimentatia-natural-iti-face-viata-mai-buna.html-amp"><link rel="canonical" href="https://www.kudika.ro/articol/green/59417/alimentatia-natural-iti-face-viata-mai-buna.html" /><meta property="fb:admins" content="1189600443" /><meta property="fb:admins" content="606022806" /><meta property="fb:admins" content="100001913124266" /><meta property="fb:admins" content="100002852873204" /><meta property="fb:app_id" content="149633695090777" /><meta property="og:site_name" content="Kudika"/><meta property="og:description" content="Dacă devii din ce în ce mai precupată de mâncatul sănătos, să știi că nu ești singura. Ceea ce reiese din spusele specialiștilor și a prietenilor mei este că natural înseamnă sănătos." /><meta property="og:image" content="https://img.kudika.ro/storage/articles_share/59417/1569341588.jpg" /><meta property="og:url" content="https://www.kudika.ro/articol/green/59417/alimentatia-natural-iti-face-viata-mai-buna.html" /><meta property="og:type" content="article" /><meta property="og:title" content="Alimentația naturală îți face viața mai bună" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="666" /><meta property="article:publisher" content="https://www.facebook.com/www.kudika.ro" /><meta property="article:author" content="https://www.facebook.com/A.G.Billig/" /><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/owl.carousel.min.css?ord=171014_10"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/appcompiled.css?v=171014_10"/><script>var CONFIGAPP = {"static_url":"https:\/\/img.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/img.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};	var USERDATA = {"id":0};	var APPREPORT = "";</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:START] --> <script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js" ></script><script src="//stats.icorp.ro/?module=ado-user-config"></script><script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script><script type="text/javascript" language="JavaScript"> var IC_ADO_EXTRAVARS = {articlelen : 2672,is_article : 1,item_id : 59417,loggedin : 0,blockadsenseonadocean : 1,section : "healthy"}; </script><script type="text/javascript">var _key = "";	/* (c)AdOcean 2003-2019 */	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	/* (c)AdOcean 2003-2019, MASTER: INTERNETCORP - Kudika.Healthy */</script><script type="text/javascript">ado.master({id: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString() });</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:END] --><script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;	ga('create', 'UA-152994-17', 'auto');	ga('provide', 'adblockTracker', function(tracker, opts) {	var ad = document.createElement('ins');	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);	tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);	document.body.removeChild(ad);	});	ga('require', 'adblockTracker', { dimensionIndex: 2 });	ga('require', 'displayfeatures');	ga('require', 'urlChangeTracker');	ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');</script><script async src="https://www.google-analytics.com/analytics.js"></script><script async src="https://img.kudika.ro/js/autotrack.js"></script> <script> var ONESIGNAL = null; var ONESIGNAL_TAG = ''; var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}}; var PAGE = {'title' : 'Kudika - wear a smile'}; </script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script> <script src="https://img.kudika.ro/js/OneSignal/onesignal.js" async='async'></script><!-- Hotjar Tracking Code for https://www.kudika.ro --><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:738172,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {};	cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378602']);	
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['invoke', IC_COOKIES_CONSENT_NEW['sati']]);
						</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article" /> <meta name="cXenseParse:url" content="https://www.kudika.ro/articol/green/59417/alimentatia-natural-iti-face-viata-mai-buna.html"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1650363505254414');	fbq('track', 'PageView');</script><noscript><img height="1" width="1"	src="https://www.facebook.com/tr?id=1650363505254414&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class="adsfriendly "><script type="text/javascript">var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><!-- BRAT 2013 --><!-- /BRAT 2013 --><div style="position: absolute;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.1x1 --><div id="adoceanicorprornlndwllqv"></div><script type="text/javascript">ado.slave('adoceanicorprornlndwllqv', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.1x1 */</script> <!-- [ADOCEAN:END] --></div> <div class="header-placeholder"></div> <header id="main-header" class="affix-top" ><nav id="menu" class="white navbar"> <div class="container-fluid"><button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button><a class="brand" href="https://www.kudika.ro"><img src="https://img.kudika.ro//images/logo.svg"></a><div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true"> <ul class="nav navbar-nav"><li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li><li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li><li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li> </ul> </div><div class="nav navbar-nav text-right"><span class="header-socials hidden-xs hidden-sm"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a></span><a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a><a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal" ><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a><a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal" ><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32" /></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a></div> </div></nav><div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="header-categories" class="panel-collapse collapse" role="tabpanel"><div id="submenu" class="container flex-box"><div id="group-sections"><div id="inspirational-sections" class="group-sections-list active"><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li><li><a href="https://www.kudika.ro/tag/moms-tribe.html " title="moms tribe"><span>moms tribe</span></a></li><li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li><li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritual"><span>spiritual</span></a></li><li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li><li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li><li><a href="http://horoscop.kudika.ro" title="astro"><span>astro</span></a></li><li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li></ul></div><div id="lifestyle-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li><li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li><li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li><li><a href="https://www.kudika.ro/articol/green/index.html" title="green"><span>green</span></a></li><li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li><li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li><li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li><li><a href="https://healthy.kudika.ro" title="health"><span>health</span></a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li><li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li><li><a href="https://www.kudika.ro/vibeparty/2019/" title="Vibe Party"><span>Vibe Party</span></a></li></ul></div><div id="echipa-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li><li><a href="" title=""><span></span></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="group-articles" class="flex-item hidden-xs hidden-sm"><div id="inspirational-articles" class="articles-list two-columns group-articles-list active"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/59411/horoscop-luna-noua-de-pe-28-septembrie-2019-vine-cu-schimbari-pentru-toate-zodiile.html" title="Luna Nouă de pe 28 septembrie va veni cu un val intens de energii pozitive"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ba80ed05099c84f387a3fc526e6cb4f3/280x200-10-75.jpg?v=1569318350" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Luna Nouă de pe 28 septembrie va veni cu un val intens de energii...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/59413/7-lucruri-pe-care-sa-ti-le-spui-atunci-cand-esti-nesigura-pe-tine.html" title="7 Lucruri pe care să ți le spui atunci când ești nesigură pe tine"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b8bb457f24a7f92c3d46788a7ec87d5a/280x200-10-75.jpg?v=1569319363" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">7 Lucruri pe care să ți le spui atunci când ești nesigură pe tine</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/59414/5-lucruri-care-te-vor-elibera-de-vina-pe-care-o-simte-sufletul-tau.html" title="5 Lucruri care te vor elibera de vina pe care o simte sufletul tău"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8ad7c47ebf7edbe49008828fc44eb75f/280x200-10-75.jpg?v=1569320838" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">5 Lucruri care te vor elibera de vina pe care o simte sufletul tău</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/59415/petrece-mai-mult-timp-cu-oamenii-dragi-face-bine-la-sanatate.html" title="Petrece mai mult timp cu oamenii dragi, face bine la sanatate"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/003059f32d279c0c852673e0fe97176a/280x200-10-75.jpg?v=1569321004" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Petrece mai mult timp cu oamenii dragi, face bine la sanatate</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/59416/lumea-asa-cum-n-ai-mai-vazut-o-asa-functioneaza-vederea-la-mai-multe-animale.html" title="Lumea, așa cum n-ai mai văzut-o: așa funcționează vederea la mai multe animale"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8b94a328235d61e77fc4ebf30b75191d/280x200-10-75.jpg?v=1569321571" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Lumea, așa cum n-ai mai văzut-o: așa funcționează vederea la mai...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/59396/aceste-3-zodii-vor-fi-cele-mai-norocoase-dupa-echinoctiul-de-toamna-2019.html" title="Aceste 3 zodii vor fi cele mai norocoase dupa echinoctiul de toamna 2019"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0e4e523a91cd72e8cfdf57277e4d2769/280x200-10-75.jpg?v=1569155919" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Aceste 3 zodii vor fi cele mai norocoase dupa echinoctiul de toamna...</h4></div></a></li></ul></div><div id="lifestyle-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/green/59417/alimentatia-natural-iti-face-viata-mai-buna.html" title="Alimentația naturală îți face viața mai bună"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/60283a2d9af592de467c8c11bd8931c6/280x200-10-75.jpg?v=1569341588" class="img-responsive"/></div><div class="details"><small>green, A.G. Billig</small><h4 class="title">Alimentația naturală îți face viața mai bună</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/love/59405/semne-ca-nu-mai-esti-indragostita.html" title="Șapte semne că nu mai ești îndrăgostită"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/29afe05d5627c2b542220594e8975301/280x200-10-75.jpg?v=1569251890" class="img-responsive"/></div><div class="details"><small>love, A.G. Billig</small><h4 class="title">Șapte semne că nu mai ești îndrăgostită</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/fashion/59399/pantofi-sport-de-dama-pentru-plimb-ri-relaxante.html" title="8 pantofi sport de damă pentru plimbări relaxante"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3a22b0a69e79440fb6e470890dca8116/280x200-10-75.jpg?v=1569231526" class="img-responsive"/></div><div class="details"><small>fashion, Kudika</small><h4 class="title">8 pantofi sport de damă pentru plimbări relaxante</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/fashion/59370/7-umbrele-pentru-copiii-nazdravani.html" title="Ploaia ca o joacă: 7 umbrele pentru copiii năzdrăvani"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/b4a638111bce2499bda29be0bac01629/280x200-10-75.jpg?v=1568893969" class="img-responsive"/></div><div class="details"><small>fashion, Kudika</small><h4 class="title">Ploaia ca o joacă: 7 umbrele pentru copiii năzdrăvani</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/love/59394/trei-romane-de-dragoste-romanesti.html" title="Trei romane de dragoste românești pe care trebuie să le (re)citești"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bb7fcbeaf3b19631f552727b7c782d21/280x200-10-75.jpg?v=1569148864" class="img-responsive"/></div><div class="details"><small>love, A.G. Billig</small><h4 class="title">Trei romane de dragoste românești pe care trebuie să le (re)citești</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/fashion/59369/eleganta-si-simt-estetic-5-tinute-office-pentru-birou.html" title="Eleganță și simt estetic: 5 ținute office pentru birou "><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/34676a3954fd671737744c965606fdcb/280x200-10-75.jpg?v=1568893262" class="img-responsive"/></div><div class="details"><small>fashion, Kudika</small><h4 class="title">Eleganță și simt estetic: 5 ținute office pentru birou </h4></div></a></li></ul></div><div id="echipa-articles" class="editors-list group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/300x300-10-75.jpg?v=1485095719" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Oana Bulzan (Trifu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Maftei (Dibu)" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/300x300-10-75.jpg?v=1484826405" alt="Iulia Maftei (Dibu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Maftei (Dibu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/300x300-10-75.jpg?v=1484826827" alt="Amelia Ciurica" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Amelia Ciurica</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-sima.html" title="Iulia Sima" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/300x300-10-75.jpg?v=1484827930" alt="Iulia Sima" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Sima</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Noemi</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Vladimir</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/300x300-10-75.jpg?v=1484828744" alt="Carmen" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Carmen</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/mirela-nicolescu.html" title="Mia" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/300x300-10-75.jpg?v=1478706708" alt="Mia" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Mia</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/radu-buzuianu.html" title="Radu Buzaianu" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/300x300-10-75.jpg?v=1521205361" alt="Radu Buzaianu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Radu Buzaianu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" title="Iulia Claudia Dumitru" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/300x300-10-75.jpg?v=1484829109" alt="Iulia Claudia Dumitru" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Claudia Dumitru</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-billig.html" title="A.G. Billig" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/300x300-10-75.jpg?v=1484832878" alt="A.G. Billig" class="img-responsive img-circle" /></div><div class="editor-details"><strong>A.G. Billig</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-radulescu.html" title="Andreea R" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/300x300-10-75.jpg?v=1484829669" alt="Andreea R" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andreea R</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Dana Negoita</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/rals-rals.html" title="Raluca Popescu" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/300x300-10-75.jpg?v=1516971622" alt="Raluca Popescu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Raluca Popescu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andra-ganaiteandra-ganaite.html" title="Andra Ganaite" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/300x300-10-75.jpg?v=1520589617" alt="Andra Ganaite" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andra Ganaite</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/lorena-martinlorena-martin.html" title="Lorena Martin" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0c2c7497200bb3f5ee022e1e6a2ae58c/300x300-10-75.jpg?v=1554286568" alt="Lorena Martin" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Lorena Martin</strong></div></a></li></ul></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div><div class="panel panel-default"><div id="header-search" class="panel-collapse collapse" role="tabpanel"><div class="panel-flex"><div class="container m-t-16"><form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form"> <div class="row"><div class="col-xs-10 col-sm-8 col-md-10"><div class="form-group form-group-lg"><input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value="" /></div></div><div class="col-xs-2 col-sm-4 col-md-2"><button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button></div></div></form><div id="search-results" class="articles-list two-columns"><ul class="type-articles items-list"></ul><p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p></div></div></div></div></div></div></header> <!-- [ADAPTATIVE:START:HIDE_MOBILE|HIDE_TABLET] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Brandings --><div id="adoceanicorproumehqisgga"></div><script type="text/javascript">ado.slave('adoceanicorproumehqisgga', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Brandings */</script> <!-- [ADOCEAN:END] --><div id="ado_brandings_after_this"><!-- --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE|HIDE_TABLET] --><div id="site"><div id="site-wrapper" class="container article-view"> <script type="text/javascript"> var ARTICLE_ID = 59417; var KUDIKA_GALLERY = 0; var defaultKudikaGalleryURL = ''; </script><script type="application/ld+json">{	"@context": "http://schema.org",	"@type": "Article",	"mainEntityOfPage": {	"@type": "WebPage",	"@id": "https://www.kudika.ro/articol/green/59417/alimentatia-natural-iti-face-viata-mai-buna.html"	},	"author": "Echipa Kudika",	"name": "Alimentația naturală îți face viața mai bună",	"publisher": {	"@type": "Organization",	"name" : "Kudika.ro",	"logo": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/images/kudika-dark-logo.png",	"width": 195,	"height": 50	}	},	"datePublished": "2019-09-24 23:00:43",	"headline" :"Dacă devii din ce în ce mai precupată de mâncatul sănătos, să știi că nu ești singura. Ceea ce...",	"image": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/storage/articles_share/59417/1569341588.jpg",	"height": 627,	"width": 1200	},	"dateModified" : "2019-09-24 23:00:42"	}</script><article class="container faceLift" itemscope itemtype="http://schema.org/WebPage"><!-- top section:START --><header class="articleHeader"><div class="row"><div class="col-xs-12"><h1>Alimentația naturală îți face viața mai bună</h1></div><!-- content: START --><div class="col-xs-12 col-md-8"><img alt="Alimentația naturală îți face viața mai bună" src="https://img.kudika.ro/images/image_thumbs/thumbs/eaf0bc5a6375f4ddcbd5ce68fc0a4600/1200x625-00-90.jpg?v=1569341588" title="Alimentația naturală îți face viața mai bună" class="img-responsive featured"></div><!-- content: END --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="col-xs-12 col-md-4"><div class="topRecommended"><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/green/59331/reducerea-consumului-de-plastic.html" title="Apel către producătorii de electronice și electrocasnice pentru a reduce consumul de plastic" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1663868f0f828ffaef120cb9817b1b0f/280x200-10-75.jpg?v=1568636290" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Apel către producătorii de electronice și electrocasnice pentru a...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/59230/carrefour-lanseaz-mpreun-cre-tem-rom-nia-bio-o-campanie-de-cre-tere-a-consumului-de-produse-bio-n-rom-nia.html" title="Carrefour lansează ”Împreună Creștem România BIO” - o campanie de creștere a consumului de produse BIO în România" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ad9ece0030175818d0d1b984a6b5cb78/280x200-10-75.jpg?v=1567771030" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Carrefour lansează ”Împreună Creștem România BIO” - o campanie de...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/59001/stare-de-bine-in-fiecare-zi-cu-aloemax.html" title="Stare de bine în fiecare zi cu AloeMAX!" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/59ded40ae9c3a2f41dd066292f2a7149/280x200-10-75.jpg?v=1565284559" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Stare de bine în fiecare zi cu AloeMAX!</h4></div></a></li></ul></div></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div><!-- article share and author details:START --><div class="row"><div class="col-xs-12"><div class="headerDetails"><!-- facebook --><div class="fb-like" style="margin-top:16px; display: inline-block;" data-href="https://www.kudika.ro/articol/green/59417/alimentatia-natural-iti-face-viata-mai-buna.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div><!-- author --><div class="authorDetails"><div class="details"><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: A.G. Billig',eventAction: 'click',eventLabel: 'url from article' }); return true; " class="author-picture" href="https://www.kudika.ro/echipa/andreea-billig.html" title="Mai multe articole by A.G. Billig"><img src="https://img.kudika.ro/storage/new_editors/39/61cff5342a52b1a1c6edc7bd75f0e517-original.jpg" class="img-responsive" /></a><span><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: A.G. Billig',eventAction: 'click',eventLabel: 'url from article' }); return true; " class="author-name" href="https://www.kudika.ro/echipa/andreea-billig.html" title="Mai multe articole de A.G. Billig">A.G. Billig</a><br><small>24 Septembrie 2019</small></span></div><a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: A.G. Billig',eventAction: 'click',eventLabel: 'url from article' }); return true; " href="https://www.kudika.ro/echipa/andreea-billig.html" title="Mai multe articole de A.G. Billig" class="follow-author-btn btn btn-sm btn-ghost pull-right"><span class="hidden-xs">Urmareste-o pe A.G. Billig</span> <span class="zmdi zmdi-favorite-outline"></span></a> </div></div></div></div></header><div id="billboard"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Ribbon --><div id="adoceanicorprovhjqopshwj"></div><script type="text/javascript">ado.slave('adoceanicorprovhjqopshwj', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Ribbon */</script> <!-- [ADOCEAN:END] --></div></div><!-- article body:START --><div class="articleBody"> <div class="row"><div class="col-xs-12 col-md-8"><div class="articleLeft"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="textlink"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Linktext --><div id="adoceanicorproyjosnqqihu"></div><script type="text/javascript">ado.slave('adoceanicorproyjosnqqihu', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Linktext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><p class="excerpt">Dacă devii din ce în ce mai precupată de mâncatul sănătos, să știi că nu ești singura. Ceea ce reiese din spusele specialiștilor și a prietenilor mei este că natural înseamnă sănătos. </p><div class="text-wrap" id="intertext_intertext1"><!-- $article.text after this --><div class="inArticleAd1"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.300x250 --><div id="adoceanicorproklgkjooncg"></div><script type="text/javascript">ado.slave('adoceanicorproklgkjooncg', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.300x250 */</script> <!-- [ADOCEAN:END] --></div></div><p><b>Dacă devii din ce &icirc;n ce mai precupată de m&acirc;ncatul sănătos, să știi că nu ești singura. Ceea ce reiese din spusele specialiștilor și a prietenilor mei este că natural &icirc;nseamnă sănătos. </b><div class="inArticleNew clearfix"><a href="https://www.kudika.ro/articol/wellness/57953/cum-impaci-munca-la-birou-cu-un-stil-de-viata-sanatos-5-sfaturi-utile.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Cum impaci munca la birou cu un stil de viata sanatos. 5 sfaturi utile[57953]' }); return true;" class="left"><div>Citeste si:</div><h5>Cum impaci munca la birou cu un stil de viata sanatos. 5 sfaturi utile</h5></a><a href="https://www.kudika.ro/articol/wellness/57953/cum-impaci-munca-la-birou-cu-un-stil-de-viata-sanatos-5-sfaturi-utile.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Cum impaci munca la birou cu un stil de viata sanatos. 5 sfaturi utile[57953]' }); return true;" class="right"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/85d4ef34b250a2ab37d550bb99c04f25/400x250-10-70.jpg?v=1555498112"/></a></div></p><p>Natural &icirc;nseamnă și gustos chiar dacă faci &icirc;n așa fel &icirc;nc&acirc;t să consumi ingredientele &icirc;nr-o stare c&acirc;t mai apropiată de cea naturală. Natural &icirc;nseamnă să incluzi c&acirc;t de multe legume și fructe posibil &icirc;n dieta ta. Dacă &icirc;ți iei proteinele din carne, asigură-te că animalele sunt crescut &icirc;n ritmul lor natural și &icirc;n condiții care nu le traumatizează.</p><p>Atunci c&acirc;nd cumperi alimente preambalate, consultă eticheta și alege-le pe cele &icirc;n cazul cărora procesara este minimă. Stai departe de conservanți sau aditivi. Ii poți detecta cu ușurință pentru că au nume care sună ca o limbă vorbită pe Marte.</p><div class="article-invix inArticle"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.300x250_2 --><div id="adoceanicorpronhppdqenbv"></div><script type="text/javascript">ado.slave('adoceanicorpronhppdqenbv', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.300x250_2 */</script> <!-- [ADOCEAN:END] --></div>Modul &icirc;n care pregăești m&acirc;ncarea este foarte important. Prin fierbere, legumele &icirc;și pierd o mare parte din nutrienți. De asemenea, sarea, grăsimea, uleiul &icirc;n exces (mai ales prăjit) și aditivii care dau gust nu sunt benefice pentru sănătatea ta.</p><p>Atunci c&acirc;nd consumi alimente naturale, &icirc;ți onorezi corpul și sufletul pentru că le oferi ingrediente proaspete. Te simți mai fericit și mai puțin vinovat c&acirc;nd măn&acirc;nci sănătos. De asemenea, sprijini micii agricultori și &icirc;ntreprinderile locale și contribui la bunăstarea acestora. Parcă nici o altă roșie sau ardei gras nu este at&acirc;t de gustoasă precum roșia rom&acirc;nească culeasă din grădina țăranului.</p><p>O alimentație naturală are un efect benefic și asupra calității somnului tău și a stării tale generale de bine. Aceasta te ajută să ai mai mulă energie, să faci față stresului cu ușurință și să scapi de insomnie. Un somn odihnitor este esențial pentru bunăstarea ta generală, at&acirc;t fizică c&acirc;t și emoțională, astfel &icirc;nc&acirc;t atenția acordată dietei este un pas minunat pentru a realiza acest lucru. Cu toate acestea, somnul suficient și bun prin implementarea unei diete alimentare naurale și sănătoasă nu are un efect pozitiv doar asupra bunăstării tale fizice, ci te ajută să obții liniște sufletească și o stare completă de armonie. Aceasta &icirc;nseamnă că vei fi cu mult mai productivă la locul de muncă, vei atinge o speranță de viață mai lungă și nu vei mai avea nevoie să mergi la doctor at&acirc;t de des.</p><p><em>Featured foto by <a data-track="click.assetDetails.contributorSelected" href="https://www.shutterstock.com/g/igisheva" target="_blank" data-type="outlink" rel="nofollow">Igisheva Maria</a> via Shutterstock</em></p><div class="inArticleNew clearfix"><a href="https://healthy.kudika.ro/articol/healthy~dieta-alimentatie/48074/cum-sa-ai-un-stil-de-viata-sanatos.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Cum sa ai un stil de viata sanatos[48074]' }); return true;" class="left"><div>Citeste si:</div><h5>Cum sa ai un stil de viata sanatos</h5></a><a href="https://healthy.kudika.ro/articol/healthy~dieta-alimentatie/48074/cum-sa-ai-un-stil-de-viata-sanatos.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Cum sa ai un stil de viata sanatos[48074]' }); return true;" class="right"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a0a50de3bbbe405228f50448b0b6a344/400x250-10-70.jpg?v=1484908788"/></a></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div data-sitepath="content/green" class="onnetwork-holder"> <h2>Vizionare placuta</h2> <script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=aUMsMCw5dA=="></script> </div><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73872/tag"></script><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="col-xs-12 col-md-4"><div class="articleSidebar"><div class="sidebarBox"><h3>S-ar putea sa-ti placa si:</h3><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/green/58780/carrefour-rom-nia-lanseaz-un-program-de-folosire-responsabil-a-plasticului-i-introduce-plata-cu-pet-ul.html" title="Carrefour România lansează un program de folosire responsabilă a plasticului și introduce plata cu PET-ul" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/469839bcd23f25ff33da464813ba7837/280x200-10-75.jpg?v=1563359611" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Carrefour România lansează un program de folosire responsabilă a...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/58589/sondaj-vegis-romanii-cred-ca-produsele-naturale-ii-ajuta-sa-traiasca-sanatos.html" title="Cum să ai o vară verde: 82% dintre români cred că produsele naturale îi ajută să trăiască sănătos " class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c63b33b93934d13cf697ea43c1f0c8be/280x200-10-75.jpg?v=1561555272" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cum să ai o vară verde: 82% dintre români cred că produsele...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/58573/kaufland-romania-lanseaz-initiativa-hai-sa-mancam-afara.html" title="Kaufland România lansează inițiativa Hai să mâncăm afară" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c7d15008edd490a8ec881702fd34f85e/280x200-10-75.jpg?v=1561386572" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Kaufland România lansează inițiativa Hai să mâncăm afară</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/58429/savoarea-light-a-orientului-delicii-libaneze-pentru-vegetarieni.html" title="Savoarea light a Orientului - delicii libaneze pentru vegetarieni" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/75060c35efa53fa75582a5e0dbdca4ed/280x200-10-75.jpg?v=1560164591" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Savoarea light a Orientului - delicii libaneze pentru vegetarieni</h4></div></a></li></ul></div></div><div class="sidebarBox"><div id="ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7" class="desk"></div><script type="text/javascript">/* (c)AdOcean 2003-2018, Internet_Corp_ro.Kudika.300x200_permanent */	ado.placement({id: 'ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7', server: 'ado.icorp.ro' });</script></div><div class="sidebarBox"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Box3 --><div id="adoceanicorprovnnsfupicf"></div><script type="text/javascript">ado.slave('adoceanicorprovnnsfupicf', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.Box3 */</script> <!-- [ADOCEAN:END] --></div><div class="sidebarBox"><h3>Mai multe articole:</h3><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/green/58414/80-dintre-copii-ar-m-nca-s-n-tos-dac-ar-ti-c-i-eroii-lor-au-acest-obicei.html" title="80% dintre copii ar mânca sănătos, dacă ar ști că și eroii lor au acest obicei" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6f5bbb8cf26e4ad025ffcb0dd6ba6250/280x200-10-75.jpg?v=1559911002" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">80% dintre copii ar mânca sănătos, dacă ar ști că și eroii lor au...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/58413/am-sau-nu-am-voie-sa-mananc-fructe-atunci-cand-sunt-la-dieta.html" title="Am sau nu am voie să mănânc fructe atunci când sunt la dietă?" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e52ba06c31553009e9b14984b268e36a/280x200-10-75.jpg?v=1559910709" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Am sau nu am voie să mănânc fructe atunci când sunt la dietă?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/58247/activia-lanseaz-cinci-sortimente-delicioase-de-iaurt-cu-semin-e-de-chia-i-in.html" title="Activia lansează cinci sortimente delicioase de iaurt cu semințe de chia și in" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/757813ec09986442ead9c20d621ebc5d/280x200-10-75.jpg?v=1558541792" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Activia lansează cinci sortimente delicioase de iaurt cu semințe de...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/58212/video-dieta-okinawa.html" title="VIDEO: Dieta Okinawa" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1e3295517d69f639544960a68a860ff5/280x200-10-75.jpg?v=1558331715" class="img-responsive"/></div><div class="details"><small>Oana Bulzan (Trifu)</small><h4 class="title">VIDEO: Dieta Okinawa</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/58149/apa-bucovina-pastram-salbaticia-tinutului.html" title="Apa Bucovina - păstrăm sălbăticia ținutului" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/66d5ae5eecc06b3feceecc58f1868f9e/280x200-10-75.jpg?v=1557758234" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Apa Bucovina - păstrăm sălbăticia ținutului</h4></div></a></li></ul></div></div><!-- start box4 --><div class="sidebarBox"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.box4 --><div id="ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7"></div><script type="text/javascript">ado.placement({id:'ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7', server: 'ado.icorp.ro' });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.box4 */</script> <!-- [ADOCEAN:END] --></div><!-- end box4 --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div><section class="article-body"><div class="innerArticle clearfix"><ul class="article-tags list-unstyled list-inline"><li class="list-title">Alte articole despre:</li><li><a title="Articole despre alimentatie naturala" href="https://www.kudika.ro/tag/alimentatie-naturala.html">alimentatie naturala</a></li><li><a title="Articole despre natura" href="https://www.kudika.ro/tag/natura.html">natura</a></li><li><a title="Articole despre stil de viata sanatos" href="https://www.kudika.ro/tag/stil-de-viata-sanatos.html">stil de viata sanatos</a></li></ul><div class="article-body-footer"><div class="article-social"><span>Iti place acest articol? Recomanda-l prietenilor:</span> <div class="social-box"><a data-shareurl="https://www.kudika.ro/articol/green/59417/alimentatia-natural-iti-face-viata-mai-buna.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a><a data-shareurl="https://www.kudika.ro/articol/green/59417/alimentatia-natural-iti-face-viata-mai-buna.html" data-shareimage="https://img.kudika.ro/storage/articles_share/59417/1569341588.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a></div></div><div data-widget="plista_widget_belowArticle"></div><script type="text/javascript">(function(c){ var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){ w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}	}({	"publickey": "3908e5b9cb6786ffb61141b5",	"item": {	"objectid": "e3d6cc3234536c545e69eb18115b6ebf",	"title": "Alimentația naturală îți face viața mai bună",	"text": "Dacă devii din ce în ce mai precupată de mâncatul sănătos, să știi că nu ești singura. Ceea ce reiese din spusele specialiștilor și a prietenilor mei este că natural înseamnă sănătos. ",	"url": "https://www.kudika.ro/articol/green/59417/alimentatia-natural-iti-face-viata-mai-buna.html",	"img": "https://img.kudika.ro/storage/articles_share/59417/1569341588.jpg",	"category": "green",	"published_at": 1569272400,	"updated_at": 1569272400	},	"origin": "ro"	}));</script></div></section><div class="article-footer flex-row"><div class="flex-1 align-self-start"><div class="footer-add add-container"><div class="add add600x150"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.560x150 --><div id="adoceanicorprozlngbtkggl"></div><script type="text/javascript">ado.slave('adoceanicorprozlngbtkggl', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.560x150 */</script> <!-- [ADOCEAN:END] --></div></div><div class="article-comments"></div></div></div></article><div class="subscribers-area row"><div class="container form-container collapse in"><form class="form-inline"><div class="padded-box text-center"><h4>Ti-a placut acest articol?</h4><p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p><div class="row"><div class="col-xs-12 col-sm-7 form-group form-group-lg"> <div class="input-group flex-group"><input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input><button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button> </div></div><div class="col-xs-12 col-sm-5"><button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button></div></div></div></form></div><div class="subscribe-succes-articles collapse "><h4 class="text-center section-title">Sigur o sa-ti placa si:</h4><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/green/59331/reducerea-consumului-de-plastic.html" title="Apel către producătorii de electronice și electrocasnice pentru a reduce consumul de plastic" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/1663868f0f828ffaef120cb9817b1b0f/400x400-10-75.jpg?v=1568636290" alt="Apel către producătorii de electronice și electrocasnice pentru a reduce consumul de plastic" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/green/59331/reducerea-consumului-de-plastic.html" title="Apel către producătorii de electronice și electrocasnice pentru a reduce consumul de plastic"/>Apel către producătorii de electronice și electrocasnice pentru a...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/green/59230/carrefour-lanseaz-mpreun-cre-tem-rom-nia-bio-o-campanie-de-cre-tere-a-consumului-de-produse-bio-n-rom-nia.html" title="Carrefour lansează ”Împreună Creștem România BIO” - o campanie de creștere a consumului de produse BIO în România" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/ad9ece0030175818d0d1b984a6b5cb78/400x400-10-75.jpg?v=1567771030" alt="Carrefour lansează ”Împreună Creștem România BIO” - o campanie de creștere a consumului de produse BIO în România" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/green/59230/carrefour-lanseaz-mpreun-cre-tem-rom-nia-bio-o-campanie-de-cre-tere-a-consumului-de-produse-bio-n-rom-nia.html" title="Carrefour lansează ”Împreună Creștem România BIO” - o campanie de creștere a consumului de produse BIO în România"/>Carrefour lansează ”Împreună Creștem România BIO” - o campanie de...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/green/59001/stare-de-bine-in-fiecare-zi-cu-aloemax.html" title="Stare de bine în fiecare zi cu AloeMAX!" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/59ded40ae9c3a2f41dd066292f2a7149/400x400-10-75.jpg?v=1565284559" alt="Stare de bine în fiecare zi cu AloeMAX!" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/green/59001/stare-de-bine-in-fiecare-zi-cu-aloemax.html" title="Stare de bine în fiecare zi cu AloeMAX!"/>Stare de bine în fiecare zi cu AloeMAX!</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/green/58796/cum-sa-mananci-sanatos-daca-nu-iti-plac-legumele.html" title="Cum să mănânci sănătos dacă nu îți plac legumele?" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/7445cff5c16a74e5ce1a1504b90792fb/400x400-10-75.jpg?v=1563724853" alt="Cum să mănânci sănătos dacă nu îți plac legumele?" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/green/58796/cum-sa-mananci-sanatos-daca-nu-iti-plac-legumele.html" title="Cum să mănânci sănătos dacă nu îți plac legumele?"/>Cum să mănânci sănătos dacă nu îți plac legumele?</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/oana.html">Oana Bulzan (Trifu)</a></small></div></div></div></div></div></div><div class="container"><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual --><div id="ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7"></div><script type="text/javascript">ado.placement({id:'ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual */</script> <!-- [ADOCEAN:END] --><br><br><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="other-articles-recomandations"><div class="articles-list three-columns"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/green/58780/carrefour-rom-nia-lanseaz-un-program-de-folosire-responsabil-a-plasticului-i-introduce-plata-cu-pet-ul.html" title="Carrefour România lansează un program de folosire responsabilă a plasticului și introduce plata cu PET-ul" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/469839bcd23f25ff33da464813ba7837/280x200-10-75.jpg?v=1563359611" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Carrefour România lansează un program de folosire responsabilă a...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/58589/sondaj-vegis-romanii-cred-ca-produsele-naturale-ii-ajuta-sa-traiasca-sanatos.html" title="Cum să ai o vară verde: 82% dintre români cred că produsele naturale îi ajută să trăiască sănătos " class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c63b33b93934d13cf697ea43c1f0c8be/280x200-10-75.jpg?v=1561555272" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cum să ai o vară verde: 82% dintre români cred că produsele...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/58573/kaufland-romania-lanseaz-initiativa-hai-sa-mancam-afara.html" title="Kaufland România lansează inițiativa Hai să mâncăm afară" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c7d15008edd490a8ec881702fd34f85e/280x200-10-75.jpg?v=1561386572" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Kaufland România lansează inițiativa Hai să mâncăm afară</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/58429/savoarea-light-a-orientului-delicii-libaneze-pentru-vegetarieni.html" title="Savoarea light a Orientului - delicii libaneze pentru vegetarieni" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/75060c35efa53fa75582a5e0dbdca4ed/280x200-10-75.jpg?v=1560164591" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Savoarea light a Orientului - delicii libaneze pentru vegetarieni</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/58414/80-dintre-copii-ar-m-nca-s-n-tos-dac-ar-ti-c-i-eroii-lor-au-acest-obicei.html" title="80% dintre copii ar mânca sănătos, dacă ar ști că și eroii lor au acest obicei" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/6f5bbb8cf26e4ad025ffcb0dd6ba6250/280x200-10-75.jpg?v=1559911002" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">80% dintre copii ar mânca sănătos, dacă ar ști că și eroii lor au...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/58413/am-sau-nu-am-voie-sa-mananc-fructe-atunci-cand-sunt-la-dieta.html" title="Am sau nu am voie să mănânc fructe atunci când sunt la dietă?" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e52ba06c31553009e9b14984b268e36a/280x200-10-75.jpg?v=1559910709" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Am sau nu am voie să mănânc fructe atunci când sunt la dietă?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/58247/activia-lanseaz-cinci-sortimente-delicioase-de-iaurt-cu-semin-e-de-chia-i-in.html" title="Activia lansează cinci sortimente delicioase de iaurt cu semințe de chia și in" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/757813ec09986442ead9c20d621ebc5d/280x200-10-75.jpg?v=1558541792" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Activia lansează cinci sortimente delicioase de iaurt cu semințe de...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/58212/video-dieta-okinawa.html" title="VIDEO: Dieta Okinawa" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1e3295517d69f639544960a68a860ff5/280x200-10-75.jpg?v=1558331715" class="img-responsive"/></div><div class="details"><small>Oana Bulzan (Trifu)</small><h4 class="title">VIDEO: Dieta Okinawa</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/58149/apa-bucovina-pastram-salbaticia-tinutului.html" title="Apa Bucovina - păstrăm sălbăticia ținutului" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/66d5ae5eecc06b3feceecc58f1868f9e/280x200-10-75.jpg?v=1557758234" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Apa Bucovina - păstrăm sălbăticia ținutului</h4></div></a></li></ul></div></div><div class="add-container m-t-16 m-b-16"><div class="add"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.728x90 --><div id="adoceanicorproxlnqmlisbb"></div><script type="text/javascript">ado.slave('adoceanicorproxlnqmlisbb', {myMaster: 'P5ygvHmAl07dTuxN5FKq_SshY1Aj2BH8oFxJ3_Igg9..B7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Healthy.728x90 */</script> <!-- [ADOCEAN:END] --></div></div><div class="flex-box"><div class="flex-item "><div class="row m-b-32"><div class="col-xs-12 col-sm-12"><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/59118/de-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-26-august-1-septembrie.html" title="De ce are nevoie fiecare semn zodiacal in saptamana 26 august - 1 septembrie?" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/4736e8015e0aba81ed3717091d57152a/400x400-10-75.jpg?v=1566745835" alt="De ce are nevoie fiecare semn zodiacal in saptamana 26 august - 1 septembrie?" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/59118/de-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-26-august-1-septembrie.html" title="De ce are nevoie fiecare semn zodiacal in saptamana 26 august - 1 septembrie?"/>De ce are nevoie fiecare semn zodiacal in saptamana 26 august - 1...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/59121/10-afirmatii-pozitive-pentru-a-transforma-sfarsitul-intr-un-nou-inceput.html" title="10 Afirmatii pozitive pentru a transforma sfarsitul intr-un nou inceput" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/6cb0aaffef0cf7d48c216f92d38c222f/400x400-10-75.jpg?v=1566801894" alt="10 Afirmații pozitive pentru a transforma sfârșitul într-un nou început" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/59121/10-afirmatii-pozitive-pentru-a-transforma-sfarsitul-intr-un-nou-inceput.html" title="10 Afirmatii pozitive pentru a transforma sfarsitul intr-un nou inceput"/>10 Afirmații pozitive pentru a transforma sfârșitul într-un nou...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/59132/top-4-zodii-care-cu-greu-te-lasa-in-sufletul-lor.html" title="Astrologie: TOP 4 zodii care cu greu te lasa in sufletul lor" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/ff6f5c98cd3e1e62fd6211142aa2fb22/400x400-10-75.jpg?v=1566834956" alt="Astrologie: TOP 4 zodii care cu greu te lasa in sufletul lor" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/59132/top-4-zodii-care-cu-greu-te-lasa-in-sufletul-lor.html" title="Astrologie: TOP 4 zodii care cu greu te lasa in sufletul lor"/>Astrologie: TOP 4 zodii care cu greu te lasa in sufletul lor</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/59134/6-moduri-de-a-detecta-un-mincinos-in-doar-cateva-secunde.html" title="6 Moduri de a detecta un mincinos in doar cateva secunde" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/332d99a8241ead5cae6b03a78196bee1/400x400-10-75.jpg?v=1566898379" alt="6 Moduri de a detecta un mincinos în doar câteva secunde" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/59134/6-moduri-de-a-detecta-un-mincinos-in-doar-cateva-secunde.html" title="6 Moduri de a detecta un mincinos in doar cateva secunde"/>6 Moduri de a detecta un mincinos în doar câteva secunde</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><hr /><div class="flex-row" style="overflow: hidden;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"article_content",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/59140/horoscop-luna-septembrie-pentru-fiecare-zodie.html" title="Horoscop luna septembrie 2019: Suprize mari pentru fiecare zodie" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/6d3c3c2ef44ec85a593cceb33888600d/400x400-10-75.jpg?v=1566909554" alt="Horoscopul lunii SEPTEMBRIE 2019: realitati si posibilitati neasteptate pentru fiecare zodie" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/59140/horoscop-luna-septembrie-pentru-fiecare-zodie.html" title="Horoscop luna septembrie 2019: Suprize mari pentru fiecare zodie"/>Horoscopul lunii SEPTEMBRIE 2019: realitati si posibilitati...</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/59146/cum-sa-iti-protejezi-sufletul-de-oamenii-care-te-scurg-de-energie.html" title="Cum sa iti protejezi sufletul de oamenii care te scurg de energie" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/cd731e47b1f4a4f8202e95d8704b6a42/400x400-10-75.jpg?v=1566982251" alt="Cum să te protejezi de oamenii care te scurg de energie" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/59146/cum-sa-iti-protejezi-sufletul-de-oamenii-care-te-scurg-de-energie.html" title="Cum sa iti protejezi sufletul de oamenii care te scurg de energie"/>Cum să te protejezi de oamenii care te scurg de energie</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/59147/8-lucruri-marunte-pentru-care-ar-trebui-sa-iti-faci-timp-din-nou.html" title="8 lucruri marunte pentru care ar trebui sa iti faci timp din nou" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/8837d40aa22e6514fa2759cf9b0e13d7/400x400-10-75.jpg?v=1566983274" alt="8 lucruri mărunte pentru care ar trebui să îți faci timp din nou" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/59147/8-lucruri-marunte-pentru-care-ar-trebui-sa-iti-faci-timp-din-nou.html" title="8 lucruri marunte pentru care ar trebui sa iti faci timp din nou"/>8 lucruri mărunte pentru care ar trebui să îți faci timp din nou</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div></div></div><aside class="sidebar"><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><!-- ADSENSE REMOVED: ADSENSE_BLOCK_WAS_HERE: MATCHED 2 WORDS --></aside></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12 breadcrumbs text-center"><ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/green/index.html" title="Green">Green</a></li><li class="active">Alimentația naturală îți face viața mai bună</li></ol></div></div><div class="row"><div class="col-xs-12 col-md-4 footer-social"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a><a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a></div><div class="col-xs-12 col-md-6 pull-right text-right"><ul class="list-unstyled list-inline"><li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li><li><a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" rel="nofollow">Termeni si conditii</a></li><li><a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow">Confidentialitate</a></li></ul></div></div></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></footer> </div> </div> <div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center panel panel-default"><div id="step-login" class="panel-collapse collapse fade" role="tabpanel"><h2 class="m-b-24">Login</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" id="login-form" class="m-b-32 "><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="form-group form-group-lg"><label for="password "class="sr-only">Parola</label><div class="input-group block-group"><input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului"><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg text-right"><a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a></div><div class=""><button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button></div></form><hr /><a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a></div><div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel"><h2 class="m-b-24">Creaza-ti cont cu un<br /> singur click</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" class="m-b-32" id="subscribe-form"><input type="hidden" name="subscription_id" value="0" /><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-16"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button></div><p class="text-center">   
 <small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1" /> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a>  si doresc sa primesc ultimele noutati publicate  pe  Kudika pe adresa de e-mail *</label></small><br/>
 
 
 <script>
 	function showErrorGDPR() {
 		if(typeof swal !== "undefined") {
 			swal("Eroare!", "Trebuie sa fii de acord cu termeni si conditii.", "error");
 		}
 	}
 </script>
 
  </p></form><hr /><a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a></div></div></div></div></div><div class="modal fade" tabindex="-1" role="dialog" id="recover-modal"><div class="modal-dialog"><div class="modal-content text-center"><div class="modal-header no-border"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><h2>Recupereaza parola</h2></div><div class="modal-body form-card"><form method="post" action="https://www.kudika.ro/action/recover" id="recover-form"><h4>Introdu adresa de email cu care te-ai inregistrat</h4><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-24 m-t-24"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button></div><small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small><small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small></form></div><div class="modal-footer no-border"></div></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><form class="form user-profile-form profile-form" id="profile-form" ><div class="flex-row profile-wizzard-tabs"><a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a><a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a><a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a></div><div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</h2><hr width="40" align="center" /><p class="lead">Selecteaza domeniile care te preocupa</p><div class="fav-subjects btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><input type="checkbox" name="optins[]" value="1" hidden> astrologie</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="5" hidden> moda</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="6" hidden> frumusete</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="7" hidden> relatii</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="8" hidden> calatorii</label><label class="btn btn-default "><input type="checkbox" name="newsletter" value="1" hidden> Newsletter</label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Editori preferati?</h2><hr width="40" align="center" /><div class="fav-authors btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/50x50-10-10.jpg?v=1485095719" class="img-circle" height="32" /></span>Oana Bulzan (Trifu)<input type="checkbox" name="editors[]" value="11" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32" /></span>Iulia Maftei (Dibu)<input type="checkbox" name="editors[]" value="14" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/50x50-10-10.jpg?v=1484826827" class="img-circle" height="32" /></span>Amelia Ciurica<input type="checkbox" name="editors[]" value="18" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/236ed1d574253f409e47f381b86a1dfb/50x50-10-10.jpg?v=1484827930" class="img-circle" height="32" /></span>Iulia Sima<input type="checkbox" name="editors[]" value="20" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32" /></span>Noemi<input type="checkbox" name="editors[]" value="25" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32" /></span>Vladimir<input type="checkbox" name="editors[]" value="29" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/50x50-10-10.jpg?v=1484828744" class="img-circle" height="32" /></span>Carmen<input type="checkbox" name="editors[]" value="34" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bda78af9cbba2fc4dcc1a1c6130859b1/50x50-10-10.jpg?v=1478706708" class="img-circle" height="32" /></span>Mia<input type="checkbox" name="editors[]" value="36" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/50x50-10-10.jpg?v=1521205361" class="img-circle" height="32" /></span>Radu Buzaianu<input type="checkbox" name="editors[]" value="40" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/50x50-10-10.jpg?v=1484829109" class="img-circle" height="32" /></span>Iulia Claudia Dumitru<input type="checkbox" name="editors[]" value="38" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/50x50-10-10.jpg?v=1484832878" class="img-circle" height="32" /></span>A.G. Billig<input type="checkbox" name="editors[]" value="39" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/50x50-10-10.jpg?v=1484829669" class="img-circle" height="32" /></span>Andreea R<input type="checkbox" name="editors[]" value="43" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32" /></span>Dana Negoita<input type="checkbox" name="editors[]" value="44" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/50x50-10-10.jpg?v=1516971622" class="img-circle" height="32" /></span>Raluca Popescu<input type="checkbox" name="editors[]" value="47" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/50x50-10-10.jpg?v=1520589617" class="img-circle" height="32" /></span>Andra Ganaite<input type="checkbox" name="editors[]" value="48" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0c2c7497200bb3f5ee022e1e6a2ae58c/50x50-10-10.jpg?v=1554286568" class="img-circle" height="32" /></span>Lorena Martin<input type="checkbox" name="editors[]" value="49" hidden></label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="account-info" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body form-card"><h2 class="text-center">Sunt corecte aceste informatii despre tine? </h2><hr width="40" align="center" /><div class="row"><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau"></div><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau"></div></div><div class="form-group form-group-lg user-profile-mail clearfix"><label for="email" class="sr-only">E-mail</label><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div><div class="flex-group" style="text-align: center; padding-top: 10px;"><button id="resend-btn" class="btn special-cta">Resend</button></div></div><div class="form-group form-group-lg"><label for="password" class="sr-only">Parola</label><div class="input-group flex-group"><input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg"><div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div></div><div class="form-group form-group-lg"><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon"><div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div></div><small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button></div></div></div></div></div></form></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center"><form class="form contact-form" id="contact-form" ><img src="https://img.kudika.ro/images/image_thumbs/thumbs/614c7b8bd41b575e8868810bb303b877/800x800-10-85.jpg?v=1487071832" style="max-width: 200px;margin: 0 auto;" class="img-responsive" /><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p><div class="row"><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau"></div><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau"></div><div class="col-xs-12 form-group form-group-lg"><textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea></div><div class="col-xs-6 col-xs-offset-3"><button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div></div></form></div></div></div></div><!-- Modal embed--><div class="modal fade" id="embedModal" role="dialog"><div class="modal-dialog"><!-- Modal content--><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Embed Video</h4></div><div class="modal-body"><div class="embed-copy-code input-group"><textarea class="form-control" type="text" id="iframe-script" name=""></textarea> <span class="input-group-btn"><button class="btn copy-code-btn" type="button"><div><span>Copy Code</span></div></button></span></div></div><div class="modal-footer"><button type="button" class="btn btn-default" data-dismiss="modal">Close</button></div></div></div></div><script src="https://img.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/spin.min.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/ladda.min.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/jquery.mask.min.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/blazy.min.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/app/app.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/app/user.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/owl.carousel.min.js?v=171014_10" type="text/javascript"></script><script src="https://img.kudika.ro/js/modules/custom-article.js?v=171014_10" type="text/javascript"></script><script>var cb = function() {	var l = document.createElement('link'); l.rel = 'stylesheet';	l.href = 'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900';	var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h); };	var raf = requestAnimationFrame || mozRequestAnimationFrame ||	webkitRequestAnimationFrame || msRequestAnimationFrame;	if (raf) raf(cb);	else window.addEventListener('load', cb);</script><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/material-design-iconic-font/css/material-design-iconic-font.min.css"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/ladda/ladda-themeless.min.css"/><script async defer src="//assets.pinterest.com/js/pinit.js"></script><script src="https://apis.google.com/js/platform.js" async defer></script><div id="fb-root"></div><!-- Begin ContainR --><script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);	mpfContainr('V2_510928',{'host': 'ro-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : '[add_sourceid_here]' });</script><noscript><iframe src='//ro-gmtdmp.mookie1.com/t/v2?tagid=V2_510928&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End ContainR --><script type="text/javascript">if (typeof (__cmp) === 'function') {	window.__cmp('getVendorConsents', null, function(consentCookie){	window.setUpAgknTag = function(tag){	console.log('Init AGKN');	tag.setBpId("internetcorp");	/*tag.setCat("healthy");*/	if (typeof IC_ADO_EXTRAVARS["section"]!="undefined"){	tag.setCat(IC_ADO_EXTRAVARS["section"]);	}	/*tag.addEchoKeyValue("subcategory", "[subcat1]");*/	tag.setGdpr("1");	tag.setGdprConsent(consentCookie.metadata);	};	var script = document.createElement('script');	script.src = '//js.agkn.com/prod/v0/tag.js';	document.body.appendChild(script);	});	}</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:END] --><script src='https://img.kudika.ro//js/ga_socials.js'></script></body></html>