<!DOCTYPE html><html lang="ro" class=" "><head><meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4" /> <meta http-equiv="content-type" content="text/html; charset=windows-1250" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1" /> <meta name="theme-color" content="#ffffff"><title>7 practici simple care dureaza un minut si iti imbunatatesc sanatatea de la o zi la alta</title>
									
									<!-- OneTrust Cookies Consent Notice start -->
									<script src="https://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="f886e9af-5566-4168-9b5a-7bbfad235408"></script>
									<script type="text/javascript">
									function OptanonWrapper() { }
									</script>
									<!-- OneTrust Cookies Consent Notice end -->
									<script src="//storage1.icorp.ro/storage/gdpr-resources/ic_cookies_cmp_new.js?v=1606712520"></script><meta name="description" content="Iti spui ca vei incepe sa ai mai multa grija de corpul tau, insa pare un proces lung si complicat?" /><meta name="keywords" content="practici,corp,sanatate,tips and tricks,grija de sina,proces,andreea raicu" /><link rel="manifest" href="/manifest.json"><meta name="REVISIT-AFTER" content="1 day" /><meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" /> <meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" /><meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.kudika.ro/images//fav-icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://img.kudika.ro/images//fav-icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://img.kudika.ro/images//fav-icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://img.kudika.ro/images//fav-icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://img.kudika.ro/images//fav-icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://img.kudika.ro/images//fav-icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://img.kudika.ro/images//fav-icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://img.kudika.ro/images//fav-icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://img.kudika.ro/images//fav-icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://img.kudika.ro/images//fav-icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://img.kudika.ro/images//fav-icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://img.kudika.ro/images//fav-icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://img.kudika.ro/images//fav-icons/favicon-16x16.png"><link rel="manifest" href="https://img.kudika.ro/images//fav-icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://img.kudika.ro/images//fav-icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="shortlink" href="https://kudika.ro/rd63425" /><link rel="amphtml" href="https://www.kudika.ro/articol/good-vibes/63425/7-practici-simple-care-dureaza-un-minut-si-iti-imbunatatesc-sanatatea-de-la-o-zi-la-alta.html-amp"><link rel="canonical" href="https://www.kudika.ro/articol/good-vibes/63425/7-practici-simple-care-dureaza-un-minut-si-iti-imbunatatesc-sanatatea-de-la-o-zi-la-alta.html" /><meta property="fb:admins" content="1189600443" /><meta property="fb:admins" content="606022806" /><meta property="fb:admins" content="100001913124266" /><meta property="fb:admins" content="100002852873204" /><meta property="fb:app_id" content="149633695090777" /><meta property="og:site_name" content="Kudika"/><meta property="og:description" content="Iti spui ca vei incepe sa ai mai multa grija de corpul tau, insa pare un proces lung si complicat?" /><meta property="og:image" content="https://img.kudika.ro/storage/articles_share/63425/1606479383.jpg" /><meta property="og:url" content="https://www.kudika.ro/articol/good-vibes/63425/7-practici-simple-care-dureaza-un-minut-si-iti-imbunatatesc-sanatatea-de-la-o-zi-la-alta.html" /><meta property="og:type" content="article" /><meta property="og:title" content="7 practici simple care dureaza un minut si iti imbunatatesc sanatatea de la o zi la alta" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="627" /><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/owl.carousel.min.css?ord=191217_02"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/appcompiled.css?v=191217_02"/><script>var CONFIGAPP = {"static_url":"https:\/\/img.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/img.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};	var USERDATA = {"id":0};	var APPREPORT = "";</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:START] --> <script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js" ></script><script src="//stats.icorp.ro/?module=ado-user-config"></script><script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script><script type="text/javascript" language="JavaScript"> var CX_dmp = cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString(); window.cxDmpSegments = CX_dmp; var IC_ADO_EXTRAVARS = {articlelen : 598,is_article : 1,item_id : 63425,loggedin : 0,blockadsenseonadocean : 1,section : "altele"}; IC_ADO_EXTRAVARS.gruptest = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronavirus = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 0; /*[]*/ 
IC_ADO_EXTRAVARS.deces = 0; /*[]*/ 
IC_ADO_EXTRAVARS.bioderma = 0; /*[]*/ 
IC_ADO_EXTRAVARS.mondelez = 0; /*[]*/ 
IC_ADO_EXTRAVARS.cola2020 = 1;/*["sanatate","sanatate"]*/ 
 </script><script type="text/javascript">var _key = "";	/* (c)AdOcean 2003-2020 */	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	/* (c)AdOcean 2003-2020, MASTER: INTERNETCORP - Kudika.Altele */</script><script type="text/javascript">ado.master({id: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: CX_dmp });</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:END] --><script>window.ga=window.ga||function(){ (ga.q=ga.q||[]).push(arguments) };ga.l=+new Date;	ga('create', 'UA-152994-17', 'auto');	ga('provide', 'adblockTracker', function(tracker, opts) {	var ad = document.createElement('ins');	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);	tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);	document.body.removeChild(ad);	});	ga('require', 'adblockTracker', { dimensionIndex: 2 });	ga('require', 'displayfeatures');	ga('require', 'urlChangeTracker');	ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');</script><script async src="https://www.google-analytics.com/analytics.js"></script><script async src="https://img.kudika.ro/js/autotrack.js"></script> <script> var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}}; var PAGE = {'title' : 'Kudika - wear a smile'}; </script><!-- Hotjar Tracking Code for https://www.kudika.ro --><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:738172,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {};	cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378602']);						
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article" /> <meta name="cXenseParse:url" content="https://www.kudika.ro/articol/good-vibes/63425/7-practici-simple-care-dureaza-un-minut-si-iti-imbunatatesc-sanatatea-de-la-o-zi-la-alta.html"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1667896353330874');	fbq('track', 'PageView');</script><noscript><img height="1" width="1"	src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class=" adsfriendly "><script type="text/javascript">var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><!-- BRAT 2013 --><!-- /BRAT 2013 --><div style="position: absolute;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.1x1 --><div id="adoceanicorproonfohvmrsa"></div><script type="text/javascript">ado.slave('adoceanicorproonfohvmrsa', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.1x1 */</script> <!-- [ADOCEAN:END] --></div><div style="position: absolute;"></div> <div class="header-placeholder"></div> <header id="main-header" class="affix-top" ><nav id="menu" class="white navbar"><div class="container-fluid align-center"><button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button><a class="brand" href="https://www.kudika.ro"><img src="https://img.kudika.ro//images/logo.svg"></a><div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true"><ul class="nav navbar-nav"><li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li><li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li><li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li><li><a href="https://www.kudika.ro/tag/kudivideos.html" title="Mai multe din Video" data-group="video">Video</a></li></ul> </div><a href="https://www.kudika.ro/iarmaroc/index.html" class="btn btn-xs btn-primary btn-small" style="text-transform: capitalize; transform: translateY(-3px);"><b><small>IarmaR♥c</small></b></a><div class="nav navbar-nav text-right"><span class="header-socials hidden-xs hidden-sm"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a></span><a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a><a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal" ><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a><a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal" ><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32" /></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a></div></div></nav><div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="header-categories" class="panel-collapse collapse" role="tabpanel"><div class="container"><div id="submenu" class="flex-box"><div id="group-sections"><div id="inspirational-sections" class="group-sections-list active"><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li><li><a href="https://www.kudika.ro/tag/totul-va-fi-bine.html" title="totul va fi bine"><span>totul va fi bine</span></a></li><li><a href="https://www.kudika.ro/tag/moms-tribe.html " title="moms tribe"><span>moms tribe</span></a></li><li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li><li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritual"><span>spiritual</span></a></li><li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li><li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li><li><a href="http://horoscop.kudika.ro" title="astro"><span>astro</span></a></li><li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li></ul></div><div id="lifestyle-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li><li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li><li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li><li><a href="https://www.kudika.ro/articol/green/index.html" title="green"><span>green</span></a></li><li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li><li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li><li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li><li><a href="https://healthy.kudika.ro" title="health"><span>health</span></a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li><li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li><li><a href="https://www.kudika.ro/vibeparty/2019/" title="Vibe Party"><span>Vibe Party</span></a></li></ul></div><div id="echipa-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li><li><a href="" title=""><span></span></a></li></ul></div><div id="video-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/tag/kudivideos.html" title="Video"><small class="hidden-xs hidden-sm">mai multe din</small><span>Video</span></a></li><li><a href="" title=""><span></span></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="group-articles" class="flex-item hidden-xs hidden-sm"><div id="inspirational-articles" class="articles-list two-columns group-articles-list active"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63418/de-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-30-noiembrie-6-decembrie.html" title="De ce are nevoie fiecare semn zodiacal în săptămâna 30 noiembrie - 6 decembrie?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ecd02fcc6caf9b447cd0ee5b17040678/280x200-10-75.jpg?v=1606469960" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">De ce are nevoie fiecare semn zodiacal în săptămâna 30 noiembrie -...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63419/7-mantre-puternice-pentru-fiecare-zi-a-saptamanii-30-noiembrie-6-decembrie.html" title="7 Mantre puternice pentru fiecare zi a săptămânii (30 noiembrie - 6 decembrie)"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e79a4d1182bab3d9a89919a9643a81e5/280x200-10-75.jpg?v=1606470290" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">7 Mantre puternice pentru fiecare zi a săptămânii (30 noiembrie - 6...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63425/7-practici-simple-care-dureaza-un-minut-si-iti-imbunatatesc-sanatatea-de-la-o-zi-la-alta.html" title="7 practici simple care dureaza un minut si iti imbunatatesc sanatatea de la o zi la alta"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fa3bb58024c326a0713528b4013b819b/280x200-10-75.jpg?v=1606479383" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">7 practici simple care dureaza un minut si iti imbunatatesc...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63430/alina-eremia-lanseaza-piesa-sa-fii-fericit-exclusiv-in-varianta-acustica.html" title="Alina Eremia lansează piesa Să fii fericit exclusiv în variantă acustică"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/42640919abb35ac9e0880ecb489cf45c/280x200-10-75.jpg?v=1606481515" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Alina Eremia lansează piesa Să fii fericit exclusiv în variantă...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63415/pe-30-noiembrie-avem-luna-plina-si-eclipsa-de-luna-sfatul-universului-pentru-fiecare-zodie-in-parte.html" title="Pe 30 noiembrie avem Lună Plină și Eclipsă de Lună. Sfatul Universului pentru fiecare zodie în parte"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/455c49fb56ef4eafbd83747c01cc0c65/280x200-10-75.jpg?v=1606467647" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Pe 30 noiembrie avem Lună Plină și Eclipsă de Lună. Sfatul...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63416/cel-mai-bun-lucru-care-s-a-intamplat-in-2020-oamenii-si-au-aratat-adevarata-fata.html" title="Cel mai bun lucru care s-a întâmplat în 2020? Oamenii și-au arătat adevărata față"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3f99cbaa3e2f7804e482fb60a5ca549d/280x200-10-75.jpg?v=1606468610" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Cel mai bun lucru care s-a întâmplat în 2020? Oamenii și-au arătat...</h4></div></a></li></ul></div><div id="lifestyle-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/fashion/63396/pregateste-te-pentru-sezonul-rece-4-ghete-de-iarna-care-iti-vor-incalzi-picioarele-iarna-aceasta.html" title="Pregătește-te pentru sezonul rece: 4 ghete de iarnă care îți vor încălzi picioarele iarna aceasta"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ad4e4f3995c9297da2bb1f798e7cc818/280x200-10-75.jpg?v=1606319070" class="img-responsive"/></div><div class="details"><small>fashion, Lorena Martin</small><h4 class="title">Pregătește-te pentru sezonul rece: 4 ghete de iarnă care îți vor...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/love/63410/cum-poti-sa-alungi-rutina-pericolul-tacut-din-orice-relatie.html" title="Cum poți să alungi rutina, pericolul tăcut din orice relație"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/99cd5f317cbb274ecf26c9b22003f369/280x200-10-75.jpg?v=1606402888" class="img-responsive"/></div><div class="details"><small>love, Kudika</small><h4 class="title">Cum poți să alungi rutina, pericolul tăcut din orice relație</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/63406/top-5-carti-despre-meditatie-si-mindfulness-pentru-echilibrul-interior-in-contextul-actual.html" title="Top 5 cărți despre meditație și mindfulness pentru echilibrul interior, în contextul actual"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5315720cea108fea7c37a22a94ba906d/280x200-10-75.jpg?v=1606400346" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">Top 5 cărți despre meditație și mindfulness pentru echilibrul...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/love/63394/semne-ca-esti-intr-o-relatie-cu-un-barbat-matur-care-stie-sa-iubeasca-cu-adevarat.html" title="6 Semne că ești într-o relație cu un bărbat matur, care știe să iubească cu adevărat"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/7f3a38460e9bcbbfff92c6174d0f56f9/280x200-10-75.jpg?v=1606309634" class="img-responsive"/></div><div class="details"><small>love, Kudika</small><h4 class="title">6 Semne că ești într-o relație cu un bărbat matur, care știe să...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/love/63378/mantre-puternice-care-atrag-iubirea-in-viata-ta.html" title="10 MANTRE puternice care atrag IUBIREA în viața ta"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9e7ca2d690e51b057e872af9e7efe5ac/280x200-10-75.jpg?v=1606206246" class="img-responsive"/></div><div class="details"><small>love, Kudika</small><h4 class="title">10 MANTRE puternice care atrag IUBIREA în viața ta</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beauty/63379/metode-naturale-de-infrumusetare-pentru-toate-tipurile-de-piele.html" title="Metode naturale de înfrumusețare pentru toate tipurile de piele"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/24fbec3b2b65d842a3b01ce851d760b9/280x200-10-75.jpg?v=1606207070" class="img-responsive"/></div><div class="details"><small>beauty, Kudika</small><h4 class="title">Metode naturale de înfrumusețare pentru toate tipurile de piele</h4></div></a></li></ul></div><div id="echipa-articles" class="editors-list group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/300x300-10-75.jpg?v=1485095719" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Oana Bulzan (Trifu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Maftei (Dibu)" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/300x300-10-75.jpg?v=1484826405" alt="Iulia Maftei (Dibu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Maftei (Dibu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/300x300-10-75.jpg?v=1484826827" alt="Amelia Ciurica" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Amelia Ciurica</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Noemi</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Vladimir</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/300x300-10-75.jpg?v=1484828744" alt="Carmen" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Carmen</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/radu-buzuianu.html" title="Radu Buzaianu" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/300x300-10-75.jpg?v=1521205361" alt="Radu Buzaianu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Radu Buzaianu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" title="Iulia Claudia Dumitru" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/300x300-10-75.jpg?v=1484829109" alt="Iulia Claudia Dumitru" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Claudia Dumitru</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-billig.html" title="A.G. Billig" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/300x300-10-75.jpg?v=1484832878" alt="A.G. Billig" class="img-responsive img-circle" /></div><div class="editor-details"><strong>A.G. Billig</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Dana Negoita</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/rals-rals.html" title="Raluca Popescu" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/300x300-10-75.jpg?v=1516971622" alt="Raluca Popescu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Raluca Popescu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andra-ganaiteandra-ganaite.html" title="Andra Ganaite" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/300x300-10-75.jpg?v=1520589617" alt="Andra Ganaite" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andra Ganaite</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/lorena-martinlorena-martin.html" title="Lorena Martin" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0c2c7497200bb3f5ee022e1e6a2ae58c/300x300-10-75.jpg?v=1554286568" alt="Lorena Martin" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Lorena Martin</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/c-t-lina-floreac-t-lina-florea.html" title="Cătălina Florea" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/52ada367504cab8b4faabf7c24eb5f1b/300x300-10-75.jpg?v=1606312406" alt="Cătălina Florea" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Cătălina Florea</strong></div></a></li></ul></div><div id="video-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/green/61193/cum-ne-schimbam-stilul-de-viata.html" title="Cum ne schimbăm stilul de viață?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1590f8d8a6182b947d851ea10661f9db/280x200-10-75.jpg?v=1585323118" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">Cum ne schimbăm stilul de viață?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/61011/video-ce-tip-de-lapte-vegetal-ti-se-potriveste.html" title="VIDEO: Ce tip de lapte vegetal ți se potrivește?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ab7f947ee1db600663b3508bb24ba9d9/280x200-10-75.jpg?v=1584456280" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">VIDEO: Ce tip de lapte vegetal ți se potrivește?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60982/adriana-preda-the-social-incubator-impreuna-putem-rescrie-povestea-tinerilor-vulnerabili-din-romania.html" title="Adriana Preda, The Social Incubator: Împreună putem rescrie povestea tinerilor vulnerabili din România"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/10fc4c4f936346e5c34cde859287cf9f/280x200-10-75.jpg?v=1583427407" class="img-responsive"/></div><div class="details"><small>beautiful minds, Carmen</small><h4 class="title">Adriana Preda, The Social Incubator: Împreună putem rescrie...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60891/adriana-boriceanu-psihoterapeut-copiii-tipici-pot-invata-foarte-multe-de-la-copiii-cu-tulburare-de-spectru-autist.html" title="Adriana Boriceanu, psihoterapeut: Copiii tipici pot învăța foarte multe de la copiii cu tulburare de spectru autist"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/742991d579bc7b2e759598c01122510a/280x200-10-75.jpg?v=1582803855" class="img-responsive"/></div><div class="details"><small>beautiful minds, Carmen</small><h4 class="title">Adriana Boriceanu, psihoterapeut: Copiii tipici pot învăța foarte...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60825/nora-neghina-psihoterapeut-autocompasiunea-nu-este-mila-de-sine-ci-primul-pas-catre-compasiunea-oferita-celorlalti.html" title="Nora Neghină, psihoterapeut: Autocompasiunea nu este milă de sine, ci primul pas catre compasiunea oferită celorlalți"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9b8dbc966308f304aaafc19d11641fe7/280x200-10-75.jpg?v=1582214182" class="img-responsive"/></div><div class="details"><small>beautiful minds, Carmen</small><h4 class="title">Nora Neghină, psihoterapeut: Autocompasiunea nu este milă de sine,...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/60801/totul-despre-avocado-de-si-cum-sa-il-mananci.html" title="Totul despre avocado: De si cum sa il mananci?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/cab982679a24d7d1cd417bb8d31e71c1/280x200-10-75.jpg?v=1582102349" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">Totul despre avocado: De si cum sa il mananci?</h4></div></a></li></ul></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div></div><div class="panel panel-default"><div id="header-search" class="panel-collapse collapse" role="tabpanel"><div class="panel-flex"><div class="container m-t-16"><form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form"> <div class="row"><div class="col-xs-10 col-sm-8 col-md-10"><div class="form-group form-group-lg"><input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value="" /></div></div><div class="col-xs-2 col-sm-4 col-md-2"><button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button></div></div></form><div id="search-results" class="articles-list two-columns"><ul class="type-articles items-list"></ul><p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p></div></div></div></div></div></div></header> <!-- [ADAPTATIVE:START:HIDE_MOBILE|HIDE_TABLET] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Brandings --><div id="adoceanicorprowehqcxmstu"></div><script type="text/javascript">ado.slave('adoceanicorprowehqcxmstu', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Brandings */</script> <!-- [ADOCEAN:END] --><div id="ado_brandings_after_this"><!-- --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE|HIDE_TABLET] --><div id="site"><div id="site-wrapper" class="container article-view"> <script type="text/javascript"> var ARTICLE_ID = 63425; var KUDIKA_GALLERY = 0; var defaultKudikaGalleryURL = ''; </script><script type="application/ld+json">{	"@context": "http://schema.org",	"@type": "Article",	"mainEntityOfPage": {	"@type": "WebPage",	"@id": "https://www.kudika.ro/articol/good-vibes/63425/7-practici-simple-care-dureaza-un-minut-si-iti-imbunatatesc-sanatatea-de-la-o-zi-la-alta.html"	},	"author": "Echipa Kudika",	"name": "7 practici simple care dureaza un minut si iti imbunatatesc sanatatea de la o zi la alta",	"publisher": {	"@type": "Organization",	"name" : "Kudika.ro",	"logo": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/images/kudika-dark-logo.png",	"width": 195,	"height": 50
}
},
"datePublished": "2020-11-29 23:00:50",
"headline" :"Iti spui ca vei incepe sa ai mai multa grija de corpul tau, insa pare un proces lung si...",
"image": {
"@type": "ImageObject",
"url": "https://img.kudika.ro/storage/articles_share/63425/1606479383.jpg",
"height": 627,
"width": 1200
},
"dateModified" : "2020-11-29 23:00:45"
}</script> <article class="container faceLift" itemscope itemtype="http://schema.org/WebPage"> <!-- top section:START --> <header class="articleHeader"> <div class="row"> <div class="col-xs-12"> <h1>	7 practici simple care dureaza un minut si iti imbunatatesc sanatatea de la o zi la alta </h1> </div> </div> <div class="row"> <!-- content: START --> <div class="col-xs-12 col-md-8"> <div class="test"> <div data-hyb-ssp-in-image-overlay="5db1b26a4d506e8274f16881"> <img alt="7 practici simple care dureaza un minut si iti imbunatatesc sanatatea de la o zi la alta" src="https://img.kudika.ro/images/image_thumbs/thumbs/4341efb53c1404372f06df91f8984347/1200x625-00-90.jpg?v=1606479383" title="7 practici simple care dureaza un minut si iti imbunatatesc sanatatea de la o zi la alta" class="img-responsive featured"> </div> <script type="text/javascript">	if (typeof window._tx === "undefined") {	var s = document.createElement("script");	s.type = "text/javascript";	s.async = true;	s.src = "https://st.astraone.io/ssp.js?t=" + new Date().getTime();	(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(s);	}	window._tx = window._tx || {};	window._tx.cmds = window._tx.cmds || [];	window._tx.cmds.push(function () {	window._tx.init();	}); </script> </div> </div><!-- content: END --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="col-xs-12 col-md-4"><div class="topRecommended"><div id="box_5_holded-ado"><div id="ado-Gj.hkfQirJd5LAvbOP6Eg21JsHk2L4N_CwGg_gKC3Jb.A7"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, Internet_Corp_ro.Kudika.Box5 */	ado.placement({ id: 'ado-Gj.hkfQirJd5LAvbOP6Eg21JsHk2L4N_CwGg_gKC3Jb.A7', server: 'ado.icorp.ro' });</script></div><div id="articles_holde_ado" style="display:none"><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63418/de-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-30-noiembrie-6-decembrie.html" title="De ce are nevoie fiecare semn zodiacal în săptămâna 30 noiembrie - 6 decembrie?" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ecd02fcc6caf9b447cd0ee5b17040678/280x200-10-75.jpg?v=1606469960" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">De ce are nevoie fiecare semn zodiacal în săptămâna 30 noiembrie -...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63419/7-mantre-puternice-pentru-fiecare-zi-a-saptamanii-30-noiembrie-6-decembrie.html" title="7 Mantre puternice pentru fiecare zi a săptămânii (30 noiembrie - 6 decembrie)" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e79a4d1182bab3d9a89919a9643a81e5/280x200-10-75.jpg?v=1606470290" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">7 Mantre puternice pentru fiecare zi a săptămânii (30 noiembrie - 6...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63430/alina-eremia-lanseaza-piesa-sa-fii-fericit-exclusiv-in-varianta-acustica.html" title="Alina Eremia lansează piesa Să fii fericit exclusiv în variantă acustică" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/42640919abb35ac9e0880ecb489cf45c/280x200-10-75.jpg?v=1606481515" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Alina Eremia lansează piesa Să fii fericit exclusiv în variantă...</h4></div></a></li></ul></div></div><script>var adoIntervalBox5 = setInterval(function(){	if( typeof $ != "undefined"){	if ($('#box_5_holded-ado').height() < 50){	$('#articles_holde_ado').css('display','block');	}else{	$('#articles_holde_ado').css('display','none');	}	clearInterval(adoIntervalBox5);	}	}, 100);</script></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div><!-- article share and author details:START --><div class="row"><div class="col-xs-12"><div class="headerDetails"><!-- facebook --><div class="fb-like" style="margin-top:16px; display: inline-block;" data-href="https://www.kudika.ro/articol/good-vibes/63425/7-practici-simple-care-dureaza-un-minut-si-iti-imbunatatesc-sanatatea-de-la-o-zi-la-alta.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div><!-- author --><div class="authorDetails"><div class="details"><span>Kudika<br><small>29 Noiembrie 2020</small></span></div></div></div></div></div></header><div id="billboard"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Ribbon --><div id="adoceanicorprosenkiphfvs"></div><script type="text/javascript">ado.slave('adoceanicorprosenkiphfvs', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Ribbon */</script> <!-- [ADOCEAN:END] --></div></div><!-- article body:START --><div class="articleBody"> <div class="row d-md-flex"><div class="col-xs-12 col-md-8"><div class="articleLeft"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="textlink"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Linktext --><div id="adoceanicorproxbigdrkktz"></div><script type="text/javascript">ado.slave('adoceanicorproxbigdrkktz', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Linktext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><p class="excerpt">Iti spui ca vei incepe sa ai mai multa grija de corpul tau, insa pare un proces lung si complicat?</p><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="text-wrap" id="intertext_intertext1"><!-- $article.text after this --><div class="inArticleAd1"><div class="add-container"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250 --><div id="adoceanicorproulhrqkjink"></div><script type="text/javascript">ado.slave('adoceanicorproulhrqkjink', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250 */</script> <!-- [ADOCEAN:END] --></div></div><p>Adesea, ne dorim sa integram mai multe practici sanatoase in rutina noastra, insa ne spunem intotdeauna ca nu avem suficient timp.<div class="inArticleNew clearfix"><a href="https://www.kudika.ro/articol/good-vibes/59235/4-moduri-surprinzatoare-in-care-sa-ai-grija-de-mintea-corpul-si-sufletul-tau.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: '4 moduri surprinzatoare in care sa ai grija de mintea, corpul si sufletul tau[59235]' }); return true;" class="left"><div>Citeste si:</div><h5>4 moduri surprinzatoare in care sa ai grija de mintea, corpul si...</h5></a><a href="https://www.kudika.ro/articol/good-vibes/59235/4-moduri-surprinzatoare-in-care-sa-ai-grija-de-mintea-corpul-si-sufletul-tau.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: '4 moduri surprinzatoare in care sa ai grija de mintea, corpul si sufletul tau[59235]' }); return true;" class="right"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/a296d868e279e9ddc981134f6e05a837/400x250-10-70.jpg?v=1567773538"/></a></div></p><p>Ne trezim pe fuga, sarim peste micul dejun si incepem sa lucram. Seara ne spunem, inca o data, ca de maine vom avea mai multa grija. Ei, bine, de data aceasta chiar poti schimba ceva.</p><p>Iata 7 practici sanatoase pe care le poti implementa in viata ta incepand de maine!</p><div class="article-invix inArticle"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250_2 --><div id="adoceanicorprowcppekitkm"></div><script type="text/javascript">ado.slave('adoceanicorprowcppekitkm', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.300x250_2 */</script> <!-- [ADOCEAN:END] --></div><strong>1. Bea un pahar cu apa imediat dupa ce te trezesti</strong>. Incepe-ti ziua cu un pahar mare cu apa proaspata.</p><p>Citeste continuarea pe <a href="https://www.andreearaicu.ro/dezvoltare-personala/practici-simple-care-dureaza-un-minut-si-iti-imbunatatesc-sanatatea-de-la-o-zi-la-alta/" target="_blank" data-type="outlink" rel="nofollow" target="_blank">AndreeaRaicu.ro</a></p><p><em>foto main <a data-automation="AssetDetails_contributorLink" data-track-action="click" data-track-label="contributorLink" data-track-section="assetDescription" href="https://www.shutterstock.com/g/sunok" target="_blank" data-type="outlink" rel="nofollow">sun ok</a>, Shutterstock</em></p><div class="inArticleNew clearfix"><a href="https://www.kudika.ro/articol/news/45471/andreea-raicu-lanseaza-o-colectie-capsula-de-bijuterii.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Andreea Raicu lanseaza o colectie-capsula de bijuterii[45471]' }); return true;" class="left"><div>Citeste si:</div><h5>Andreea Raicu lanseaza o colectie-capsula de bijuterii</h5></a><a href="https://www.kudika.ro/articol/news/45471/andreea-raicu-lanseaza-o-colectie-capsula-de-bijuterii.html" target="_blank" onclick="ga('send', { hitType: 'event',eventCategory: 'Article Related in article',eventAction: 'click',eventLabel: 'Andreea Raicu lanseaza o colectie-capsula de bijuterii[45471]' }); return true;" class="right"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/aff4238ecca5beb3f104c101fbe0aa18/400x250-10-70.jpg?v=1485788539"/></a></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div data-sitepath="content/goodvibes" class="onnetwork-holder"> <h2>Vizionare placuta</h2> <div id="onnHolder"><script type="text/javascript" src="https://video.onnetwork.tv/embed.php?sid=aUMsMCw5dA=="></script><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div> </div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/73872/tag"></script><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="col-xs-12 col-md-4"><div class="articleSidebar"><div class="sidebarBox"><h3>S-ar putea sa-ti placa si:</h3><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63429/jo-lanseaza-iubirea-mea-unul-dintre-cele-mai-emotionante-single-uri-din-cariera-artistei.html" title="JO lansează Iubirea mea, unul dintre cele mai emoționante single-uri din cariera artistei" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/58eabe3be8d0a75fa967c5709a3b74ab/280x200-10-75.jpg?v=1606480288" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">JO lansează Iubirea mea, unul dintre cele mai emoționante...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63415/pe-30-noiembrie-avem-luna-plina-si-eclipsa-de-luna-sfatul-universului-pentru-fiecare-zodie-in-parte.html" title="Pe 30 noiembrie avem Lună Plină și Eclipsă de Lună. Sfatul Universului pentru fiecare zodie în parte" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/455c49fb56ef4eafbd83747c01cc0c65/280x200-10-75.jpg?v=1606467647" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Pe 30 noiembrie avem Lună Plină și Eclipsă de Lună. Sfatul...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63416/cel-mai-bun-lucru-care-s-a-intamplat-in-2020-oamenii-si-au-aratat-adevarata-fata.html" title="Cel mai bun lucru care s-a întâmplat în 2020? Oamenii și-au arătat adevărata față" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3f99cbaa3e2f7804e482fb60a5ca549d/280x200-10-75.jpg?v=1606468610" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cel mai bun lucru care s-a întâmplat în 2020? Oamenii și-au arătat...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63423/cum-sa-faci-din-2021-un-an-mai-bun-decat-2020-5-practici-zilnice-care-fac-diferenta.html" title="Cum sa faci din 2021 un an mai bun decat 2020: 5 practici zilnice care fac diferenta" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1544c3ab1168f4dfa3c05345a6c775b4/280x200-10-75.jpg?v=1606479071" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cum sa faci din 2021 un an mai bun decat 2020: 5 practici zilnice...</h4></div></a></li></ul></div></div><div class="sidebarBox"><div id="ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7" class="desk"></div><script type="text/javascript">/* (c)AdOcean 2003-2018, Internet_Corp_ro.Kudika.300x200_permanent */	ado.placement({id: 'ado-Y_PqgMos48t798H8tucCZLBosJ8f8YLiQ7uQpQYT3Qj.t7', server: 'ado.icorp.ro' });</script></div><div class="sidebarBox"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Box3 --><div id="adoceanicorpronpoghphfxj"></div><script type="text/javascript">ado.slave('adoceanicorpronpoghphfxj', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.Box3 */</script> <!-- [ADOCEAN:END] --></div><div class="sidebarBox"><h3>Mai multe articole:</h3><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63428/the-prom-lansare-trailer-oficial.html" title="The Prom - Lansare trailer oficial" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ee1a77d9654baead84ce7cad12540176/280x200-10-75.jpg?v=1606480066" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">The Prom - Lansare trailer oficial</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63411/horoscop-30-noiembrie-luna-plina-si-eclipsa-de-luna-oare-putem-tine-pasul-cu-schimbarile.html" title="30 Noiembrie: Lună Plină și Eclipsă de Luna. Timpul nu stă pe loc pentru nimeni" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/153a570965646c42da289fe348ae61c9/280x200-10-75.jpg?v=1606405110" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">30 Noiembrie: Lună Plină și Eclipsă de Luna. Timpul nu stă pe loc...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63412/30-de-momente-simple-dar-frumoase-si-speciale-pe-care-ar-fi-bine-sa-inveti-sa-le-apreciezi-pentru-fericirea-ta.html" title="30 de momente simple (dar frumoase și speciale) pe care ar fi bine să înveți să le apreciezi pentru fericirea ta" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cf8b194a4fc39675b0a0ada46747f58/280x200-10-75.jpg?v=1606405929" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">30 de momente simple (dar frumoase și speciale) pe care ar fi bine...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63402/pandispan-de-post-reteta-simpla-cu-ingrediente-la-indemana.html" title="Pandispan de post, reteta simpla cu ingrediente la indemana" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3fad4e926d7693ad099a56212614ac97/280x200-10-75.jpg?v=1606377479" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Pandispan de post, reteta simpla cu ingrediente la indemana</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63401/taylor-swift-billie-eilish-dababy-justin-bieber-si-post-malone-printre-cei-mai-nominalizati-artisti-la-premiile-grammy-2021.html" title="Taylor Swift, Billie Eilish, DaBaby, Justin Bieber si Post Malone, printre cei mai nominalizati artisti la premiile Grammy 2021" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/df1179a8f8ccb889f63e5337424bf1c3/280x200-10-75.jpg?v=1606377024" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Taylor Swift, Billie Eilish, DaBaby, Justin Bieber si Post Malone,...</h4></div></a></li></ul></div></div></div><div class="stickyTop"><!-- start box4 --><div class="sidebarBox"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.box4 --><div id="ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7"></div><script type="text/javascript">ado.placement({id:'ado-YH_swmyBTTNZXjR1x5fQdPFqHSlHREc1VrBIprUjfQ7.v7', server: 'ado.icorp.ro' });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.box4 */</script> <!-- [ADOCEAN:END] --></div><!-- end box4 --></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div><section class="article-body"><div class="innerArticle clearfix"><ul class="article-tags list-unstyled list-inline"><li class="list-title">Alte articole despre:</li><li><a title="Articole despre Andreea Raicu" href="https://www.kudika.ro/tag/andreea-raicu.html">Andreea Raicu</a></li><li><a title="Articole despre corp" href="https://www.kudika.ro/tag/corp.html">corp</a></li><li><a title="Articole despre grija de sina" href="https://www.kudika.ro/tag/grija-de-sina.html">grija de sina</a></li><li><a title="Articole despre practici" href="https://www.kudika.ro/tag/practici.html">practici</a></li><li><a title="Articole despre proces" href="https://www.kudika.ro/tag/proces.html">proces</a></li><li><a title="Articole despre sanatate" href="https://www.kudika.ro/tag/sanatate.html">sanatate</a></li><li><a title="Articole despre tips and tricks" href="https://www.kudika.ro/tag/tips-and-tricks.html">tips and tricks</a></li></ul><div class="article-body-footer"><div class="article-social"><span>Iti place acest articol? Recomanda-l prietenilor:</span> <div class="social-box"><a data-shareurl="https://www.kudika.ro/articol/good-vibes/63425/7-practici-simple-care-dureaza-un-minut-si-iti-imbunatatesc-sanatatea-de-la-o-zi-la-alta.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a><a data-shareurl="https://www.kudika.ro/articol/good-vibes/63425/7-practici-simple-care-dureaza-un-minut-si-iti-imbunatatesc-sanatatea-de-la-o-zi-la-alta.html" data-shareimage="https://img.kudika.ro/storage/articles_share/63425/1606479383.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a></div></div><div data-widget="plista_widget_belowArticle"></div><script type="text/javascript">(function(c){ var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){ w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}	}({	"publickey": "3908e5b9cb6786ffb61141b5",	"item": {	"objectid": "7aee0f6d588ed9905ee37f16a7c610d4",	"title": "7 practici simple care dureaza un minut si iti imbunatatesc sanatatea de la o zi la alta",	"text": "Iti spui ca vei incepe sa ai mai multa grija de corpul tau, insa pare un proces lung si complicat? ",	"url": "https://www.kudika.ro/articol/good-vibes/63425/7-practici-simple-care-dureaza-un-minut-si-iti-imbunatatesc-sanatatea-de-la-o-zi-la-alta.html",	"img": "https://img.kudika.ro/storage/articles_share/63425/1606479383.jpg",	"category": "good vibes",	"published_at": 1606600800,	"updated_at": 1606600800	},	"origin": "ro"	}));</script></div><div style="margin: 0 auto;"><div id="ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7"></div><script type="text/javascript">/* (c)AdOcean 2003-2019, Internet_Corp_ro.Kudika.Video_Mondelez */	ado.placement({ id: 'ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7', server: 'ado.icorp.ro' });</script></div></section><div class="article-footer flex-row"><div class="flex-1 align-self-start"><div class="footer-add add-container"><div class="add add600x150"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.560x150 --><div id="adoceanicorprowlqjepsjtc"></div><script type="text/javascript">ado.slave('adoceanicorprowlqjepsjtc', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.560x150 */</script> <!-- [ADOCEAN:END] --></div></div><div class="article-comments"></div></div></div></article><div class="subscribers-area row"><div class="container form-container collapse in"><form class="form-inline"><div class="padded-box text-center"><h4>Ti-a placut acest articol?</h4><p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p><div class="row"><div class="col-xs-12 col-sm-7 form-group form-group-lg"> <div class="input-group flex-group"><input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input><button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button> </div></div><div class="col-xs-12 col-sm-5"><button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button></div></div></div></form></div><div class="subscribe-succes-articles collapse "><h4 class="text-center section-title">Sigur o sa-ti placa si:</h4><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/63418/de-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-30-noiembrie-6-decembrie.html" title="De ce are nevoie fiecare semn zodiacal in saptamana 30 noiembrie - 6 decembrie?" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/ecd02fcc6caf9b447cd0ee5b17040678/400x400-10-75.jpg?v=1606469960" alt="De ce are nevoie fiecare semn zodiacal în săptămâna 30 noiembrie - 6 decembrie?" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/63418/de-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-30-noiembrie-6-decembrie.html" title="De ce are nevoie fiecare semn zodiacal in saptamana 30 noiembrie - 6 decembrie?"/>De ce are nevoie fiecare semn zodiacal în săptămâna 30 noiembrie -...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/63419/7-mantre-puternice-pentru-fiecare-zi-a-saptamanii-30-noiembrie-6-decembrie.html" title="7 Mantre puternice pentru fiecare zi a saptamanii (30 noiembrie - 6 decembrie)" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/e79a4d1182bab3d9a89919a9643a81e5/400x400-10-75.jpg?v=1606470290" alt="7 Mantre puternice pentru fiecare zi a săptămânii (30 noiembrie - 6 decembrie)" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/63419/7-mantre-puternice-pentru-fiecare-zi-a-saptamanii-30-noiembrie-6-decembrie.html" title="7 Mantre puternice pentru fiecare zi a saptamanii (30 noiembrie - 6 decembrie)"/>7 Mantre puternice pentru fiecare zi a săptămânii (30 noiembrie - 6...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/63430/alina-eremia-lanseaza-piesa-sa-fii-fericit-exclusiv-in-varianta-acustica.html" title="Alina Eremia lansează piesa Să fii fericit exclusiv în variantă acustică" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/42640919abb35ac9e0880ecb489cf45c/400x400-10-75.jpg?v=1606481515" alt="Alina Eremia lansează piesa Să fii fericit exclusiv în variantă acustică" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/63430/alina-eremia-lanseaza-piesa-sa-fii-fericit-exclusiv-in-varianta-acustica.html" title="Alina Eremia lansează piesa Să fii fericit exclusiv în variantă acustică"/>Alina Eremia lansează piesa Să fii fericit exclusiv în variantă...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/63417/la-ce-trebuie-sa-renunti-in-saptamana-30-noiembrie-6-decembrie-ca-sa-atragi-fericirea.html" title="La ce trebuie sa renunti in saptamana 30 noiembrie - 6 decembrie ca sa atragi fericirea" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/2b06af695a7614b0bca9fd1319940a31/400x400-10-75.jpg?v=1606469403" alt="La ce trebuie să renunți în săptămâna 30 noiembrie - 6 decembrie ca să atragi fericirea" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/63417/la-ce-trebuie-sa-renunti-in-saptamana-30-noiembrie-6-decembrie-ca-sa-atragi-fericirea.html" title="La ce trebuie sa renunti in saptamana 30 noiembrie - 6 decembrie ca sa atragi fericirea"/>La ce trebuie să renunți în săptămâna 30 noiembrie - 6 decembrie ca...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div></div></div></div><div class="container"><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual --><div id="ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7"></div><script type="text/javascript">ado.placement({id:'ado-OP4xvwEMXKIdtkcDFqCU6Pr_s6fTajI74xiZfE1RQ1n.b7', server: 'ado.icorp.ro',vars:{cid:"intertext_intertext1",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.contextual */</script> <!-- [ADOCEAN:END] --><br><br><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="other-articles-recomandations"><div class="articles-list three-columns"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63429/jo-lanseaza-iubirea-mea-unul-dintre-cele-mai-emotionante-single-uri-din-cariera-artistei.html" title="JO lansează Iubirea mea, unul dintre cele mai emoționante single-uri din cariera artistei" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/58eabe3be8d0a75fa967c5709a3b74ab/280x200-10-75.jpg?v=1606480288" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">JO lansează Iubirea mea, unul dintre cele mai emoționante...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63415/pe-30-noiembrie-avem-luna-plina-si-eclipsa-de-luna-sfatul-universului-pentru-fiecare-zodie-in-parte.html" title="Pe 30 noiembrie avem Lună Plină și Eclipsă de Lună. Sfatul Universului pentru fiecare zodie în parte" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/455c49fb56ef4eafbd83747c01cc0c65/280x200-10-75.jpg?v=1606467647" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Pe 30 noiembrie avem Lună Plină și Eclipsă de Lună. Sfatul...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63416/cel-mai-bun-lucru-care-s-a-intamplat-in-2020-oamenii-si-au-aratat-adevarata-fata.html" title="Cel mai bun lucru care s-a întâmplat în 2020? Oamenii și-au arătat adevărata față" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3f99cbaa3e2f7804e482fb60a5ca549d/280x200-10-75.jpg?v=1606468610" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cel mai bun lucru care s-a întâmplat în 2020? Oamenii și-au arătat...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63423/cum-sa-faci-din-2021-un-an-mai-bun-decat-2020-5-practici-zilnice-care-fac-diferenta.html" title="Cum sa faci din 2021 un an mai bun decat 2020: 5 practici zilnice care fac diferenta" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1544c3ab1168f4dfa3c05345a6c775b4/280x200-10-75.jpg?v=1606479071" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cum sa faci din 2021 un an mai bun decat 2020: 5 practici zilnice...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63428/the-prom-lansare-trailer-oficial.html" title="The Prom - Lansare trailer oficial" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ee1a77d9654baead84ce7cad12540176/280x200-10-75.jpg?v=1606480066" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">The Prom - Lansare trailer oficial</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63411/horoscop-30-noiembrie-luna-plina-si-eclipsa-de-luna-oare-putem-tine-pasul-cu-schimbarile.html" title="30 Noiembrie: Lună Plină și Eclipsă de Luna. Timpul nu stă pe loc pentru nimeni" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/153a570965646c42da289fe348ae61c9/280x200-10-75.jpg?v=1606405110" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">30 Noiembrie: Lună Plină și Eclipsă de Luna. Timpul nu stă pe loc...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63412/30-de-momente-simple-dar-frumoase-si-speciale-pe-care-ar-fi-bine-sa-inveti-sa-le-apreciezi-pentru-fericirea-ta.html" title="30 de momente simple (dar frumoase și speciale) pe care ar fi bine să înveți să le apreciezi pentru fericirea ta" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cf8b194a4fc39675b0a0ada46747f58/280x200-10-75.jpg?v=1606405929" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">30 de momente simple (dar frumoase și speciale) pe care ar fi bine...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63402/pandispan-de-post-reteta-simpla-cu-ingrediente-la-indemana.html" title="Pandispan de post, reteta simpla cu ingrediente la indemana" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3fad4e926d7693ad099a56212614ac97/280x200-10-75.jpg?v=1606377479" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Pandispan de post, reteta simpla cu ingrediente la indemana</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/63401/taylor-swift-billie-eilish-dababy-justin-bieber-si-post-malone-printre-cei-mai-nominalizati-artisti-la-premiile-grammy-2021.html" title="Taylor Swift, Billie Eilish, DaBaby, Justin Bieber si Post Malone, printre cei mai nominalizati artisti la premiile Grammy 2021" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/df1179a8f8ccb889f63e5337424bf1c3/280x200-10-75.jpg?v=1606377024" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Taylor Swift, Billie Eilish, DaBaby, Justin Bieber si Post Malone,...</h4></div></a></li></ul></div></div><div class="add-container m-t-16 m-b-16"><div class="add"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.728x90 --><div id="adoceanicorproxkqknnptil"></div><script type="text/javascript">ado.slave('adoceanicorproxkqknnptil', {myMaster: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7'});	/* (c)AdOcean 2003-2009, INTERNETCORP - Kudika.Altele.728x90 */</script> <!-- [ADOCEAN:END] --></div></div><div class="flex-box"><div class="flex-item "><div class="row m-b-32"><div class="col-xs-12 col-sm-12"><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/63066/7-lucruri-pe-care-trebuie-sa-le-stii-daca-iubesti-o-persoana-nascuta-in-zodia-scorpion.html" title="7 Lucruri pe care trebuie sa le stii daca iubesti o persoana nascuta in zodia Scorpion" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/483f11ba1a78610039ba576d9736c1a8/400x400-10-75.jpg?v=1603194869" alt="7 Lucruri pe care trebuie să le știi dacă iubești o persoană născută în zodia Scorpion" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/63066/7-lucruri-pe-care-trebuie-sa-le-stii-daca-iubesti-o-persoana-nascuta-in-zodia-scorpion.html" title="7 Lucruri pe care trebuie sa le stii daca iubesti o persoana nascuta in zodia Scorpion"/>7 Lucruri pe care trebuie să le știi dacă iubești o persoană...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://horoscop.kudika.ro/articole/63199/horoscop-2021-taur-previziuni-generale-cariera-bani-dragoste-relatii.html" title="Horoscop 2021 TAUR: iubirea e puterea secretă și fericirea îți inundă sufletul" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/1ea6a30b815f0343e1d964b0f9308545/400x400-10-75.jpg?v=1604481514" alt="Horoscop 2021 TAUR: iubirea e puterea secretă, iar fericirea îți inundă sufletul" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://horoscop.kudika.ro/articole/63199/horoscop-2021-taur-previziuni-generale-cariera-bani-dragoste-relatii.html" title="Horoscop 2021 TAUR: iubirea e puterea secretă și fericirea îți inundă sufletul"/>Horoscop 2021 TAUR: iubirea e puterea secretă, iar fericirea îți...</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/art-fun/63205/ghidul-cadourilor-de-craciun-idei-de-cadouri-speciale.html" title="100+ Cadouri de Crăciun: Idei de Cadouri speciale si inedite " class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/a8f95885a1d546de7836fc65f133cad6/400x400-10-75.jpg?v=1604932487" alt="Ghidul cadourilor de Crăciun în 2020" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/art-fun/63205/ghidul-cadourilor-de-craciun-idei-de-cadouri-speciale.html" title="100+ Cadouri de Crăciun: Idei de Cadouri speciale si inedite "/>Ghidul cadourilor de Crăciun în 2020</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/green/63213/cele-mai-populare-6-bauturi-pe-baza-de-cafea.html" title="Cele mai populare 6 băuturi pe bază de cafea" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/543b469f33b77ea5f91e5d27d0f214df/400x400-10-75.jpg?v=1604579237" alt="Cele mai populare 6 băuturi pe bază de cafea" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/green/63213/cele-mai-populare-6-bauturi-pe-baza-de-cafea.html" title="Cele mai populare 6 băuturi pe bază de cafea"/>Cele mai populare 6 băuturi pe bază de cafea</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><hr /><div class="flex-row" style="overflow: hidden;"><!-- [ADOCEAN:START] --> <!-- (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext --><div id="ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7"></div><script type="text/javascript">ado.placement({id:'ado-3qmgARXmlxhMlkcUe1sPl120o3NmfJHhCyAmGGjyp4v.U7', server: 'ado.icorp.ro',vars:{cid:"article_content",maxkw:"4"} });	/* (c)AdOcean 2003-2014, Internet_Corp_ro.Kudika.intext */</script> <!-- [ADOCEAN:END] --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/63123/la-ce-trebuie-sa-renunti-in-saptamana-2-8-noiembrie-ca-sa-atragi-fericirea.html" title="La ce trebuie sa renunti in saptamana 2 - 8 noiembrie ca sa atragi fericirea" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/e5dbc18d8c7fee222fd1995243a6c8cd/400x400-10-75.jpg?v=1603656927" alt="La ce trebuie să renunți în săptămâna 2 - 8 noiembrie ca să atragi fericirea" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/63123/la-ce-trebuie-sa-renunti-in-saptamana-2-8-noiembrie-ca-sa-atragi-fericirea.html" title="La ce trebuie sa renunti in saptamana 2 - 8 noiembrie ca sa atragi fericirea"/>La ce trebuie să renunți în săptămâna 2 - 8 noiembrie ca să atragi...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/art-fun/63302/cadouri-de-mos-nicolae-pentru-persoanele-dragi-din-viata-ta.html" title="Cadouri de Mos Nicolae pentru persoanele dragi din viata ta" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/f3085f2cb8f30a7282977329777f2d9d/400x400-10-75.jpg?v=1605472462" alt="Cadouri de Moș Nicolae pentru persoanele dragi din viața ta" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/art-fun/63302/cadouri-de-mos-nicolae-pentru-persoanele-dragi-din-viata-ta.html" title="Cadouri de Mos Nicolae pentru persoanele dragi din viata ta"/>Cadouri de Moș Nicolae pentru persoanele dragi din viața ta</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/art-fun/63366/cadouri-de-mos-nicolae-pentru-copii.html" title="Cadouri de Mos Nicolae pentru copii" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/cbd51b279ae0c18edf15ebe5b864b78c/400x400-10-75.jpg?v=1606076487" alt="Cadouri de Moș Nicolae pentru copii" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/art-fun/63366/cadouri-de-mos-nicolae-pentru-copii.html" title="Cadouri de Mos Nicolae pentru copii"/>Cadouri de Moș Nicolae pentru copii</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div></div></div><aside class="sidebar"><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><!-- ADSENSE REMOVED: ADSENSE_BLOCK_WAS_HERE: MATCHED 2 WORDS --></aside></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12 breadcrumbs text-center"><ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="Good vibes">Good vibes</a></li><li class="active">7 practici simple care dureaza un minut si iti imbunatatesc sanatatea de la o zi la alta</li></ol></div></div><div class="row"><div class="col-xs-12 col-md-4 footer-social"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a><a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a></div><div class="col-xs-12 col-md-6 pull-right text-right"><ul class="list-unstyled list-inline"><li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li><li><a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" rel="nofollow">Termeni si conditii</a></li><li><a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow">Confidentialitate</a></li></ul></div></div></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></footer> </div> </div> <div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center panel panel-default"><div id="step-login" class="panel-collapse collapse fade" role="tabpanel"><h2 class="m-b-24">Login</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" id="login-form" class="m-b-32 "><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="form-group form-group-lg"><label for="password "class="sr-only">Parola</label><div class="input-group block-group"><input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului"><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg text-right"><a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a></div><div class=""><button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button></div></form><hr /><a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a></div><div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel"><h2 class="m-b-24">Creaza-ti cont cu un<br /> singur click</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" class="m-b-32" id="subscribe-form"><input type="hidden" name="subscription_id" value="0" /><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-16"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button></div><p class="text-center">   
 <small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1" /> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a>  si doresc sa primesc ultimele noutati publicate  pe  Kudika pe adresa de e-mail *</label></small><br/>
 
 
 <script>
 	function showErrorGDPR() {
 		if(typeof swal !== "undefined") {
 			swal("Eroare!", "Trebuie sa fii de acord cu termeni si conditii.", "error");
 		}
 	}
 </script>
 
  </p></form><hr /><a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a></div></div></div></div></div><div class="modal fade" tabindex="-1" role="dialog" id="recover-modal"><div class="modal-dialog"><div class="modal-content text-center"><div class="modal-header no-border"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><h2>Recupereaza parola</h2></div><div class="modal-body form-card"><form method="post" action="https://www.kudika.ro/action/recover" id="recover-form"><h4>Introdu adresa de email cu care te-ai inregistrat</h4><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-24 m-t-24"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button></div><small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small><small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small></form></div><div class="modal-footer no-border"></div></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><form class="form user-profile-form profile-form" id="profile-form" ><div class="flex-row profile-wizzard-tabs"><a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a><a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a><a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a><a href="https://www.kudika.ro/account/logout.html" class="btn btn-link collapsed">Logout</a></div><div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</h2><hr width="40" align="center" /><p class="lead">Selecteaza domeniile care te preocupa</p><div class="fav-subjects btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><input type="checkbox" name="optins[]" value="1" hidden> astrologie</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="5" hidden> moda</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="6" hidden> frumusete</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="7" hidden> relatii</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="8" hidden> calatorii</label><label class="btn btn-default "><input type="checkbox" name="newsletter" value="1" hidden> Newsletter</label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Editori preferati?</h2><hr width="40" align="center" /><div class="fav-authors btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/50x50-10-10.jpg?v=1485095719" class="img-circle" height="32" /></span>Oana Bulzan (Trifu)<input type="checkbox" name="editors[]" value="11" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32" /></span>Iulia Maftei (Dibu)<input type="checkbox" name="editors[]" value="14" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/50x50-10-10.jpg?v=1484826827" class="img-circle" height="32" /></span>Amelia Ciurica<input type="checkbox" name="editors[]" value="18" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32" /></span>Noemi<input type="checkbox" name="editors[]" value="25" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32" /></span>Vladimir<input type="checkbox" name="editors[]" value="29" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/50x50-10-10.jpg?v=1484828744" class="img-circle" height="32" /></span>Carmen<input type="checkbox" name="editors[]" value="34" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/50x50-10-10.jpg?v=1521205361" class="img-circle" height="32" /></span>Radu Buzaianu<input type="checkbox" name="editors[]" value="40" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/50x50-10-10.jpg?v=1484829109" class="img-circle" height="32" /></span>Iulia Claudia Dumitru<input type="checkbox" name="editors[]" value="38" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/50x50-10-10.jpg?v=1484832878" class="img-circle" height="32" /></span>A.G. Billig<input type="checkbox" name="editors[]" value="39" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32" /></span>Dana Negoita<input type="checkbox" name="editors[]" value="44" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/50x50-10-10.jpg?v=1516971622" class="img-circle" height="32" /></span>Raluca Popescu<input type="checkbox" name="editors[]" value="47" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/50x50-10-10.jpg?v=1520589617" class="img-circle" height="32" /></span>Andra Ganaite<input type="checkbox" name="editors[]" value="48" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0c2c7497200bb3f5ee022e1e6a2ae58c/50x50-10-10.jpg?v=1554286568" class="img-circle" height="32" /></span>Lorena Martin<input type="checkbox" name="editors[]" value="49" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/52ada367504cab8b4faabf7c24eb5f1b/50x50-10-10.jpg?v=1606312406" class="img-circle" height="32" /></span>Cătălina Florea<input type="checkbox" name="editors[]" value="51" hidden></label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="account-info" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body form-card"><h2 class="text-center">Sunt corecte aceste informatii despre tine? </h2><hr width="40" align="center" /><div class="row"><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau"></div><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau"></div></div><div class="form-group form-group-lg user-profile-mail clearfix"><label for="email" class="sr-only">E-mail</label><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div><div class="flex-group" style="text-align: center; padding-top: 10px;"><button id="resend-btn" class="btn special-cta">Resend</button></div></div><div class="form-group form-group-lg"><label for="password" class="sr-only">Parola</label><div class="input-group flex-group"><input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg"><div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div></div><div class="form-group form-group-lg"><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon"><div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div></div><small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button></div></div></div></div></div></form></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center"><form class="form contact-form" id="contact-form" ><img src="https://img.kudika.ro/images/image_thumbs/thumbs/614c7b8bd41b575e8868810bb303b877/800x800-10-85.jpg?v=1487071832" style="max-width: 200px;margin: 0 auto;" class="img-responsive" /><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p><div class="row"><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau"></div><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau"></div><div class="col-xs-12 form-group form-group-lg"><textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea></div><div class="col-xs-6 col-xs-offset-3"><button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div></div></form></div></div></div></div><!-- Modal embed--><div class="modal fade" id="embedModal" role="dialog"><div class="modal-dialog"><!-- Modal content--><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Embed Video</h4></div><div class="modal-body"><div class="embed-copy-code input-group"><textarea class="form-control" type="text" id="iframe-script" name=""></textarea> <span class="input-group-btn"><button class="btn copy-code-btn" type="button"><div><span>Copy Code</span></div></button></span></div></div><div class="modal-footer"><button type="button" class="btn btn-default" data-dismiss="modal">Close</button></div></div></div></div><script src="https://img.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/slick.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/spin.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/ladda.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/jquery.mask.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/blazy.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/app/app.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/app/user.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/owl.carousel.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/modules/custom-article.js?v=191217_02" type="text/javascript"></script><script>var cb = function() {	var l = document.createElement('link'); l.rel = 'stylesheet';	l.href = 'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900';	var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h); };	var raf = requestAnimationFrame || mozRequestAnimationFrame ||	webkitRequestAnimationFrame || msRequestAnimationFrame;	if (raf) raf(cb);	else window.addEventListener('load', cb);</script><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/material-design-iconic-font/css/material-design-iconic-font.min.css"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/ladda/ladda-themeless.min.css"/><script async defer src="//assets.pinterest.com/js/pinit.js"></script><script src="https://apis.google.com/js/platform.js" async defer></script><div id="fb-root"></div><!-- Begin ContainR --><script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);	mpfContainr('V2_510928',{'host': 'ro-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : '[add_sourceid_here]' });</script><noscript><iframe src='//ro-gmtdmp.mookie1.com/t/v2?tagid=V2_510928&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End ContainR --><script type="text/javascript">var int_aa = setInterval(function(){	if ( typeof __tcfapi!="undefined"){	__tcfapi('getTCData', 2, (tcData, success) => {	window.setUpAgknTag = function(tag){	console.log('Init AGKN');	tag.setBpId("internetcorp");	if (typeof IC_ADO_EXTRAVARS["section"]!="undefined"){	tag.setCat(IC_ADO_EXTRAVARS["section"]);	}	tag.setGdpr("1");	tag.setGdprConsent(tcData.tcString);	};	var script = document.createElement('script');	script.src = '//js.agkn.com/prod/v0/tag.js';	document.body.appendChild(script);	});	clearInterval(int_aa);	}	},100);</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:END] --><script src='https://img.kudika.ro//js/ga_socials.js'></script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body></html>