<!DOCTYPE html><html lang="ro" class=" "><head><meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4" /> <meta http-equiv="content-type" content="text/html; charset=windows-1250" /><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1" /> <meta name="theme-color" content="#ffffff"><title>Baneasa Shopping City se alatura luptei impotriva COVID-19 in parteneriat cu Asociatia Daruieste Viata</title>
							<!-- CookiePro Cookies Consent Notice start -->
							<script src="https://cookiepro.blob.core.windows.net/langswitch/d9d7abf6-6268-4c1e-9684-94497d08a951.js" type="text/javascript" charset="UTF-8"></script>
							<script type="text/javascript">
							function OptanonWrapper() {
								
								console.log('DONE OPTONWRAPER');
								console.log(__cmp('ping'));
								
							 }
							</script>
							<!-- CookiePro Cookies Consent Notice end -->
							<script src="//storage1.icorp.ro/storage/gdpr-resources/ic_cookies_cmp.js?v=1585947137"></script><meta name="description" content="Bneasa Shopping City continu implicarea n lupta pandemiei COVID-19 n Romnia si lanseaz iniiativampreun facem un pas pentru viitorprin care i invit comunitatea s doneze 2 euro prin SMS la numrul 8826 ctre asocia" /><meta name="keywords" content="baneasa shopping city,pandemie,covid 19,coronavirus,daruieste viata,totul va fi bine" /><link rel="manifest" href="/manifest.json"><meta name="REVISIT-AFTER" content="1 day" /><meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0=" /> <meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A" /><meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB" /><link rel="apple-touch-icon" sizes="57x57" href="https://img.kudika.ro/images//fav-icons/apple-icon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://img.kudika.ro/images//fav-icons/apple-icon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://img.kudika.ro/images//fav-icons/apple-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://img.kudika.ro/images//fav-icons/apple-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://img.kudika.ro/images//fav-icons/apple-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://img.kudika.ro/images//fav-icons/apple-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://img.kudika.ro/images//fav-icons/apple-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://img.kudika.ro/images//fav-icons/apple-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://img.kudika.ro/images//fav-icons/apple-icon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://img.kudika.ro/images//fav-icons/android-icon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://img.kudika.ro/images//fav-icons/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://img.kudika.ro/images//fav-icons/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://img.kudika.ro/images//fav-icons/favicon-16x16.png"><link rel="manifest" href="https://img.kudika.ro/images//fav-icons/manifest.json"><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://img.kudika.ro/images//fav-icons/ms-icon-144x144.png"><meta name="theme-color" content="#ffffff"><link rel="shortlink" href="https://kudika.ro/rd61276" /><link rel="amphtml" href="https://www.kudika.ro/articol/good-vibes/61276/baneasa-shopping-city-se-alatura-luptei-impotriva-covid-19-in-parteneriat-cu-asociatia-daruieste-viata.html-amp"><link rel="canonical" href="https://www.kudika.ro/articol/good-vibes/61276/baneasa-shopping-city-se-alatura-luptei-impotriva-covid-19-in-parteneriat-cu-asociatia-daruieste-viata.html" /><meta property="fb:admins" content="1189600443" /><meta property="fb:admins" content="606022806" /><meta property="fb:admins" content="100001913124266" /><meta property="fb:admins" content="100002852873204" /><meta property="fb:app_id" content="149633695090777" /><meta property="og:site_name" content="Kudika"/><meta property="og:description" content="Băneasa Shopping City continuă implicarea în lupta pandemiei COVID-19 în România si lansează inițiativa „Împreună facem un pas pentru viitor” prin care își invită comunitatea să doneze 2 euro prin SMS la numărul 8826 către asociația Dăruiește Viață" /><meta property="og:image" content="https://img.kudika.ro/storage/articles_share/61276/1585917249.jpg" /><meta property="og:url" content="https://www.kudika.ro/articol/good-vibes/61276/baneasa-shopping-city-se-alatura-luptei-impotriva-covid-19-in-parteneriat-cu-asociatia-daruieste-viata.html" /><meta property="og:type" content="article" /><meta property="og:title" content="Băneasa Shopping City se alătură luptei împotriva COVID-19 în parteneriat cu Asociația Dăruiește Viață" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="627" /><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/owl.carousel.min.css?ord=191217_02"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/css/appcompiled.css?v=191217_02"/><script>var CONFIGAPP = {"static_url":"https:\/\/img.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/img.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};	var USERDATA = {"id":0};	var APPREPORT = "";</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:START] --> <script type="text/javascript" src="//cdn.cxense.com/cx.js?v=180315"></script><script type="text/javascript" src="//ado.icorp.ro/files/js/ado.js" ></script><script src="//stats.icorp.ro/?module=ado-user-config"></script><script src="//storage.icorp.ro/storage/reclame/ado_lib/ado_lib_less_jquery.js?ord=20150731"></script><script type="text/javascript" language="JavaScript"> var CX_dmp = cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString(); window.cxDmpSegments = CX_dmp; var IC_ADO_EXTRAVARS = {articlelen : 3689,is_article : 1,item_id : 61276,loggedin : 0,blockadsenseonadocean : 1,section : "altele"}; IC_ADO_EXTRAVARS.gruptest = 1 
IC_ADO_EXTRAVARS.coronavirus = 1 
IC_ADO_EXTRAVARS.coronaviruscocacola = 1 
 </script><script type="text/javascript">var _key = "";	/* (c)AdOcean 2003-2020 */	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}	ado.config({mode: "old", xml: false, characterEncoding: true, defer:true});	ado.preview({enabled: true, emiter: "ado.icorp.ro", id: "qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});	/* (c)AdOcean 2003-2020, MASTER: INTERNETCORP - Kudika.Altele */</script><script type="text/javascript">ado.master({id: '1wwHnmuJNz8UyVsV.Z_UsoYAMmnFs.4YZ3ytyww1hCL.p7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS , keys: CX_dmp });</script><script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script> <!-- [ADOCEAN:END] --><!-- [ADOCEAN:END] --><script>window.ga=window.ga||function(){ (ga.q=ga.q||[]).push(arguments) };ga.l=+new Date;	ga('create', 'UA-152994-17', 'auto');	ga('provide', 'adblockTracker', function(tracker, opts) {	var ad = document.createElement('ins');	ad.className = 'AdSense';	ad.style.display = 'block';	ad.style.position = 'absolute';	ad.style.top = '-1px';	ad.style.height = '1px';	document.body.appendChild(ad);	tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);	document.body.removeChild(ad);	});	ga('require', 'adblockTracker', { dimensionIndex: 2 });	ga('require', 'displayfeatures');	ga('require', 'urlChangeTracker');	ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');</script><script async src="https://www.google-analytics.com/analytics.js"></script><script async src="https://img.kudika.ro/js/autotrack.js"></script> <script> var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}}; var PAGE = {'title' : 'Kudika - wear a smile'}; </script><!-- Hotjar Tracking Code for https://www.kudika.ro --><script> (function(h,o,t,j,a,r){ h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)}; h._hjSettings={hjid:738172,hjsv:6}; a=o.getElementsByTagName('head')[0]; r=o.createElement('script');r.async=1; r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv; a.appendChild(r); })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');</script><!-- Cxense SATI script begin --><script type="text/javascript">window.cX = window.cX || {};	cX.callQueue = cX.callQueue || [];	cX.callQueue.push(['setSiteId', '1138479773402378602']);						
						cX.callQueue.push(['requireConsent']);						
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						IC_COOKIES_CMP.init(); 
						</script><script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';	e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';	t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><!-- Cxense SATI script end --><meta name="cXenseParse:pageclass" content="article" /> <meta name="cXenseParse:url" content="https://www.kudika.ro/articol/good-vibes/61276/baneasa-shopping-city-se-alatura-luptei-impotriva-covid-19-in-parteneriat-cu-asociatia-daruieste-viata.html"/><!-- Facebook Pixel Code --><script>!function(f,b,e,v,n,t,s)	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?	n.callMethod.apply(n,arguments):n.queue.push(arguments)};	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';	n.queue=[];t=b.createElement(e);t.async=!0;	t.src=v;s=b.getElementsByTagName(e)[0];	s.parentNode.insertBefore(t,s)}(window,document,'script',	'https://connect.facebook.net/en_US/fbevents.js');	fbq('init', '1667896353330874');	fbq('track', 'PageView');</script><noscript><img height="1" width="1"	src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView	&noscript=1"/></noscript><!-- End Facebook Pixel Code --></head><body class=" adsfriendly "><script type="text/javascript">var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';	function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');	(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');	gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');</script><!-- BRAT 2013 --><!-- /BRAT 2013 --> <div class="header-placeholder"></div> <header id="main-header" class="affix-top" ><nav id="menu" class="white navbar"><div class="container-fluid align-center"><button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button><a class="brand" href="https://www.kudika.ro"><img src="https://img.kudika.ro//images/logo.svg"></a><div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true"><ul class="nav navbar-nav"><li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li><li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li><li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li><li><a href="https://www.kudika.ro/tag/kudivideos.html" title="Mai multe din Video" data-group="video">Video</a></li></ul> </div><a href="https://www.kudika.ro/tag/totul-va-fi-bine.html" class="btn btn-xs btn-primary btn-small"><small><b>Totul va fi bine</b></small></a><div class="nav navbar-nav text-right"><span class="header-socials hidden-xs hidden-sm"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a></span><a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a><a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal" ><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a><a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal" ><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32" /></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a></div></div></nav><div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="header-categories" class="panel-collapse collapse" role="tabpanel"><div id="submenu" class="container flex-box"><div id="group-sections"><div id="inspirational-sections" class="group-sections-list active"><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li><li><a href="https://www.kudika.ro/tag/moms-tribe.html " title="moms tribe"><span>moms tribe</span></a></li><li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li><li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritual"><span>spiritual</span></a></li><li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li><li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li><li><a href="http://horoscop.kudika.ro" title="astro"><span>astro</span></a></li><li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li></ul></div><div id="lifestyle-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li><li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li><li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li><li><a href="https://www.kudika.ro/articol/green/index.html" title="green"><span>green</span></a></li><li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li><li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li><li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li><li><a href="https://healthy.kudika.ro" title="health"><span>health</span></a></li><li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li><li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li><li><a href="https://www.kudika.ro/vibeparty/2019/" title="Vibe Party"><span>Vibe Party</span></a></li></ul></div><div id="echipa-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li><li><a href="" title=""><span></span></a></li></ul></div><div id="video-sections" class="group-sections-list "><ul class="list-unstyled"><li class="list-title"><a href="https://www.kudika.ro/tag/kudivideos.html" title="Video"><small class="hidden-xs hidden-sm">mai multe din</small><span>Video</span></a></li><li><a href="" title=""><span></span></a></li></ul></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div id="group-articles" class="flex-item hidden-xs hidden-sm"><div id="inspirational-articles" class="articles-list two-columns group-articles-list active"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/61247/prima-luna-plina-a-primaverii-de-pe-7-aprilie-vine-sa-ne-vindece-si-sa-ne-ocroteasca.html" title="Prima Lună Plină a primăverii de pe 7 aprilie vine să ne vindece și să ne ocrotească"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2588cf785eeae0a29e87134f215f0a1b/280x200-10-75.jpg?v=1585820954" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Prima Lună Plină a primăverii de pe 7 aprilie vine să ne vindece și...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/61228/meditatie-pentru-autovindecare-echilibrare-si-protectie-divina.html" title="Meditație pentru autovindecare, echilibrare și protecție divină"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/97366420a2f0ab05d1ace0a99d10881b/280x200-10-75.jpg?v=1585728926" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Meditație pentru autovindecare, echilibrare și protecție divină</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/61248/pune-mana-pe-telefon-si-suna-ti-prietenii-in-aceste-momente-avem-nevoie-unii-de-altii-mai-mult-ca-oricand.html" title="Pune mâna pe telefon și sună-ți prietenii. În aceste momente avem nevoie unii de alții mai mult ca oricând"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/aec59fdc7d75ce589dc657beac8549cd/280x200-10-75.jpg?v=1585824423" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Pune mâna pe telefon și sună-ți prietenii. În aceste momente avem...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/61234/idei-de-intalniri-romantice-pentru-tine-si-partenerul-tau-in-perioada-de-carantina.html" title="Idei de intalniri romantice pentru tine si partenerul tau in perioada de carantina"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e5a58db8c863c7228b8e1329db77601f/280x200-10-75.jpg?v=1585732537" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Idei de intalniri romantice pentru tine si partenerul tau in...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/61232/5-carti-inspirate-din-fapte-petrecute-in-realitate.html" title="5 cărți inspirate din fapte petrecute în realitate"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/117e15cdaefc46156035a23d83e0db9a/280x200-10-75.jpg?v=1585732187" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">5 cărți inspirate din fapte petrecute în realitate</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/61227/coronavirus-cum-sa-te-opresti-sa-respiri-sa-asculti-si-sa-te-conectezi-cu-puterea-divina-in-aceasta-perioada.html" title="Coronavirus: Cum să te oprești, să respiri, să asculți și să te conectezi cu puterea divină în această perioadă"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5bda146ad07acb30ef59868a8c5cf310/280x200-10-75.jpg?v=1585727343" class="img-responsive"/></div><div class="details"><small>good vibes, Kudika</small><h4 class="title">Coronavirus: Cum să te oprești, să respiri, să asculți și să te...</h4></div></a></li></ul></div><div id="lifestyle-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/fashion/61249/cele-mai-confortabile-haine-de-casa.html" title="Cele mai confortabile haine de casă!"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/47241cba7ac94d3a44202deedbcc93e8/280x200-10-75.jpg?v=1585827511" class="img-responsive"/></div><div class="details"><small>fashion, Lorena Martin</small><h4 class="title">Cele mai confortabile haine de casă!</h4></div></a></li><li class="item"><a href="https://travel.kudika.ro/articol/travel/61225/cum-e-carantina-in-sua-ilustrate-din-california.html" title="Cum e carantina în SUA? Ilustrate din California"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/cee1fe9c18d12bc56ed589ffbc91e6ad/280x200-10-75.jpg?v=1585671186" class="img-responsive"/></div><div class="details"><small>travel, A.G. Billig</small><h4 class="title">Cum e carantina în SUA? Ilustrate din California</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/61208/mic-ghid-pentru-o-zi-buna-in-vreme-de-coronavirus.html" title="Mic ghid pentru o zi bună în vreme de Coronavirus"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8c43a9dfe32ab3ad572fd232ea667c14/280x200-10-75.jpg?v=1585576068" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">Mic ghid pentru o zi bună în vreme de Coronavirus</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/61193/cum-ne-schimbam-stilul-de-viata.html" title="Cum ne schimbăm stilul de viață?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1590f8d8a6182b947d851ea10661f9db/280x200-10-75.jpg?v=1585323118" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">Cum ne schimbăm stilul de viață?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/61212/dermatologia-si-covid-19-recomandari-pentru-pacienti.html" title="Dermatologia și COVID 19 - Sfaturi pentru pacienții cu afectiuni dermatologice in contextul pandemiei de coronavirus"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5a490d71f39b0460675b04768076aa20/280x200-10-75.jpg?v=1585579149" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">Dermatologia și COVID 19 - Sfaturi pentru pacienții cu afectiuni...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/wellness/61214/coronavirusul-si-sanatatea-mintala.html" title="Coronavirusul și sănătatea mintală: starea noastră de bine poate însemna supraviețuirea altcuiva"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8fda9d4b7088abf5c456ceaad7fba4cc/280x200-10-75.jpg?v=1585586955" class="img-responsive"/></div><div class="details"><small>wellness, Kudika</small><h4 class="title">Coronavirusul și sănătatea mintală: starea noastră de bine poate...</h4></div></a></li></ul></div><div id="echipa-articles" class="editors-list group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/echipa/oana.html" title="Oana Bulzan (Trifu)" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/300x300-10-75.jpg?v=1485095719" alt="Oana Bulzan (Trifu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Oana Bulzan (Trifu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Maftei (Dibu)" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/300x300-10-75.jpg?v=1484826405" alt="Iulia Maftei (Dibu)" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Maftei (Dibu)</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/300x300-10-75.jpg?v=1484826827" alt="Amelia Ciurica" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Amelia Ciurica</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/300x300-10-75.jpg?v=1484828103" alt="Noemi" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Noemi</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/300x300-10-75.jpg?v=1484828164" alt="Vladimir" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Vladimir</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/300x300-10-75.jpg?v=1484828744" alt="Carmen" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Carmen</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/radu-buzuianu.html" title="Radu Buzaianu" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/300x300-10-75.jpg?v=1521205361" alt="Radu Buzaianu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Radu Buzaianu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/iulia-claudia-dumitru.html" title="Iulia Claudia Dumitru" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/300x300-10-75.jpg?v=1484829109" alt="Iulia Claudia Dumitru" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Iulia Claudia Dumitru</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andreea-billig.html" title="A.G. Billig" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/300x300-10-75.jpg?v=1484832878" alt="A.G. Billig" class="img-responsive img-circle" /></div><div class="editor-details"><strong>A.G. Billig</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/300x300-10-75.jpg?v=1484830164" alt="Dana Negoita" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Dana Negoita</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/rals-rals.html" title="Raluca Popescu" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/300x300-10-75.jpg?v=1516971622" alt="Raluca Popescu" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Raluca Popescu</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/andra-ganaiteandra-ganaite.html" title="Andra Ganaite" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/300x300-10-75.jpg?v=1520589617" alt="Andra Ganaite" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Andra Ganaite</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/lorena-martinlorena-martin.html" title="Lorena Martin" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0c2c7497200bb3f5ee022e1e6a2ae58c/300x300-10-75.jpg?v=1554286568" alt="Lorena Martin" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Lorena Martin</strong></div></a></li><li class="item"><a href="https://www.kudika.ro/echipa/petru-a-comanpetru-a-coman.html" title="Petruța Coman" class="editor-block adsfriendly"><div class="editor-image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/d95b7b66befcfda789c8c6a3e243671c/300x300-10-75.jpg?v=1585128786" alt="Petruța Coman" class="img-responsive img-circle" /></div><div class="editor-details"><strong>Petruța Coman</strong></div></a></li></ul></div><div id="video-articles" class="articles-list two-columns group-articles-list "><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/green/61193/cum-ne-schimbam-stilul-de-viata.html" title="Cum ne schimbăm stilul de viață?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/1590f8d8a6182b947d851ea10661f9db/280x200-10-75.jpg?v=1585323118" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">Cum ne schimbăm stilul de viață?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/61011/video-ce-tip-de-lapte-vegetal-ti-se-potriveste.html" title="VIDEO: Ce tip de lapte vegetal ți se potrivește?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/ab7f947ee1db600663b3508bb24ba9d9/280x200-10-75.jpg?v=1584456280" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">VIDEO: Ce tip de lapte vegetal ți se potrivește?</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60982/adriana-preda-the-social-incubator-impreuna-putem-rescrie-povestea-tinerilor-vulnerabili-din-romania.html" title="Adriana Preda, The Social Incubator: Împreună putem rescrie povestea tinerilor vulnerabili din România"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/10fc4c4f936346e5c34cde859287cf9f/280x200-10-75.jpg?v=1583427407" class="img-responsive"/></div><div class="details"><small>beautiful minds, Carmen</small><h4 class="title">Adriana Preda, The Social Incubator: Împreună putem rescrie...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60891/adriana-boriceanu-psihoterapeut-copiii-tipici-pot-invata-foarte-multe-de-la-copiii-cu-tulburare-de-spectru-autist.html" title="Adriana Boriceanu, psihoterapeut: Copiii tipici pot învăța foarte multe de la copiii cu tulburare de spectru autist"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/742991d579bc7b2e759598c01122510a/280x200-10-75.jpg?v=1582803855" class="img-responsive"/></div><div class="details"><small>beautiful minds, Carmen</small><h4 class="title">Adriana Boriceanu, psihoterapeut: Copiii tipici pot învăța foarte...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/beautiful-minds/60825/nora-neghina-psihoterapeut-autocompasiunea-nu-este-mila-de-sine-ci-primul-pas-catre-compasiunea-oferita-celorlalti.html" title="Nora Neghină, psihoterapeut: Autocompasiunea nu este milă de sine, ci primul pas catre compasiunea oferită celorlalți"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/9b8dbc966308f304aaafc19d11641fe7/280x200-10-75.jpg?v=1582214182" class="img-responsive"/></div><div class="details"><small>beautiful minds, Carmen</small><h4 class="title">Nora Neghină, psihoterapeut: Autocompasiunea nu este milă de sine,...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/green/60801/totul-despre-avocado-de-si-cum-sa-il-mananci.html" title="Totul despre avocado: De si cum sa il mananci?"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/cab982679a24d7d1cd417bb8d31e71c1/280x200-10-75.jpg?v=1582102349" class="img-responsive"/></div><div class="details"><small>green, Oana Bulzan (Trifu)</small><h4 class="title">Totul despre avocado: De si cum sa il mananci?</h4></div></a></li></ul></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div></div><div class="panel panel-default"><div id="header-search" class="panel-collapse collapse" role="tabpanel"><div class="panel-flex"><div class="container m-t-16"><form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form"> <div class="row"><div class="col-xs-10 col-sm-8 col-md-10"><div class="form-group form-group-lg"><input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value="" /></div></div><div class="col-xs-2 col-sm-4 col-md-2"><button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button></div></div></form><div id="search-results" class="articles-list two-columns"><ul class="type-articles items-list"></ul><p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p></div></div></div></div></div></div></header> <!-- [ADAPTATIVE:START:HIDE_MOBILE|HIDE_TABLET] --><div id="ado-1q_XpeN2N7961GysaIjgbnJXL03fMk7Nt_vEpwB5ChT.V7"></div><script type="text/javascript">/* (c)AdOcean 2003-2020, Internet_Corp_ro.Kudika.Tagcamp_Placement_Top */	ado.placement({id: 'ado-1q_XpeN2N7961GysaIjgbnJXL03fMk7Nt_vEpwB5ChT.V7', server: 'ado.icorp.ro',vars: {tagcampid:26} });</script><div id="ado_brandings_after_this"><!-- --></div><!-- [ADAPTATIVE:END:HIDE_MOBILE|HIDE_TABLET] --><div id="site"><div id="site-wrapper" class="container article-view"> <script type="text/javascript"> var ARTICLE_ID = 61276; var KUDIKA_GALLERY = 0; var defaultKudikaGalleryURL = ''; </script><script type="application/ld+json">{	"@context": "http://schema.org",	"@type": "Article",	"mainEntityOfPage": {	"@type": "WebPage",	"@id": "https://www.kudika.ro/articol/good-vibes/61276/baneasa-shopping-city-se-alatura-luptei-impotriva-covid-19-in-parteneriat-cu-asociatia-daruieste-viata.html"	},	"author": "Echipa Kudika",	"name": "Băneasa Shopping City se alătură luptei împotriva COVID-19 în parteneriat cu Asociația Dăruiește Viață",	"publisher": {	"@type": "Organization",	"name" : "Kudika.ro",	"logo": {	"@type": "ImageObject",	"url": "https://img.kudika.ro/images/kudika-dark-logo.png",	"width": 195,	"height": 50
}
},
"datePublished": "2020-04-03 23:00:02",
"headline" :"Băneasa Shopping City continuă implicarea în lupta pandemiei COVID-19 în România si lansează...",
"image": {
"@type": "ImageObject",
"url": "https://img.kudika.ro/storage/articles_share/61276/1585917249.jpg",
"height": 627,
"width": 1200
},
"dateModified" : "2020-04-03 23:00:01"
}</script><article class="container faceLift" itemscope itemtype="http://schema.org/WebPage"><!-- top section:START --><header class="articleHeader"><div class="row"><div class="col-xs-12"><h1>Băneasa Shopping City se alătură luptei împotriva COVID-19 în parteneriat cu Asociația Dăruiește Viață</h1></div></div><div class="row"><!-- content: START --><div class="col-xs-12 col-md-8"><div class="test"><div data-hyb-ssp-in-image-overlay="5db1b26a4d506e8274f16881"><img alt="Băneasa Shopping City se alătură luptei împotriva COVID-19 în parteneriat cu Asociația Dăruiește Viață" src="https://img.kudika.ro/images/image_thumbs/thumbs/f3e96f46286cc1ed932d097463fd6b6f/1200x625-00-90.jpg?v=1585917249" title="Băneasa Shopping City se alătură luptei împotriva COVID-19 în parteneriat cu Asociația Dăruiește Viață" class="img-responsive featured"></div><script type="text/javascript">if (typeof window._tx === "undefined") {	var s = document.createElement("script");	s.type = "text/javascript";	s.async = true;	s.src = "https://st.astraone.io/ssp.js?t=" + new Date().getTime();	(document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(s);	}	window._tx = window._tx || {};	window._tx.cmds = window._tx.cmds || [];	window._tx.cmds.push(function () {	window._tx.init();	});</script></div></div><!-- content: END --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="col-xs-12 col-md-4"><div class="topRecommended"><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/61259/cum-sa-inlaturi-complet-si-sa-iti-protejezi-casa-si-sufletul-de-energiile-negative-in-aceasta-perioada.html" title="Cum să înlături complet și să îți protejezi casa și sufletul de energiile negative în această perioadă" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/452e46d4ad7b911a0d60ccfa650b60ed/280x200-10-75.jpg?v=1585905621" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Cum să înlături complet și să îți protejezi casa și sufletul de...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/61260/trei-trucuri-pentru-a-putea-obtine-intotdeauna-ce-vrei.html" title="Trei trucuri pentru a putea obține întotdeauna ce vrei" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/68262d20e2338d4b34e4097af80c3e83/280x200-10-75.jpg?v=1585906400" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Trei trucuri pentru a putea obține întotdeauna ce vrei</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/61272/mediteaza-pentru-a-scapa-de-anxietate-si-panica.html" title="Mediteaza pentru a scapa de anxietate si panica" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/c449ce93c1179cc360624c1504eaa577/280x200-10-75.jpg?v=1585915315" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Mediteaza pentru a scapa de anxietate si panica</h4></div></a></li></ul></div></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div><!-- article share and author details:START --><div class="row"><div class="col-xs-12"><div class="headerDetails"><!-- facebook --><div class="fb-like" style="margin-top:16px; display: inline-block;" data-href="https://www.kudika.ro/articol/good-vibes/61276/baneasa-shopping-city-se-alatura-luptei-impotriva-covid-19-in-parteneriat-cu-asociatia-daruieste-viata.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div><!-- author --><div class="authorDetails"><div class="details"><span>Kudika<br><small>3 Aprilie 2020</small></span></div></div></div></div></div></header><!-- article body:START --><div class="articleBody"> <div class="row"><div class="col-xs-12 col-md-8"><div class="articleLeft"><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><p class="excerpt">Băneasa Shopping City continuă implicarea în lupta pandemiei COVID-19 în România si lansează inițiativa „Împreună facem un pas pentru viitor” prin care își invită comunitatea să doneze 2 euro prin SMS la numărul 8826 către asociația Dăruiește Viață</p><div class="text-wrap" id="intertext_intertext1"><div class="add-container box1TagArt"><div id="ado-q.HrlG4miHmACqj6Q.wqX9xRvcBuvYdwTrY47s7APMD.r7"></div><script type="text/javascript">IC_ADO_EXTRAVARS['tagcampid'] = 26;	/* (c)AdOcean 2003-2020, Internet_Corp_ro.Kudika.Tagcamp_box_1 */	ado.placement({ id: 'ado-q.HrlG4miHmACqj6Q.wqX9xRvcBuvYdwTrY47s7APMD.r7', server: 'ado.icorp.ro', vars: IC_ADO_EXTRAVARS });</script></div><p><em>comunicat de presa: </em></p><p>Pentru a limita efectele noului tip de coronavirus pe plan local, Băneasa Shopping City se alătură inițiativei asociatiei Dăruiește Viață și donează suma de 50.000 de euro pentru achiziționarea de echipamente speciale de protecție și aparatură medicală indispensabile &icirc;n asigurarea unei &icirc;ngrijiri complexe a persoanelor afectate: aparate de ventilație, instrumente medicale dar și echipamente de protecție pentru personalul medical din prima linie: combinezoane, mănuși sterile, măști, ochelari de protecție și dezinfectanți.</p><p>&Icirc;n același timp, Băneasa Shopping City &icirc;și &icirc;ndeamnă clienții să fie solidari și &icirc;i invită să sprijine lupta &icirc;mpotriva COVID-19 și să doneze online pe <a href="http://www.daruiesteviata.ro" target="_blank" data-type="outlink" rel="nofollow">www.daruiesteviata.ro</a> sau prin SMS la numărul scurt 8826 (2 euro donație unică, doar pe teritoriul Rom&acirc;niei) către asociația Dăruiește Viață.</p><p><i>&bdquo;Ne aflăm &icirc;ntr-un moment &icirc;n care acțiunile noastre trebuie să facă parte dintr-un efort comun de a lupta &icirc;mpotriva COVID-19 și de a fi alături de sistemul medical rom&acirc;nesc </i><i>iar pe această cale țin să mulțumesc tuturor celor care astăzi muncesc pentru binele celorlalți.</i><i> Donația noastră, asemenea deciziei voluntare de suspendare temporară a activității comerciale, este un gest prin care vrem să ne exprimăm solidaritatea și responsabilitatea față de comunitatea din care facem și noi parte. Acum, mai mult dec&acirc;t niciodată, trebuie să ne unim forțele și, &icirc;n numele siguranței, să acționăm pentru a ajuta spitalele și toate cadrele medicale din prima linie care &icirc;i tratează pe cei care au cea mai mare nevoie. Sperăm ca atitudinea noastră să aibă ecou și &icirc;n r&acirc;ndul partenerilor noștri și &icirc;mpreună să creștem numărul donațiilor.&rdquo;</i> a declarat Arthur Popa, CEO Băneasa Shopping City.</p><div class="article-invix inArticle" ><div id="ado-9DAH241oN7RdFcwhlKyhVHqn.DILwP.umij.4DhC.BL.H7"></div> <script type="text/javascript"> /* (c)AdOcean 2003-2020, Internet_Corp_ro.Kudika.Tagcamp_Placement_Invix */ ado.placement({id: "ado-9DAH241oN7RdFcwhlKyhVHqn.DILwP.umij.4DhC.BL.H7", server: "ado.icorp.ro", vars: {tagcampid: 26} }); </script></div><img data-action='zoom' alt="" src="https://img.kudika.ro/storage/articles-content/1/7/2/1585917207/1585917207_Campanie Baneasa Shopping City.jpg" /></p><p>Asociația Dăruiește Viață a decis ca toate donațiile primite &icirc;ncep&acirc;nd cu 11 martie 2020 să fie redirecționate către sprijinirea spitalelor și a cadrelor medicale pentru a avea resursele necesare de a-i trata pe toți cei afectați de noul coronavirus COVID-19. Asociația face &icirc;n acest moment achiziții de echipamente de protecție, materiale și aparatură medicală necesară pentru a fi donate către spitale.</p><p><i>&bdquo;&Icirc;n acest moment, spitalele din Rom&acirc;nia au nevoie de tot sprijinul pe care &icirc;l putem oferi. Sunem doar cu c&acirc;teva săptăm&acirc;ni &icirc;n urmă față de țări ca Italia, Spania și Franța. Putem să le ajutăm individual, st&acirc;nd acasă și respect&acirc;nd indicațiile de carantină și izolare și, &icirc;mpreună, oferindu-le echipamentele și intrumentele de care au nevoie pentru a salva vieți. Cred că doar &icirc;mpreună vom reuși să trecem peste această pandemie, fiind responsabili și solidari.&rdquo; </i>a declarat Carmen Uscatu, fondatoarea asociației Dăruiește Viață.</p><p>Acțiunile de CSR ale Băneasa Shopping City stau sub mesajul <b><i>Together for Tomorrow</i></b> și sub viziunea că succesul oricărei inițiative &icirc;ndreptate spre beneficiul comunităților este reprezentat de munca &icirc;n echipa, de sentimentul de solidaritate creat și o c&acirc;t mai largă participare, at&acirc;t a oamenilor, c&acirc;t și a brandurilor. Prin campaniile de responsabilitate socială desfășurate, Băneasa Shopping City &icirc;și dorește să contribuie la construirea unui viitor sigur si sustenabil.</p><p>Pentru mai multe detalii referitoare la campanie, puteți accesa pagina <a href="http://www.baneasa.ro" target="_blank" data-type="outlink" rel="nofollow">www.baneasa.ro</a></p><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --> <!-- [ADAPTATIVE:END:HIDE_DESKTOP] --><div class="retail_insert_in_article"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [AHD] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></div></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><div class="col-xs-12 col-md-4"><div class="articleSidebar"><div class="sidebarBox"><h3>S-ar putea sa-ti placa si:</h3><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/61234/idei-de-intalniri-romantice-pentru-tine-si-partenerul-tau-in-perioada-de-carantina.html" title="Idei de intalniri romantice pentru tine si partenerul tau in perioada de carantina" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e5a58db8c863c7228b8e1329db77601f/280x200-10-75.jpg?v=1585732537" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Idei de intalniri romantice pentru tine si partenerul tau in...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/61232/5-carti-inspirate-din-fapte-petrecute-in-realitate.html" title="5 cărți inspirate din fapte petrecute în realitate" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/117e15cdaefc46156035a23d83e0db9a/280x200-10-75.jpg?v=1585732187" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">5 cărți inspirate din fapte petrecute în realitate</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/61227/coronavirus-cum-sa-te-opresti-sa-respiri-sa-asculti-si-sa-te-conectezi-cu-puterea-divina-in-aceasta-perioada.html" title="Coronavirus: Cum să te oprești, să respiri, să asculți și să te conectezi cu puterea divină în această perioadă" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5bda146ad07acb30ef59868a8c5cf310/280x200-10-75.jpg?v=1585727343" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Coronavirus: Cum să te oprești, să respiri, să asculți și să te...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/61229/gandurile-tale-nu-te-definesc-remedii-pentru-anxietate-si-pentru-a-ajunge-la-un-echilibru-interior.html" title="Gândurile tale nu te definesc. Remedii pentru anxietate și pentru a ajunge la un echilibru interior" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/cc3a25394042836797ddc6587977eb29/280x200-10-75.jpg?v=1585730168" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Gândurile tale nu te definesc. Remedii pentru anxietate și pentru a...</h4></div></a></li></ul></div></div><div class="sidebarBox"><h3>Mai multe articole:</h3><div class="articles-list"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/61230/6-semne-c-partenerul-de-cuplu-vrea-s-i-petreac-ntreaga-via-cu-tine.html" title="6 Semne că partenerul de cuplu vrea să-și petreacă întreaga viață cu tine" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/d186b3903022166ddf65f0940207cfdf/280x200-10-75.jpg?v=1585731701" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">6 Semne că partenerul de cuplu vrea să-și petreacă întreaga viață...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/61233/trebuie-sa-dezinfectezi-toata-mancarea-pe-care-o-cumperi-recomandarile-expertului.html" title="Trebuie sa dezinfectezi toata mancarea pe care o cumperi? Recomandarile expertului" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/157341efd901eb9aed4e08eede742a74/280x200-10-75.jpg?v=1585732380" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Trebuie sa dezinfectezi toata mancarea pe care o cumperi?...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/61231/adda-lanseaza-stelele.html" title="ADDA lansează Stelele" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fc0561aa5372e53f9db03f27f14f6f98/280x200-10-75.jpg?v=1585731910" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">ADDA lansează Stelele</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/61213/cele-mai-norocoase-zodii-in-iubire-in-luna-aprilie-2020.html" title="Cele mai norocoase zodii în iubire în luna aprilie 2020" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8126ecd443a861e60807b607da0872ab/280x200-10-75.jpg?v=1585585887" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Cele mai norocoase zodii în iubire în luna aprilie 2020</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/61215/6-intrebari-pe-care-sa-ti-le-pui-zilnic-pentru-a-iti-pastra-optimismul-cat-stai-acasa-in-izolare.html" title="6 întrebări pe care să ți le pui zilnic pentru a îți păstra optimismul cât stai acasă în izolare" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5d4c29809d2307567d111d8261a45c29/280x200-10-75.jpg?v=1585638208" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">6 întrebări pe care să ți le pui zilnic pentru a îți păstra...</h4></div></a></li></ul></div></div></div></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --></div></div><section class="article-body"><div class="innerArticle clearfix"><ul class="article-tags list-unstyled list-inline"><li class="list-title">Alte articole despre:</li><li><a title="Articole despre Baneasa Shopping City" href="https://www.kudika.ro/tag/baneasa-shopping-city.html">Baneasa Shopping City</a></li><li><a title="Articole despre coronavirus" href="https://www.kudika.ro/tag/coronavirus.html">coronavirus</a></li><li><a title="Articole despre COVID-19" href="https://www.kudika.ro/tag/COVID-19.html">COVID-19</a></li><li><a title="Articole despre daruieste viata" href="https://www.kudika.ro/tag/daruieste-viata.html">daruieste viata</a></li><li><a title="Articole despre pandemie" href="https://www.kudika.ro/tag/pandemie.html">pandemie</a></li><li><a title="Articole despre totul va fi bine" href="https://www.kudika.ro/tag/totul-va-fi-bine.html">totul va fi bine</a></li></ul><div class="article-body-footer"><div class="article-social"><span>Iti place acest articol? Recomanda-l prietenilor:</span> <div class="social-box"><a data-shareurl="https://www.kudika.ro/articol/good-vibes/61276/baneasa-shopping-city-se-alatura-luptei-impotriva-covid-19-in-parteneriat-cu-asociatia-daruieste-viata.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a><a data-shareurl="https://www.kudika.ro/articol/good-vibes/61276/baneasa-shopping-city-se-alatura-luptei-impotriva-covid-19-in-parteneriat-cu-asociatia-daruieste-viata.html" data-shareimage="https://img.kudika.ro/storage/articles_share/61276/1585917249.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a></div></div></div><div style="margin: 0 auto;"><div id="ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7"></div><script type="text/javascript">/* (c)AdOcean 2003-2019, Internet_Corp_ro.Kudika.Video_Mondelez */	ado.placement({ id: 'ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7', server: 'ado.icorp.ro' });</script></div></section><div class="article-footer flex-row"><div class="flex-1 align-self-start"><div class="article-comments"></div></div></div></article><div class="subscribers-area row"><div class="container form-container collapse in"><form class="form-inline"><div class="padded-box text-center"><h4>Ti-a placut acest articol?</h4><p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p><div class="row"><div class="col-xs-12 col-sm-7 form-group form-group-lg"> <div class="input-group flex-group"><input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input><button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button> </div></div><div class="col-xs-12 col-sm-5"><button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button></div></div></div></form></div><div class="subscribe-succes-articles collapse "><h4 class="text-center section-title">Sigur o sa-ti placa si:</h4><div class="row"><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/61259/cum-sa-inlaturi-complet-si-sa-iti-protejezi-casa-si-sufletul-de-energiile-negative-in-aceasta-perioada.html" title="Cum sa inlaturi complet si sa iti protejezi casa si sufletul de energiile negative in aceasta perioada" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/452e46d4ad7b911a0d60ccfa650b60ed/400x400-10-75.jpg?v=1585905621" alt="Cum să înlături complet și să îți protejezi casa și sufletul de energiile negative în această perioadă" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/61259/cum-sa-inlaturi-complet-si-sa-iti-protejezi-casa-si-sufletul-de-energiile-negative-in-aceasta-perioada.html" title="Cum sa inlaturi complet si sa iti protejezi casa si sufletul de energiile negative in aceasta perioada"/>Cum să înlături complet și să îți protejezi casa și sufletul de...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/61260/trei-trucuri-pentru-a-putea-obtine-intotdeauna-ce-vrei.html" title="Trei trucuri pentru a putea obtine intotdeauna ce vrei" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/68262d20e2338d4b34e4097af80c3e83/400x400-10-75.jpg?v=1585906400" alt="Trei trucuri pentru a putea obține întotdeauna ce vrei" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/61260/trei-trucuri-pentru-a-putea-obtine-intotdeauna-ce-vrei.html" title="Trei trucuri pentru a putea obtine intotdeauna ce vrei"/>Trei trucuri pentru a putea obține întotdeauna ce vrei</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/61272/mediteaza-pentru-a-scapa-de-anxietate-si-panica.html" title="Mediteaza pentru a scapa de anxietate si panica" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/c449ce93c1179cc360624c1504eaa577/400x400-10-75.jpg?v=1585915315" alt="Mediteaza pentru a scapa de anxietate si panica" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/61272/mediteaza-pentru-a-scapa-de-anxietate-si-panica.html" title="Mediteaza pentru a scapa de anxietate si panica"/>Mediteaza pentru a scapa de anxietate si panica</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6 col-md-3"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/61247/prima-luna-plina-a-primaverii-de-pe-7-aprilie-vine-sa-ne-vindece-si-sa-ne-ocroteasca.html" title="Prima Luna Plina a primaverii de pe 7 aprilie vine sa ne vindece si sa ne ocroteasca" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/2588cf785eeae0a29e87134f215f0a1b/400x400-10-75.jpg?v=1585820954" alt="Prima Lună Plină a primăverii de pe 7 aprilie vine să ne vindece și să ne ocrotească" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/61247/prima-luna-plina-a-primaverii-de-pe-7-aprilie-vine-sa-ne-vindece-si-sa-ne-ocroteasca.html" title="Prima Luna Plina a primaverii de pe 7 aprilie vine sa ne vindece si sa ne ocroteasca"/>Prima Lună Plină a primăverii de pe 7 aprilie vine să ne vindece și...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div></div></div></div><div class="container"><!-- [ADAPTATIVE:START:HIDE_TABLET] --><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_TABLET] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><div class="other-articles-recomandations"><div class="articles-list three-columns"><ul class="items-list "><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/61234/idei-de-intalniri-romantice-pentru-tine-si-partenerul-tau-in-perioada-de-carantina.html" title="Idei de intalniri romantice pentru tine si partenerul tau in perioada de carantina" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/e5a58db8c863c7228b8e1329db77601f/280x200-10-75.jpg?v=1585732537" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Idei de intalniri romantice pentru tine si partenerul tau in...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/61232/5-carti-inspirate-din-fapte-petrecute-in-realitate.html" title="5 cărți inspirate din fapte petrecute în realitate" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/117e15cdaefc46156035a23d83e0db9a/280x200-10-75.jpg?v=1585732187" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">5 cărți inspirate din fapte petrecute în realitate</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/61227/coronavirus-cum-sa-te-opresti-sa-respiri-sa-asculti-si-sa-te-conectezi-cu-puterea-divina-in-aceasta-perioada.html" title="Coronavirus: Cum să te oprești, să respiri, să asculți și să te conectezi cu puterea divină în această perioadă" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5bda146ad07acb30ef59868a8c5cf310/280x200-10-75.jpg?v=1585727343" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Coronavirus: Cum să te oprești, să respiri, să asculți și să te...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/61229/gandurile-tale-nu-te-definesc-remedii-pentru-anxietate-si-pentru-a-ajunge-la-un-echilibru-interior.html" title="Gândurile tale nu te definesc. Remedii pentru anxietate și pentru a ajunge la un echilibru interior" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/cc3a25394042836797ddc6587977eb29/280x200-10-75.jpg?v=1585730168" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Gândurile tale nu te definesc. Remedii pentru anxietate și pentru a...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/61230/6-semne-c-partenerul-de-cuplu-vrea-s-i-petreac-ntreaga-via-cu-tine.html" title="6 Semne că partenerul de cuplu vrea să-și petreacă întreaga viață cu tine" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/d186b3903022166ddf65f0940207cfdf/280x200-10-75.jpg?v=1585731701" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">6 Semne că partenerul de cuplu vrea să-și petreacă întreaga viață...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/61233/trebuie-sa-dezinfectezi-toata-mancarea-pe-care-o-cumperi-recomandarile-expertului.html" title="Trebuie sa dezinfectezi toata mancarea pe care o cumperi? Recomandarile expertului" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/157341efd901eb9aed4e08eede742a74/280x200-10-75.jpg?v=1585732380" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">Trebuie sa dezinfectezi toata mancarea pe care o cumperi?...</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/61231/adda-lanseaza-stelele.html" title="ADDA lansează Stelele" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fc0561aa5372e53f9db03f27f14f6f98/280x200-10-75.jpg?v=1585731910" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">ADDA lansează Stelele</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/61213/cele-mai-norocoase-zodii-in-iubire-in-luna-aprilie-2020.html" title="Cele mai norocoase zodii în iubire în luna aprilie 2020" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/8126ecd443a861e60807b607da0872ab/280x200-10-75.jpg?v=1585585887" class="img-responsive"/></div><div class="details"><small>Vladimir</small><h4 class="title">Cele mai norocoase zodii în iubire în luna aprilie 2020</h4></div></a></li><li class="item"><a href="https://www.kudika.ro/articol/good-vibes/61215/6-intrebari-pe-care-sa-ti-le-pui-zilnic-pentru-a-iti-pastra-optimismul-cat-stai-acasa-in-izolare.html" title="6 întrebări pe care să ți le pui zilnic pentru a îți păstra optimismul cât stai acasă în izolare" class="adsfriendly"><div class="image"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5d4c29809d2307567d111d8261a45c29/280x200-10-75.jpg?v=1585638208" class="img-responsive"/></div><div class="details"><small>Kudika</small><h4 class="title">6 întrebări pe care să ți le pui zilnic pentru a îți păstra...</h4></div></a></li></ul></div></div><div class="flex-box"><div class="flex-item "><div class="row m-b-32"><div class="col-xs-12 col-sm-12"><div class="article-block flow-row"><a href="https://healthy.kudika.ro/articol/healthy/60958/alimente-bogate-in-crom-beneficiile-cromului-pentru-sanatate.html" title="Alimente bogate în CROM – un mineral esențial sănătății" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/ba953e2c59ab7d0661b0093bda818199/400x400-10-75.jpg?v=1583328498" alt="Alimente bogate în CROM – un mineral esențial sănătății" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://healthy.kudika.ro/articol/healthy/60958/alimente-bogate-in-crom-beneficiile-cromului-pentru-sanatate.html" title="Alimente bogate în CROM – un mineral esențial sănătății"/>Alimente bogate în CROM – un mineral esențial sănătății</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://healthy.kudika.ro/articol/healthy/60828/sfaturi-pentru-starea-de-bine-digestiva.html" title="10 Sfaturi pentru a-ți menține starea de bine digestivă" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/ea2db42e6263781bb518d4e9b81e827b/400x400-10-75.jpg?v=1582273756" alt="10 Sfaturi pentru a-ți menține starea de bine digestivă" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://healthy.kudika.ro/articol/healthy/60828/sfaturi-pentru-starea-de-bine-digestiva.html" title="10 Sfaturi pentru a-ți menține starea de bine digestivă"/>10 Sfaturi pentru a-ți menține starea de bine digestivă</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/60963/evenimentele-astrologice-din-martie-luna-plina-in-fecioara-si-luna-noua-in-berbec.html" title="Evenimentele astrologice din martie: Luna Plina in Fecioara si Luna Noua in Berbec" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/b88cc24c5318de36f006447f6ce0949c/400x400-10-75.jpg?v=1583403435" alt="Evenimentele astrologice din martie: Lună Plină în Fecioară și Lună Nouă în Berbec" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/60963/evenimentele-astrologice-din-martie-luna-plina-in-fecioara-si-luna-noua-in-berbec.html" title="Evenimentele astrologice din martie: Luna Plina in Fecioara si Luna Noua in Berbec"/>Evenimentele astrologice din martie: Lună Plină în Fecioară și Lună...</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/good-vibes/60924/nu-lupta-cu-universul-pune-ti-destinul-in-mainile-divinitatii.html" title="Nu lupta cu Universul. Pune-ti destinul in mainile divinitatii" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/7441dc18d11595c92106430114515f34/400x400-10-75.jpg?v=1583145020" alt="Nu lupta cu Universul. Pune-ți destinul în mâinile divinității" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/60924/nu-lupta-cu-universul-pune-ti-destinul-in-mainile-divinitatii.html" title="Nu lupta cu Universul. Pune-ti destinul in mainile divinitatii"/>Nu lupta cu Universul. Pune-ți destinul în mâinile divinității</a></h3><small class="author"><a href="#">Kudika</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><hr /><div class="flex-row" style="overflow: hidden;"></div><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/good-vibes/60933/cele-mai-norocoase-zodii-in-iubire-in-luna-martie-2020.html" title="Cele mai norocoase zodii in iubire in luna martie 2020" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/8e8e2abc4513d3600185cfe0c8fa28fb/400x400-10-75.jpg?v=1583226903" alt="Cele mai norocoase zodii în iubire în luna martie 2020" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/good-vibes/60933/cele-mai-norocoase-zodii-in-iubire-in-luna-martie-2020.html" title="Cele mai norocoase zodii in iubire in luna martie 2020"/>Cele mai norocoase zodii în iubire în luna martie 2020</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-6"><div class="article-block "><a href="https://www.kudika.ro/articol/beautiful-minds/60934/caria-dintilor-de-lapte-de-ce-apare-si-ce-este-de-facut.html" title="Caria dinților de lapte: de ce apare și ce este de făcut?" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/3a1b817d846e626d641aba3503d7fc9d/400x400-10-75.jpg?v=1583227473" alt="Caria dinților de lapte: de ce apare și ce este de făcut?" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/beautiful-minds/60934/caria-dintilor-de-lapte-de-ce-apare-si-ce-este-de-facut.html" title="Caria dinților de lapte: de ce apare și ce este de făcut?"/>Caria dinților de lapte: de ce apare și ce este de făcut?</a></h3><small class="author"><a href="#">Kudika</a></small></div></div></div><div class="col-xs-12 col-sm-12"><hr /><div class="article-block flow-row"><a href="https://www.kudika.ro/articol/beautiful-minds/60935/cele-mai-bune-carti-de-parenting-moderne-aware-parenting-neconditionat-parentaj-bland-constient.html" title="Cărți de parenting pe care merită să le citești" class="article-block"></a><div class="article-image"><img src="data: image/jpeg;base64,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" data-src="https://img.kudika.ro/images/image_thumbs/thumbs/ad28f4107929c165f78bbab7b1a30f18/400x400-10-75.jpg?v=1583230568" alt="Cărți de parenting pe care merită să le citești" class="img-responsive b-lazy loading" /></div><div class="article-details"><div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div><h3 class="title"><a href="https://www.kudika.ro/articol/beautiful-minds/60935/cele-mai-bune-carti-de-parenting-moderne-aware-parenting-neconditionat-parentaj-bland-constient.html" title="Cărți de parenting pe care merită să le citești"/>Cărți de parenting pe care merită să le citești</a></h3><small class="author"><a href="https://www.kudika.ro/echipa/iulia-dibu.html">Iulia Maftei (Dibu)</a></small></div></div><!-- [ADAPTATIVE:START:HIDE_MOBILE] --><!-- [ADAPTATIVE:END:HIDE_MOBILE] --><hr /></div></div></div><aside class="sidebar"><div><fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box></div><!-- ADSENSE REMOVED: ADSENSE_BLOCK_WAS_HERE: MATCHED 2 WORDS --></aside></div></div><footer id="footer"><div class="container"><div class="row"><div class="col-xs-12 breadcrumbs text-center"><ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="Good vibes">Good vibes</a></li><li class="active">Băneasa Shopping City se alătură luptei împotriva COVID-19 în parteneriat cu Asociația Dăruiește Viață</li></ol></div></div><div class="row"><div class="col-xs-12 col-md-4 footer-social"><a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a><a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a><a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a><a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a></div><div class="col-xs-12 col-md-6 pull-right text-right"><ul class="list-unstyled list-inline"><li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li><li><a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" rel="nofollow">Termeni si conditii</a></li><li><a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow">Confidentialitate</a></li></ul></div></div></div><!-- [ADAPTATIVE:START:HIDE_DESKTOP] --><!-- [ADAPTATIVE:END:HIDE_DESKTOP] --></footer> </div> </div> <div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center panel panel-default"><div id="step-login" class="panel-collapse collapse fade" role="tabpanel"><h2 class="m-b-24">Login</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" id="login-form" class="m-b-32 "><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="form-group form-group-lg"><label for="password "class="sr-only">Parola</label><div class="input-group block-group"><input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului"><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg text-right"><a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a></div><div class=""><button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button></div></form><hr /><a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a></div><div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel"><h2 class="m-b-24">Creaza-ti cont cu un<br /> singur click</h2><a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a><p class="small text-muted m-t-24 m-b-24">sau prin email</p><form method="post" action="" class="m-b-32" id="subscribe-form"><input type="hidden" name="subscription_id" value="0" /><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-16"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button></div><p class="text-center">   
 <small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1" /> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a>  si doresc sa primesc ultimele noutati publicate  pe  Kudika pe adresa de e-mail *</label></small><br/>
 
 
 <script>
 	function showErrorGDPR() {
 		if(typeof swal !== "undefined") {
 			swal("Eroare!", "Trebuie sa fii de acord cu termeni si conditii.", "error");
 		}
 	}
 </script>
 
  </p></form><hr /><a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a></div></div></div></div></div><div class="modal fade" tabindex="-1" role="dialog" id="recover-modal"><div class="modal-dialog"><div class="modal-content text-center"><div class="modal-header no-border"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><h2>Recupereaza parola</h2></div><div class="modal-body form-card"><form method="post" action="https://www.kudika.ro/action/recover" id="recover-form"><h4>Introdu adresa de email cu care te-ai inregistrat</h4><div class="form-group form-group-lg"><label for="email" class="sr-only">E-mail</label><div class="input-group block-group"><input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div></div><div class="m-b-24 m-t-24"><button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button></div><small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small><small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small></form></div><div class="modal-footer no-border"></div></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><form class="form user-profile-form profile-form" id="profile-form" ><div class="flex-row profile-wizzard-tabs"><a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a><a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a><a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a><a href="https://www.kudika.ro/account/logout.html" class="btn btn-link collapsed">Logout</a></div><div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true"><div class="panel panel-default"><div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</h2><hr width="40" align="center" /><p class="lead">Selecteaza domeniile care te preocupa</p><div class="fav-subjects btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><input type="checkbox" name="optins[]" value="1" hidden> astrologie</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="5" hidden> moda</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="6" hidden> frumusete</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="7" hidden> relatii</label><label class="btn btn-default"><input type="checkbox" name="optins[]" value="8" hidden> calatorii</label><label class="btn btn-default "><input type="checkbox" name="newsletter" value="1" hidden> Newsletter</label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body text-center"><h2 class="text-center">Editori preferati?</h2><hr width="40" align="center" /><div class="fav-authors btn-group flex-row" data-toggle="buttons"><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/23dc57cd30a7f6fc0d1dbffa39851ab1/50x50-10-10.jpg?v=1485095719" class="img-circle" height="32" /></span>Oana Bulzan (Trifu)<input type="checkbox" name="editors[]" value="11" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/82cd1075436344e91f92386ce489e415/50x50-10-10.jpg?v=1484826405" class="img-circle" height="32" /></span>Iulia Maftei (Dibu)<input type="checkbox" name="editors[]" value="14" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/955ad8a3fb01b8918d1743d12ac7f10f/50x50-10-10.jpg?v=1484826827" class="img-circle" height="32" /></span>Amelia Ciurica<input type="checkbox" name="editors[]" value="18" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/fd68b6107be36a1895686d193b5b2733/50x50-10-10.jpg?v=1484828103" class="img-circle" height="32" /></span>Noemi<input type="checkbox" name="editors[]" value="25" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/61a33d833021c1ad14a6813227eaeff1/50x50-10-10.jpg?v=1484828164" class="img-circle" height="32" /></span>Vladimir<input type="checkbox" name="editors[]" value="29" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f8b3cc2f005524857898c0793a76e8a8/50x50-10-10.jpg?v=1484828744" class="img-circle" height="32" /></span>Carmen<input type="checkbox" name="editors[]" value="34" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/5b09763713b08aec614c6ad5df2cff16/50x50-10-10.jpg?v=1521205361" class="img-circle" height="32" /></span>Radu Buzaianu<input type="checkbox" name="editors[]" value="40" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f9681688e278fd5a6d8e469f5b7d3a62/50x50-10-10.jpg?v=1484829109" class="img-circle" height="32" /></span>Iulia Claudia Dumitru<input type="checkbox" name="editors[]" value="38" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/2cb326d12ad511f7e9fd56b50749e55b/50x50-10-10.jpg?v=1484832878" class="img-circle" height="32" /></span>A.G. Billig<input type="checkbox" name="editors[]" value="39" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/3247f0b389efdbccb9b990b20d8af9f5/50x50-10-10.jpg?v=1484829669" class="img-circle" height="32" /></span>Andreea R<input type="checkbox" name="editors[]" value="43" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/f74dd11ca7c3ee97617f48918e0f3de4/50x50-10-10.jpg?v=1484830164" class="img-circle" height="32" /></span>Dana Negoita<input type="checkbox" name="editors[]" value="44" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/be172ddda1eacca44ea5d1713672292d/50x50-10-10.jpg?v=1516971622" class="img-circle" height="32" /></span>Raluca Popescu<input type="checkbox" name="editors[]" value="47" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/bf81a24b4ab152dc87f2e23b4a23d513/50x50-10-10.jpg?v=1520589617" class="img-circle" height="32" /></span>Andra Ganaite<input type="checkbox" name="editors[]" value="48" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/0c2c7497200bb3f5ee022e1e6a2ae58c/50x50-10-10.jpg?v=1554286568" class="img-circle" height="32" /></span>Lorena Martin<input type="checkbox" name="editors[]" value="49" hidden></label><label class="btn btn-default"><span class="check-mark-container"><img src="https://img.kudika.ro/images/image_thumbs/thumbs/d95b7b66befcfda789c8c6a3e243671c/50x50-10-10.jpg?v=1585128786" class="img-circle" height="32" /></span>Petruța Coman<input type="checkbox" name="editors[]" value="50" hidden></label></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button></div></div></div></div><div class="panel panel-default"><div id="account-info" class="panel-collapse collapse fade" role="tabpanel"><div class="panel-body form-card"><h2 class="text-center">Sunt corecte aceste informatii despre tine? </h2><hr width="40" align="center" /><div class="row"><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau"></div><div class="col-xs-12 col-sm-6 form-group form-group-lg"><input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau"></div></div><div class="form-group form-group-lg user-profile-mail clearfix"><label for="email" class="sr-only">E-mail</label><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau"><div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div></div><div class="flex-group" style="text-align: center; padding-top: 10px;"><button id="resend-btn" class="btn special-cta">Resend</button></div></div><div class="form-group form-group-lg"><label for="password" class="sr-only">Parola</label><div class="input-group flex-group"><input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly><div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div></div></div><div class="form-group form-group-lg"><div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div></div><div class="form-group form-group-lg"><div class="input-group flex-group"><input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon"><div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div></div><small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small></div><div class="text-center"><button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button></div></div></div></div></div></form></div></div></div><div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false"><div class="modal-dialog"><div class="flex-box"><button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button><div class="form-card text-center"><form class="form contact-form" id="contact-form" ><img src="https://img.kudika.ro/images/image_thumbs/thumbs/614c7b8bd41b575e8868810bb303b877/800x800-10-85.jpg?v=1487071832" style="max-width: 200px;margin: 0 auto;" class="img-responsive" /><h2 class="m-b-16 text-center">Contacteaza-ne</h2><p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p><div class="row"><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau"></div><div class="col-xs-12 form-group form-group-lg"><input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau"></div><div class="col-xs-12 form-group form-group-lg"><textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea></div><div class="col-xs-6 col-xs-offset-3"><button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button></div></div></form></div></div></div></div><!-- Modal embed--><div class="modal fade" id="embedModal" role="dialog"><div class="modal-dialog"><!-- Modal content--><div class="modal-content"><div class="modal-header"><button type="button" class="close" data-dismiss="modal">&times;</button><h4 class="modal-title">Embed Video</h4></div><div class="modal-body"><div class="embed-copy-code input-group"><textarea class="form-control" type="text" id="iframe-script" name=""></textarea> <span class="input-group-btn"><button class="btn copy-code-btn" type="button"><div><span>Copy Code</span></div></button></span></div></div><div class="modal-footer"><button type="button" class="btn btn-default" data-dismiss="modal">Close</button></div></div></div></div><script src="https://img.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/sweetalert/sweetalert.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/slick.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/spin.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/ladda.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/ladda/ladda.jquery.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/jquery.mask.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/vendors/blazy.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/app/app.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/app/user.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/owl.carousel.min.js?v=191217_02" type="text/javascript"></script><script src="https://img.kudika.ro/js/modules/custom-article.js?v=191217_02" type="text/javascript"></script><script>var cb = function() {	var l = document.createElement('link'); l.rel = 'stylesheet';	l.href = 'https://fonts.googleapis.com/css?family=Open+Sans:300,400,700|Playfair+Display:400,700,900';	var h = document.getElementsByTagName('head')[0]; h.parentNode.insertBefore(l, h); };	var raf = requestAnimationFrame || mozRequestAnimationFrame ||	webkitRequestAnimationFrame || msRequestAnimationFrame;	if (raf) raf(cb);	else window.addEventListener('load', cb);</script><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/material-design-iconic-font/css/material-design-iconic-font.min.css"/><link type="text/css" rel="stylesheet" href="https://img.kudika.ro/js/vendors/ladda/ladda-themeless.min.css"/><script async defer src="//assets.pinterest.com/js/pinit.js"></script><script src="https://apis.google.com/js/platform.js" async defer></script><div id="fb-root"></div><!-- Begin ContainR --><script type='application/javascript'>!function(n,t,a,i){n.mpfContainr||(n.mpfContainr=function(){a.push(arguments)},mpfContainr.q=a,(i=t.createElement('script')).type='application/javascript',i.async=!0,i.src='//cdn.mookie1.com/containr.js',t.head.appendChild(i))}(window,document,[]);	mpfContainr('V2_510928',{'host': 'ro-gmtdmp.mookie1.com', 'tagType': 'learn','src.rand': '[timestamp]', 'src.id' : '[add_sourceid_here]' });</script><noscript><iframe src='//ro-gmtdmp.mookie1.com/t/v2?tagid=V2_510928&isNoScript&src.rand=[timestamp]&src.id=[add_sourceid_here]' height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript><!-- End ContainR --><script type="text/javascript">if (typeof (__cmp) === 'function') {	window.__cmp('getVendorConsents', null, function(consentCookie){	window.setUpAgknTag = function(tag){	console.log('Init AGKN');	tag.setBpId("internetcorp");	/*tag.setCat("altele");*/	if (typeof IC_ADO_EXTRAVARS["section"]!="undefined"){	tag.setCat(IC_ADO_EXTRAVARS["section"]);	}	/*tag.addEchoKeyValue("subcategory", "[subcat1]");*/	tag.setGdpr("1");	tag.setGdprConsent(consentCookie.metadata);	};	var script = document.createElement('script');	script.src = '//js.agkn.com/prod/v0/tag.js';	document.body.appendChild(script);	});	}</script><!-- [ADOCEAN:START] --><!-- [ADOCEAN:END] --><script src='https://img.kudika.ro//js/ga_socials.js'></script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body></html>