<!DOCTYPE html>
<html lang="ro" class=" ">
<head>
<meta name="verification" content="92fd92fe49af752c1b72b01915c1bca4"/>
<meta http-equiv="content-type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1"/>
<meta name="theme-color" content="#ffffff">
<meta name="publish-date" content="2022-07-01"/>
<title>Sorina B. și Dr. Mako lansează Bonjour</title>
<meta name="title" content="Sorina B. și Dr. Mako lansează Bonjour"/>
<meta name="description" content="Sorina B. si Dr. Mako lanseaza „Bonjour , un single cu versuri in limba engleza si franceza despre iubirea si increderea pe care alegi sa o acorzi persoanei iubite"/>
<meta name="keywords" content="sorina b,dr mako,piesa bonjour"/>
<link rel="manifest" href="/manifest.json">
<meta name="REVISIT-AFTER" content="1 day"/>
<meta name="verify-v1" content="tVjn+KOuLlQtKOUmvoDubXnIkKZ7xXLq12ewg4hIaJ0="/>
<meta name="msvalidate.01" content="FFF405DFA91E4F058E582EDD01DE663A"/>
<meta name="msvalidate.01" content="3DA3C5B4790B51866433C51E551449DB"/>
<link rel="apple-touch-icon" sizes="57x57" href="https://www.kudika.ro/images//fav-icons/xapple-icon-57x57.png.pagespeed.ic.BFWtUogaVE.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://www.kudika.ro/images//fav-icons/xapple-icon-60x60.png.pagespeed.ic.KkH3VYxcMn.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://www.kudika.ro/images//fav-icons/xapple-icon-72x72.png.pagespeed.ic.KuZxupSGlz.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://www.kudika.ro/images//fav-icons/xapple-icon-76x76.png.pagespeed.ic.K1tJAhTwqg.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://www.kudika.ro/images//fav-icons/xapple-icon-114x114.png.pagespeed.ic.qItiWWkS9z.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://www.kudika.ro/images//fav-icons/xapple-icon-120x120.png.pagespeed.ic.KDmCX6M9cA.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://www.kudika.ro/images//fav-icons/xapple-icon-144x144.png.pagespeed.ic.Oq3P6uzPlM.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.kudika.ro/images//fav-icons/xapple-icon-152x152.png.pagespeed.ic.UV_iL5CXfc.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.kudika.ro/images//fav-icons/xapple-icon-180x180.png.pagespeed.ic.7NrHLH5nlM.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://www.kudika.ro/images//fav-icons/xandroid-icon-192x192.png.pagespeed.ic.84i5KgXITR.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://www.kudika.ro/images//fav-icons/xfavicon-32x32.png.pagespeed.ic._zTfKv7yJc.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://www.kudika.ro/images//fav-icons/xfavicon-96x96.png.pagespeed.ic.YnrlCThDrb.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://www.kudika.ro/images//fav-icons/xfavicon-16x16.png.pagespeed.ic.0afCvopupv.png">
<link rel="manifest" href="https://www.kudika.ro/images//fav-icons/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://www.kudika.ro/images//fav-icons/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<link rel="shortlink" href="https://kudika.ro/rd69559"/>
<link rel="amphtml" href="https://www.kudika.ro/articol/art-fun/69559/sorina-b-si-dr-mako-lanseaza-bonjour.html-amp">
<link rel="canonical" href="https://www.kudika.ro/articol/art-fun/69559/sorina-b-si-dr-mako-lanseaza-bonjour.html"/>
<meta property="fb:admins" content="1189600443"/>
<meta property="fb:admins" content="606022806"/>
<meta property="fb:admins" content="100001913124266"/>
<meta property="fb:admins" content="100002852873204"/>
<meta property="fb:app_id" content="149633695090777"/>
<meta property="og:site_name" content="Kudika"/>
<meta property="og:description" content="Sorina B. și Dr. Mako lansează „Bonjour" , un single cu versuri în limba engleză și franceză despre iubirea și încrederea pe care alegi să o acorzi persoanei iubite" />
<meta property="og:image" content="https://www.kudika.ro/storage/articles_share/69559/1656678287.jpg"/>
<meta property="og:url" content="https://www.kudika.ro/articol/art-fun/69559/sorina-b-si-dr-mako-lanseaza-bonjour.html"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Sorina B. și Dr. Mako lansează Bonjour, o piesă despre noi începuturi în tainele iubirii"/>
<meta property="og:image:width" content="620"/>
<meta property="og:image:height" content="300"/>
<link type="text/css" rel="stylesheet" href="https://www.kudika.ro/css/A.owl.carousel.min.css,qord=210702_03.pagespeed.cf.TR2DU8v51j.css"/>
<style>@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 300;
  font-stretch: normal;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/opensans/v29/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsiH0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-stretch: normal;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/opensans/v29/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-stretch: normal;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/opensans/v29/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Playfair Display';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/playfairdisplay/v29/nuFvD-vYSZviVYUb_rj3ij__anPXJzDwcbmjWBN2PKdFvXDXbtY.ttf) format('truetype');
}
@font-face {
  font-family: 'Playfair Display';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/playfairdisplay/v29/nuFvD-vYSZviVYUb_rj3ij__anPXJzDwcbmjWBN2PKeiunDXbtY.ttf) format('truetype');
}
</style>
<link type="text/css" rel="stylesheet" href="https://www.kudika.ro/css/A.appcompiled.css,qv=210702_03.pagespeed.cf.ccA5PSKsCA.css"/>
<script async src="//pahtnf.tech/c/kudika.js"></script>
<script>
			var CONFIGAPP = {"static_url":"https:\/\/www.kudika.ro\/","site_url":"https:\/\/www.kudika.ro","name":"Kudika","ajax_url":"https:\/\/www.kudika.ro\/action.json","socials":{"facebook":{"page_url":"https:\/\/www.facebook.com\/www.kudika.ro","page_name":"Kudika.ro","page_code":"www.kudika.ro","page_id":"104078702963895"},"googleplus":{"page_url":"https:\/\/plus.google.com\/+kudika","page_name":"Kudika.ro","page_code":"+kudika","page_id":"114007811995303437566"},"twitter":{"page_url":"https:\/\/twitter.com\/Kudika_ro","page_name":"Kudika.ro","username":"Kudika_ro"},"instagram":{"page_url":"https:\/\/www.instagram.com\/kudika.ro\/","page_name":"Kudika.ro","username":"kudika.ro"},"rss":{"page_url":"https:\/\/www.kudika.ro\/feed.xml","page_name":"RSS","username":"kudika.ro"}},"img_url":"https:\/\/www.kudika.ro\/images\/","fb_api_id":"149633695090777","pushnotification_public_key":"BGPV1Rf3kEV1hTQ6bddG5Xv7qOPuGre6WfsQhLNuk72cxqftxmaD51V12nUyxdyPfVIGyRdsMxXzDWGS6RCcuyE"};
			
			var USERDATA = {"id":0};
			var APPREPORT = "";
			
		</script>
<script>window.adocf = {}; window.adocf.useDOMContentLoaded = true;</script>
<script type="text/javascript" async src="//ado.icorp.ro/files/js/ado.js"></script>
<script type="text/javascript" language="JavaScript">
	
				var IC_ADO_EXTRAVARS = {articlelen : 2247,is_article : 1,item_id : 69559,loggedin : 0,blockadsenseonadocean : 1,section : "artfun"};
				var IC_ADO_MASTER = "";
				IC_ADO_EXTRAVARS.coronavirus = 0; /*[]*/ 
IC_ADO_EXTRAVARS.coronaviruscocacola = 1;/*["spital","spital"]*/ 
IC_ADO_EXTRAVARS.cola2020 = 1;/*["spital","spital"]*/ 
IC_ADO_EXTRAVARS.war2022 = 0; /*[]*/ 
IC_ADO_EXTRAVARS.iqos = 1;/*["diete","diete"]*/ 
IC_ADO_EXTRAVARS.ferrero2022 = 1;/*[]*/ 

				</script>
<script type="text/javascript">
					 var _key = "";
					 </script>
<script type="text/javascript">
					function loadAdoConfig(){if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode:"new",xml:false,consent:true,characterEncoding:true, attachReferrer: !0});ado.preview({enabled:true,emiter:"ado.icorp.ro",id:"qGic9G5p7UbFLN9EqQwpg3P4U2KC63JcySimqynFlyD.c7"});}
					function loadAdoMaster(){
						
						ado.master({id:"1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97",server:"ado.icorp.ro", vars: IC_ADO_EXTRAVARS , keys:"artfun"+","+ window.cxDmpSegments });}
				</script>
<script src="//storage.icorp.ro/storage/ado_scripts/cluster/_clusters.js?ord=20160913"></script>
<script>
		
		window.ga=window.ga||function(){ (ga.q=ga.q||[]).push(arguments) };ga.l=+new Date;		
		ga('create', 'UA-152994-17', 'auto');
		
		
		
		ga('provide', 'adblockTracker', function(tracker, opts) {
			var ad = document.createElement('ins');
			ad.className = 'AdSense';
			ad.style.display = 'block';
			ad.style.position = 'absolute';
			ad.style.top = '-1px';
			ad.style.height = '1px';
			document.body.appendChild(ad);
			tracker.set('dimension' + opts.dimensionIndex, !ad.clientHeight);
			document.body.removeChild(ad);
		});
		ga('require', 'adblockTracker', { dimensionIndex: 2 });
		ga('require', 'displayfeatures');
		ga('require', 'urlChangeTracker');
		ga('set', 'anonymizeIp', true); 
 ga('send', 'pageview');
		
		
	</script>
<script async src="https://www.google-analytics.com/analytics.js"></script>
<script async src="https://www.kudika.ro/js/autotrack.js.pagespeed.ce.YVeXthIuvW.js"></script>
<script>

        
        var SITE = {'title' : 'Kudika', 'socials' : {'facebook' : {'page_name' : 'Kudika.ro'}}};
        var PAGE = {'title' : 'Kudika - wear a smile'};
        
    </script>
<script defer src="https://cdn.unblockia.com/h.js"></script>
<script>

      var checkFormCmp = setInterval(function () {

          if (typeof __tcfapi != "undefined") {

              

              window.teads_analytics = window.teads_analytics || {};
              window.teads_analytics.analytics_tag_id = "PUB_14484";
              window.teads_analytics.share = window.teads_analytics.share || function () {
                  ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
              };

              var teads_analytics_script = document.createElement('script');
              teads_analytics_script.type = 'text/javascript';
              teads_analytics_script.async = true;
              teads_analytics_script.src = 'https://a.teads.tv/analytics/tag.js';
              document.getElementsByTagName('head')[0].appendChild(teads_analytics_script);

              clearInterval(checkFormCmp);

          }

      }, 100);

	</script>
<script type="text/javascript">
								window.cX = window.cX || {}; 
								cX.callQueue = cX.callQueue || [];
								cX.callQueue.push(['setSiteId', '1138479773402378602']);
													
											
						cX.callQueue.push(['sendPageViewEvent']);
						cX.callQueue.push(['sync','adform']);
						cX.callQueue.push(['sync','smart']);
						 
						
								cX.callQueue.push(['sync', {'partner': 'pubmatic', 'customerId': '156577'}]);
								cX.callQueue.push(['invoke', function(){
									var CX_dmp =  cX.getUserSegmentIds({persistedQueryId:'80b7d5f69cd75bd34d1133d09201f99b5a6af5f6'}).toString();
									window.cxDmpSegments = CX_dmp;
								}]);
								</script>
<script type="text/javascript" async src="//code3.adtlgc.com/js/sati_init.js"></script>
<script type="text/javascript">
								(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
								e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
								t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
								</script>
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:url" content="https://www.kudika.ro/articol/art-fun/69559/sorina-b-si-dr-mako-lanseaza-bonjour.html"/>
<script>
			document.addEventListener('app::user_interact',function(){
			!function(f,b,e,v,n,t,s)
			{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
				n.callMethod.apply(n,arguments):n.queue.push(arguments)};
				if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
				n.queue=[];t=b.createElement(e);t.async=!0;
				t.src=v;s=b.getElementsByTagName(e)[0];
				s.parentNode.insertBefore(t,s)}(window,document,'script',
				'https://connect.facebook.net/en_US/fbevents.js');
				fbq('init', '1667896353330874'); 
				fbq('track', 'PageView');
				console.log("FBPixel Loaded");
			 });
				</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=1667896353330874&ev=PageView
				&noscript=1"/>
</noscript>
</head>
<body class=" adsfriendly  "><script>
					var ad = document.createElement('div');
					ad.id = 'AdSensef8671f856393d5f829f63213c0c81ba7';
					ad.className = 'AdSense';
					ad.style.display = 'block';
					ad.style.position = 'absolute';
					ad.style.top = '-1px';
					ad.style.height = '1px';
					document.body.appendChild(ad);
					</script>
<script type="text/javascript">
			var pp_gemius_identifier = 'B8NFXSbqPZKBnzV.J1rsLdVqTBj1LXf1xNkbJOuf7Y7..7';
			function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
			gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
			(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
			gt.setAttribute('defer','defer'); gt.src=l+'://garo.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');

			</script>
<div class="header-placeholder"></div>
<header id="main-header" class="affix-top">
<nav id="menu" class="white navbar">
<div class="container-fluid align-center">
<button class="shift-to-close collapsed categories-collapser" data-toggle="collapse" data-parent="#header-accordion" href="#header-categories" aria-expanded="false" aria-controls="header-register"><span class="zmdi zmdi-menu zmdi-hc-fw"></span></button>
<a class="brand" href="https://www.kudika.ro"><img width="120" height="42" src="https://www.kudika.ro//images/logo.svg"></a>
<div id="menu-groups" class="navbar-collapse collapse in hidden-xs hidden-sm" aria-expanded="true">
<ul class="nav navbar-nav">
<li><a href="https://www.kudika.ro/inspirational/index.html" title="Mai multe din Inspirational" data-group="inspirational">Inspirational</a></li>
<li><a href="https://www.kudika.ro/lifestyle/index.html" title="Mai multe din Lifestyle" data-group="lifestyle">Lifestyle</a></li>
<li><a href="https://www.kudika.ro/echipa/index.html" title="Mai multe din Echipa" data-group="echipa">Echipa</a></li>
<li><a href="https://www.kudika.ro/tag/kudivideos.html" title="Mai multe din Video" data-group="video">Video</a></li>
<li><a href="https://www.kudika.ro/quiz/index.html" title="Mai multe din Quiz" data-group="quiz">Quiz</a></li>
<li><a href="https://www.kudika.ro/tag/dorinte-implinite-de-craciun.html" title="Mai multe din Special" data-group="special">Special</a></li>
</ul>
</div>
<a href="https://www.kudika.ro/iarmaroc.html" class="btn btn-xs btn-primary btn-small">
<b><small>Iarmar❤c</small></b>
</a>
<div class="nav navbar-nav text-right">
<span class="header-socials hidden-xs hidden-sm">
<a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a>
<a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a>
<a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a>
</span>
<a class="shift-to-close collapsed" data-toggle="collapse" data-parent="#header-accordion" href="#header-search" aria-expanded="false" aria-controls="header-search"><span class="zmdi zmdi-search zmdi-hc-fw"></span></a>
<a class="userdata " data-userelem="subscribe" href="https://www.kudika.ro/account/subscribe.html" data-toggle="modal" data-target="#login-modal"><span class="zmdi zmdi-email zmdi-hc-fw hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">Aboneaza-te</span></a>
<a class="userdata hidden" data-userelem="profile" href="https://www.kudika.ro/account/profile.html" data-toggle="modal" data-target="#profile-modal"><span class="zmdi zmdi-account-circle zmdi-hc-fw"></span><span class="picture hidden"><img class="img-circle" height="32"/></span> <span class="hidden-xs hidden-sm"><span class="name"></span></span></a>
</div>
</div>
</nav>
<div class="panel-group" id="header-accordion" role="tablist" aria-multiselectable="true">
<div class="panel panel-default">
<div id="header-categories" class="panel-collapse collapse" role="tabpanel">
<div class="container">
<div id="submenu" class="flex-box">
<div id="group-sections">
<div id="inspirational-sections" class="group-sections-list active">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/inspirational/index.html" title="Inspirational"><small class="hidden-xs hidden-sm">mai multe din</small><span>Inspirational</span></a></li>
<li><a href="https://www.kudika.ro/articol/good-vibes/index.html" title="good vibes"><span>good vibes</span></a></li>
<li><a href="https://www.kudika.ro/tag/totul-va-fi-bine.html" title="totul va fi bine"><span>totul va fi bine</span></a></li>
<li><a href="https://www.kudika.ro/tag/moms-tribe.html " title="moms tribe"><span>moms tribe</span></a></li>
<li><a href="https://www.kudika.ro/articol/believe/index.html" title="believe"><span>believe</span></a></li>
<li><a href="https://www.kudika.ro/articol/spiritual/index.html" title="spiritualitate"><span>spiritualitate</span></a></li>
<li><a href="https://www.kudika.ro/articol/beautiful-minds/index.html" title="beautiful minds"><span>beautiful minds</span></a></li>
<li><a href="https://www.kudika.ro/quiz/index.html" title="quiz"><span>quiz</span></a></li>
<li><a href="https://horoscop.kudika.ro" title="horoscop"><span>horoscop</span></a></li>
<li><a href="https://www.kudika.ro/tag/kudikavibe.html" title="scoala increderii"><span>scoala increderii</span></a></li>
<li><a href="https://felicitari.kudika.ro/" title="felicitări"><span>felicitări</span></a></li>
</ul>
</div>
<div id="lifestyle-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/lifestyle/index.html" title="Lifestyle"><small class="hidden-xs hidden-sm">mai multe din</small><span>Lifestyle</span></a></li>
<li><a href="https://www.kudika.ro/articol/beauty/index.html" title="beauty"><span>beauty</span></a></li>
<li><a href="https://www.kudika.ro/articol/calorii-alimente/index.html" title="Calorii alimente"><span>Calorii alimente</span></a></li>
<li><a href="https://www.kudika.ro/articol/fashion/index.html" title="fashion"><span>fashion</span></a></li>
<li><a href="https://www.kudika.ro/articol/green/index.html" title="mediul înconjurător"><span>mediul înconjurător</span></a></li>
<li><a href="https://www.kudika.ro/articol/wellness/index.html" title="wellness"><span>wellness</span></a></li>
<li><a href="https://www.kudika.ro/articol/mirese/index.html" title="mirese"><span>mirese</span></a></li>
<li><a href="https://www.kudika.ro/articol/love/index.html" title="love"><span>love</span></a></li>
<li><a href="https://diete.kudika.ro/" title="diete"><span>diete</span></a></li>
<li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="art & fun"><span>art & fun</span></a></li>
<li><a href="https://healthy.kudika.ro" title="health"><span>health</span></a></li>
<li><a href="https://www.kudika.ro/articol/condo/index.html" title="amenajări interioare"><span>amenajări interioare</span></a></li>
<li><a href="https://www.kudika.ro/articol/travel/index.html" title="travel"><span>travel</span></a></li>
<li><a href="https://www.kudika.ro/jobs/" title="jobs"><span>jobs</span></a></li>
</ul>
</div>
<div id="echipa-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/echipa/index.html" title="Echipa"><small class="hidden-xs hidden-sm">vezi toata</small><span>Echipa</span></a></li>
<li><a href="https://www.kudika.ro/contributori/index.html" title="Contributori"><span>Contributori</span></a></li>
</ul>
</div>
<div id="video-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/tag/kudivideos.html" title="Video"><small class="hidden-xs hidden-sm">mai multe din</small><span>Video</span></a></li>
<li><a href="" title=""><span></span></a></li>
</ul>
</div>
<div id="quiz-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/quiz/index.html" title="Quiz"><small class="hidden-xs hidden-sm">mai multe din</small><span>Quiz</span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-inteligenta-1.html" title="Teste de inteligenta"><span>Teste de inteligenta</span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-cultura-generala-2.html" title="Teste de cultura generala"><span>Teste de cultura generala</span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-psihologice-3.html" title="Teste psihologice "><span>Teste psihologice </span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-logica-4.html" title="Teste de logica"><span>Teste de logica</span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-dragoste-5.html" title="Teste de dragoste "><span>Teste de dragoste </span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-personalitate-6.html" title="Teste de personalitate "><span>Teste de personalitate </span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-numerologie-7.html" title="Teste de numerologie"><span>Teste de numerologie</span></a></li>
<li><a href="https://www.kudika.ro/quiz/categories/teste-de-spiritualitate-8.html" title="Teste de spiritualitate "><span>Teste de spiritualitate </span></a></li>
</ul>
</div>
<div id="special-sections" class="group-sections-list ">
<ul class="list-unstyled">
<li class="list-title"><a href="https://www.kudika.ro/tag/dorinte-implinite-de-craciun.html" title="Special"><small class="hidden-xs hidden-sm">mai multe din</small><span>Special</span></a></li>
<li><a href="https://www.kudika.ro/tag/share-the-love.html" title="Share the Love"><span>Share the Love</span></a></li>
<li><a href="https://www.kudika.ro/tag/inspire-beauty.html" title="Inspire Beauty"><span>Inspire Beauty</span></a></li>
<li><a href="https://www.kudika.ro/tag/summer-beauty.html" title="Summer Beauty "><span>Summer Beauty </span></a></li>
<li><a href="https://www.kudika.ro/tag/dorinte-implinite-de-craciun.html" title="Dorinte implinite de Craciun "><span>Dorinte implinite de Craciun </span></a></li>
<li><a href="https://www.kudika.ro/tag/paste-2022.html" title="Paste 2022"><span>Paste 2022</span></a></li>
</ul>
</div>
</div>
<div id="group-articles" class="flex-item hidden-xs hidden-sm">
<div id="inspirational-articles" class="articles-list two-columns group-articles-list active">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/69522/de-ce-are-nevoie-fiecare-semn-zodiacal-in-saptamana-4-10-iulie.html" title="De ce are nevoie fiecare semn zodiacal în săptămâna 4-10 iulie">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/1a1f4857def73c58fb2b45479ee48ecb/x280x200-10-75.jpg,qv=1656575558.pagespeed.ic.C7owMd2qOs.jpg" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">De ce are nevoie fiecare semn zodiacal în săptămâna 4-10 iulie</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/69524/horoscop-pentru-suflet-mantra-zodiei-tale-pentru-saptamana-4-10-iulie.html" title="Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 4-10 iulie">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/3a82184f4619df824c6968e6ba65507d/x280x200-10-75.jpg,qv=1656578286.pagespeed.ic.tpuANRkl9E.jpg" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">Horoscop pentru suflet: Mantra zodiei tale pentru săptămâna 4-10 iulie</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/69528/testul-simplu-si-practic-care-te-ajuta-sa-iei-cea-mai-buna-decizie-pe-loc.html" title="Testul simplu si practic, care te ajuta sa iei cea mai buna decizie pe loc">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/187dc27c1a0833aafc67a2460c8e5028/x280x200-10-75.jpg,qv=1656580115.pagespeed.ic.2YhQzhHL7m.jpg" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">Testul simplu si practic, care te ajuta sa iei cea mai buna decizie...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/69530/edward-sanda-lanseaza-vacanta-in-inima-ta.html" title="Edward Sanda lansează 'Vacanță în inima ta'">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/189d66c11066b684efa5950328e61ba4/x280x200-10-75.jpg,qv=1656580671.pagespeed.ic.XhiKqVWcDF.jpg" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">Edward Sanda lansează 'Vacanță în inima ta'</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/69505/3-7-iulie-se-deschide-portalul-lui-sirius-universul-ne-ofera-sansa-unui-nou-inceput.html" title="3-7 Iulie: se deschide Portalul lui Sirius. Universul ne ofera sansa unui nou inceput">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/46566e87b503ec97d35cc2fcca1c8052/x280x200-10-75.jpg,qv=1656499637.pagespeed.ic.pXTssRNLYS.jpg" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">3-7 Iulie: se deschide Portalul lui Sirius. Universul ne ofera...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/good-vibes/69500/18-lucruri-cu-care-sa-nu-iti-mai-irosesti-timpul.html" title="18 Lucruri cu care sa nu iti mai irosesti timpul">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/5d814ab9a350db1b39f9e631bc54f1df/x280x200-10-75.jpg,qv=1656497673.pagespeed.ic.cUyIfvKuY6.jpg" class="img-responsive"/></div>
<div class="details">
<small>good vibes, Kudika</small>
<p class="title">18 Lucruri cu care sa nu iti mai irosesti timpul</p>
</div>
</a></li>
</ul>
</div>
<div id="lifestyle-articles" class="articles-list two-columns group-articles-list ">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/love/69490/singuratate-in-relatie-semne-ca-nu-te-mai-iubeste.html" title="Te simți singură în relație? 20 de semne că nu te iubește cu adevărat">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/e5387bb8d2f056b637326a5187423375/x280x200-10-75.jpg,qv=1656424377.pagespeed.ic.qNArNW511l.jpg" class="img-responsive"/></div>
<div class="details">
<small>love, Kudika</small>
<p class="title">Te simți singură în relație? 20 de semne că nu te iubește cu adevărat</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/fashion/69438/care-sunt-produsele-care-nu-lipsesc-niciodata-din-dressingul-nostru.html" title="Care sunt produsele care nu lipsesc niciodată din dressingul nostru?">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/2718cbf217179be2765719f781c52100/x280x200-10-75.jpg,qv=1655978284.pagespeed.ic.8CNo4U-mXL.jpg" class="img-responsive"/></div>
<div class="details">
<small>fashion, Kudika</small>
<p class="title">Care sunt produsele care nu lipsesc niciodată din dressingul nostru?</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/love/69408/top-3-cele-mai-loiale-zodii-in-relatiile-de-iubire-nu-si-ar-rani-niciodata-partenerul-de-cuplu.html" title="Top 3 cele mai loiale zodii în relațiile de iubire. Nu și-ar răni niciodată partenerul de cuplu">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/49eecf25302ff0edf0df2debaa0e40bc/x280x200-10-75.jpg,qv=1655888907.pagespeed.ic.87MVwfrsX7.jpg" class="img-responsive"/></div>
<div class="details">
<small>love, Kudika</small>
<p class="title">Top 3 cele mai loiale zodii în relațiile de iubire. Nu și-ar răni...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/wellness/69397/perioada-fertila-ce-este-perioada-fertila-si-cum-poate-fi-urmarita.html" title="Perioada fertila: Ce este perioada fertilă și cum poate fi urmărită?">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/b9ebe7a831b79f8377f50379ef131148/x280x200-10-75.jpg,qv=1655817526.pagespeed.ic.Jgo9lhBQoM.jpg" class="img-responsive"/></div>
<div class="details">
<small>wellness, dr. Vlad Belghiru</small>
<p class="title">Perioada fertila: Ce este perioada fertilă și cum poate fi urmărită?</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/love/69404/unul-pentru-celalalt-5-gesturi-mici-care-va-fac-sa-va-simtiti-speciali-in-cuplu.html" title="Unul pentru celălalt: 5 Gesturi mici care vă fac să va simțiți speciali în cuplu">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c1b6dda01f70a71766a40dcd6dd409f2/x280x200-10-75.jpg,qv=1655825910.pagespeed.ic.WsMq8RW1Ta.jpg" class="img-responsive"/></div>
<div class="details">
<small>love, Kudika</small>
<p class="title">Unul pentru celălalt: 5 Gesturi mici care vă fac să va simțiți...</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/beauty/69381/masti-naturale-pentru-par.html" title="Măști naturale pentru păr: Ai grijă de podoaba capilară">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/4b3d463452661dc20d53034517faf77e/x280x200-10-75.jpg,qv=1655745037.pagespeed.ic.atzKcwzUVb.jpg" class="img-responsive"/></div>
<div class="details">
<small>beauty, Lorena Martin</small>
<p class="title">Măști naturale pentru păr: Ai grijă de podoaba capilară</p>
</div>
</a></li>
</ul>
</div>
<div id="echipa-articles" class="editors-list group-articles-list ">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/echipa/iulia-dibu.html" title="Iulia Maftei (Dibu)" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/9504f0e81f1714a41fa59c1052c3c486/x300x300-10-75.jpg,qv=1484826405.pagespeed.ic.HY16_419Yw.jpg" alt="Iulia Maftei (Dibu)" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Iulia Maftei (Dibu)</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/amelia.html" title="Amelia Ciurica" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/0826f539a57edcbecc7f0ca0c6ba0a6b/x300x300-10-75.jpg,qv=1626765459.pagespeed.ic.gFbVry4TtH.jpg" alt="Amelia Ciurica" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Amelia Ciurica</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/noemi.html" title="Noemi" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/879b1c2cdc172a01d1b752e3b0105d00/x300x300-10-75.jpg,qv=1484828103.pagespeed.ic.G8PvoGUCLs.jpg" alt="Noemi" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Noemi</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/vladimir.html" title="Vladimir" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/034b9aada2ee1a2f48cb1eb329762d66/x300x300-10-75.jpg,qv=1484828164.pagespeed.ic.lAX33LTAnc.jpg" alt="Vladimir" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Vladimir</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/carmen.html" title="Carmen Ioana Olteanu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/86838fc56b2b6744d2314064709d4567/x300x300-10-75.jpg,qv=1643744301.pagespeed.ic.O0BShjORra.jpg" alt="Carmen Ioana Olteanu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Carmen Ioana Olteanu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dana-negoita.html" title="Dana Negoita" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/f49b237c6752baeec88c4ac14939c31f/x300x300-10-75.jpg,qv=1484830164.pagespeed.ic.KIcEtSuLfv.jpg" alt="Dana Negoita" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Dana Negoita</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/lorena-martinlorena-martin.html" title="Lorena Martin" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/554957d283551509a04f484103c658ca/x300x300-10-75.jpg,qv=1643832188.pagespeed.ic.mxBvKYE5wx.jpg" alt="Lorena Martin" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Lorena Martin</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/c-t-lina-floreac-t-lina-florea.html" title="Catalina Florea" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/8ded4b8f64841d13885a9fc6fb815988/x300x300-10-75.jpg,qv=1606312406.pagespeed.ic.Xf2XG52plF.jpg" alt="Catalina Florea" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Catalina Florea</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dr-andi-radu-agrosoaiedr-andi-radu-agrosoaie.html" title="dr Andi Radu Agrosoaie" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/aa373aa4c54efdd3cd29e69c6224c65e/x300x300-10-75.jpg,qv=1623245811.pagespeed.ic.QiUuvx8JTF.jpg" alt="dr Andi Radu Agrosoaie" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>dr Andi Radu Agrosoaie</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/vlad-belghiruvlad-belghiru.html" title="dr. Vlad Belghiru" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/98d09f72e090e29da43d0265344ff8d0/x300x300-10-75.jpg,qv=1628677477.pagespeed.ic.MQ6GJ-zgZA.jpg" alt="dr. Vlad Belghiru" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>dr. Vlad Belghiru</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/constantin-corneaconstantin-cornea.html" title="Psihoterapeut specialist Constantin Cornea" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c77e521f890c5720aeceecee01ba3847/x300x300-10-75.jpg,qv=1629212019.pagespeed.ic.qOG1X6A4H7.jpg" alt="Psihoterapeut specialist Constantin Cornea" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Psihoterapeut specialist Constantin Cornea</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/anca-maftei-anca-maftei.html" title="Psihoterapeut Anca Maftei " class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/d7d7aed1f4797f3f974ad0d617e0c775/x300x300-10-75.jpg,qv=1631553833.pagespeed.ic.AkaGZNA1ov.jpg" alt="Psihoterapeut Anca Maftei " class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Psihoterapeut Anca Maftei </strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/alina-gheorghiescualina-gheorghiescu.html" title="Alina Gheorghiescu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/152db9074273c79b405969c3e3f2b623/x300x300-10-75.jpg,qv=1632755501.pagespeed.ic.XuRDcuM4sT.jpg" alt="Alina Gheorghiescu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Alina Gheorghiescu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/carmina-ni-escucarmina-ni-escu.html" title="Carmina Nițescu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e1e66db93259657dfd7d5a0b105b9cb/x300x300-10-75.jpg,qv=1632831953.pagespeed.ic.EuRTOknQpF.jpg" alt="Carmina Nițescu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Carmina Nițescu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/florina-badeaflorina-badea.html" title="Florina Badea" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/4fab11c245e9e7725493d824f685cc26/x300x300-10-75.jpg,qv=1632923106.pagespeed.ic.6hmADgCBqc.jpg" alt="Florina Badea" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Florina Badea</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dr-andreas-vythoulkasdr-andreas-vythoulkas.html" title="Dr. Andreas Vythoulkas" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/1a46d971f9824782cfedfa78620f1fa6/x300x300-10-75.jpg,qv=1633351774.pagespeed.ic.aJ-HWbA9jS.jpg" alt="Dr. Andreas Vythoulkas" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Dr. Andreas Vythoulkas</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/daniela-niculidaniela-niculi.html" title="Daniela Niculi" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/7480ac91606666a6a3a9a3789c1188b4/x300x300-10-75.jpg,qv=1633010868.pagespeed.ic.NMwA_hdBos.jpg" alt="Daniela Niculi" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Daniela Niculi</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/nicoleta-ababeinicoleta-ababei.html" title="Nicoleta Ababei " class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/0ddde3ca9e29d66e9c63b470057f41b6/x300x300-10-75.jpg,qv=1633096935.pagespeed.ic.k26HTRM9kF.jpg" alt="Nicoleta Ababei " class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Nicoleta Ababei </strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/anca-leibovicianca-leibovici.html" title="Anca Leibovici" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/37ed3980a3e1cc87b31a03d86f89874c/x300x300-10-75.jpg,qv=1633333890.pagespeed.ic.m-h_s2Drq9.jpg" alt="Anca Leibovici" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Anca Leibovici</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/lipa-lipalipa-lipa.html" title="Simona și Alex" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/0a648e565812fa15449d57b86ad38c84/x300x300-10-75.jpg,qv=1633419221.pagespeed.ic.f90eEGuAXU.jpg" alt="Simona și Alex" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Simona și Alex</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/ana-nicolescuana-nicolescu.html" title="Ana Nicolescu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c06a458c3f15dc12996ee6fb294845a3/x300x300-10-75.jpg,qv=1633512048.pagespeed.ic.8vSv_Ixe1d.jpg" alt="Ana Nicolescu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Ana Nicolescu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/diana-mih-il-diana-mih-il.html" title="Diana Mihăilă" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/229bb7a7491d7c6ad4168171b454905d/x300x300-10-75.jpg,qv=1633612242.pagespeed.ic.kw-hTvLDSh.jpg" alt="Diana Mihăilă" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Diana Mihăilă</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/diana-moldoveanudiana-moldoveanu.html" title="Diana Moldoveanu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c99e1e31136cd50c50384ccdc9a70a8d/x300x300-10-75.jpg,qv=1633695253.pagespeed.ic.lLy_G-40X8.jpg" alt="Diana Moldoveanu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Diana Moldoveanu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/karina-simionkarina-simion.html" title="Karina Simion" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/e54644dd72197046c708bf720ac29126/x300x300-10-75.jpg,qv=1633695407.pagespeed.ic.L7C29C_35p.jpg" alt="Karina Simion" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Karina Simion</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/dina-bentodina-bento.html" title="Dina Bento" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c583a86d2df191f48e1910cc43dd0562/x300x300-10-75.jpg,qv=1633878226.pagespeed.ic.t6nk7h71uF.jpg" alt="Dina Bento" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Dina Bento</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/mariana-stanmariana-stan.html" title="Mariana Stan" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/b9976ff11305d8838910ac847e74ddf5/x300x300-10-75.jpg,qv=1633878348.pagespeed.ic._K_WR6U8q8.jpg" alt="Mariana Stan" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Mariana Stan</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/maria-crisanmaria-crisan.html" title="Maria Crisan" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/0adfa089dc83ccfff849c17883f5f0aa/x300x300-10-75.jpg,qv=1638870090.pagespeed.ic.MagC6kSIzu.jpg" alt="Maria Crisan" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Maria Crisan</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/clara-negrescuclara-negrescu.html" title="Clara" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e5cc0062f53cb9b2db346323902ba41/x300x300-10-75.jpg,qv=1478787050.pagespeed.ic.l_dMSl1HuA.jpg" alt="Clara" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Clara</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/monica-m-gureanumonica-m-gureanu.html" title="Monica Măgureanu" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/493308c3b8a205f54271618ff9743b69/x300x300-10-75.jpg,qv=1643204922.pagespeed.ic.hve-t-vK9J.jpg" alt="Monica Măgureanu" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Monica Măgureanu</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/alina-ioana-popalina-ioana-pop.html" title="Alina Ioana Pop" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/c59bada37b7362fb42b8c15fa2658761/x300x300-10-75.jpg,qv=1654184681.pagespeed.ic.k4TLp3OOcL.jpg" alt="Alina Ioana Pop" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Alina Ioana Pop</strong>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/echipa/oana-stoianovicioana-stoianovici.html" title="Oana  Stoianovici" class="editor-block  adsfriendly">
<div class="editor-image">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/3807e49d9d4035f3df1b4dcf67d1ef25/x300x300-10-75.jpg,qv=1653401069.pagespeed.ic.Oabdz4cD3E.jpg" alt="Oana  Stoianovici" class="img-responsive img-circle"/>
</div>
<div class="editor-details">
<strong>Oana Stoianovici</strong>
</div>
</a>
</li>
</ul>
</div>
<div id="video-articles" class="articles-list two-columns group-articles-list ">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/66056/cum-a-fost-la-kudika-good-vibe-party.html" title="Cum a fost la Kudika Good Vibe Party - Sustainable Edition">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/b4a6e472cc06cff5e11dc19480670c77/x280x200-10-75.jpg,qv=1633007664.pagespeed.ic.oZlD36cn8F.jpg" class="img-responsive"/></div>
<div class="details">
<small>Art&fun, Kudika</small>
<p class="title">Cum a fost la Kudika Good Vibe Party - Sustainable Edition</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/wellness/65773/3-legi-pentru-o-viata-lunga-cum-facem-fitness-pentru-sirtuine.html" title="3 legi pentru o viață lungă: Cum facem fitness pentru sirtuine?">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/65e1d9c303dc875b3a3da2de7f37f9c7/x280x200-10-75.jpg,qv=1629991936.pagespeed.ic.1bNQoWRgen.jpg" class="img-responsive"/></div>
<div class="details">
<small>wellness, Oana Bulzan (Trifu)</small>
<p class="title">3 legi pentru o viață lungă: Cum facem fitness pentru sirtuine?</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/green/65772/sfaturi-trucuri-si-idei-cum-sa-adaugi-mai-multe-culori-in-meniul-tau.html" title="Sfaturi, trucuri și idei: Cum să adaugi mai multe culori în meniul tău">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/aa11dbc54b729ddc4b49835c964339c0/x280x200-10-75.jpg,qv=1629991306.pagespeed.ic.R_wFyCTIkd.jpg" class="img-responsive"/></div>
<div class="details">
<small>green, Oana Bulzan (Trifu)</small>
<p class="title">Sfaturi, trucuri și idei: Cum să adaugi mai multe culori în meniul tău</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/green/65770/parerea-mea-despre-dietele-vegane-si-vegetariene.html" title="Părerea mea despre dietele vegane și vegetariene">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/1f270ce4050383db7458295905f2f0c3/x280x200-10-75.jpg,qv=1629991034.pagespeed.ic.Re9QaMEh7x.jpg" class="img-responsive"/></div>
<div class="details">
<small>green, Oana Bulzan (Trifu)</small>
<p class="title">Părerea mea despre dietele vegane și vegetariene</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/green/65716/cele-3-deprinderi-sanatoase-care-combat-efectul-yo-yo.html" title="Cele 3 deprinderi sănătoase care combat efectul yo-yo">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c94bf03989345a80601fab39fcd5bd72/x280x200-10-75.jpg,qv=1629370778.pagespeed.ic.gQbKSn5P19.jpg" class="img-responsive"/></div>
<div class="details">
<small>green, Oana Bulzan (Trifu)</small>
<p class="title">Cele 3 deprinderi sănătoase care combat efectul yo-yo</p>
</div>
</a></li>
<li class="item">
<a href="https://www.kudika.ro/articol/green/65655/cum-limitam-risipa-alimentara.html" title="Cum limităm risipa alimentară?">
<div class="image"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/996319df8fb24bfc8f626bfc6a1d6cbd/x280x200-10-75.jpg,qv=1628791901.pagespeed.ic.y-Cq1waLCh.jpg" class="img-responsive"/></div>
<div class="details">
<small>green, Oana Bulzan (Trifu)</small>
<p class="title">Cum limităm risipa alimentară?</p>
</div>
</a></li>
</ul>
</div>
<div id="quiz-articles" class="articles-list two-columns group-articles-list ">
</div>
<div id="special-articles" class="articles-list two-columns group-articles-list ">
</div>
</div>
</div>
</div>
</div>
</div>
<div class="panel panel-default">
<div id="header-search" class="panel-collapse collapse" role="tabpanel">
<div class="panel-flex">
<div class="container m-t-16">
<form method="post" action="https://www.kudika.ro/search.html" id="form_menu_search_input" class="search-form">
<div class="row">
<div class="col-xs-10 col-sm-8 col-md-10">
<div class="form-group form-group-lg">
<input id="menu_search_input" type="text" class="form-control" placeholder="keyword" name="keyword" value=""/>
</div>
</div>
<div class="col-xs-2 col-sm-4 col-md-2">
<button type="submit" class="btn btn-lg btn-block btn-primary"><span class="zmdi zmdi-search"></span> <span class="hidden-xs">Cauta</span></button>
</div>
</div>
</form>
<div id="search-results" class="articles-list two-columns">
<ul class="type-articles items-list">
</ul>
<p class="text-right"><a href="#" class="more-results btn btn-ghost bt-sm hidden"/>Mai multe</a></p>
</div>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="container ">
<div class="minh-250" id="branding-holder">
<div id="adoceanicorprowkooitmthg" data-icado="indexDOM" data-icado-exec="adoceanICSlotbranding970x250p1"></div><script type="text/javascript">
	
					function adoceanICSlotbranding970x250p1(){
						ado.slave('adoceanicorprowkooitmthg', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
</div>
<div id="ado_brandings_after_this"></div>
<div id="site">
<div id="site-wrapper" class="container article-view">
<script type="text/javascript">  var ARTICLE_ID = 69559; var KUDIKA_GALLERY = 0; var defaultKudikaGalleryURL = ''; </script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "Article",
		"mainEntityOfPage": {
			"@type": "WebPage",
			"@id": "https://www.kudika.ro/articol/art-fun/69559/sorina-b-si-dr-mako-lanseaza-bonjour.html"
		},
		"author": "Echipa Kudika",
		"name": "Sorina B. și Dr. Mako lansează Bonjour, o piesă despre noi începuturi în tainele iubirii",
		"publisher": {
			"@type": "Organization",
			"name" : "Kudika.ro",
			"logo": {
				"@type": "ImageObject",
				"url": "https://img.kudika.ro/images/kudika-dark-logo.png",
				"width": 195,
				"height": 50
			}
		},
		"datePublished": "0000-00-00 00:00:00",
		"headline" :"Sorina B. și Dr. Mako lansează „Bonjour", un single cu versuri în limba engleză și franceză...",
		
		"image": {
			"@type": "ImageObject",
			"url": "https://www.kudika.ro/storage/articles_share/69559/1656678287.jpg",
			"height": 627,
			"width": 1200
		},
		"dateModified" : "2022-07-01 15:24:39"
	}
</script>
<article class="container faceLift" itemscope itemtype="http://schema.org/WebPage">
<header class="articleHeader">
<div class="row">
<div class="col-xs-12">
<h1>
Sorina B. și Dr. Mako lansează Bonjour, o piesă despre noi începuturi în tainele iubirii
</h1>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-md-8">
<div class="fbWrap">
<div class="fb-like" data-href="https://www.kudika.ro/articol/art-fun/69559/sorina-b-si-dr-mako-lanseaza-bonjour.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>
</div>
<img width="641" height="334" alt="Sorina B. și Dr. Mako lansează Bonjour, o piesă despre noi începuturi în tainele iubirii" src="https://www.kudika.ro/images/image_thumbs/thumbs/1470996711c4681ce0aab134a77b17cc/x641x334-00-60.jpg,qv=1656678287.pagespeed.ic.XXB5J0LJB4.jpg" title="Sorina B. și Dr. Mako lansează Bonjour, o piesă despre noi începuturi în tainele iubirii" class="img-responsive featured">
</div>
<div class="col-xs-12 col-md-4">
<div class="topRecommended">
<div id="articles_holde_ado">
<div class="articles-list">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/69552/ce-nota-a-luat-bianca-dragusanu-la-bac-uite-cum-s-a-descurcat-in-comparatie-cu-alte-vedete-de-la-noi.html" title="Ce notă a luat Bianca Drăgușanu la BAC? Uite cum s-a descurcat în comparație cu alte vedete de la noi " class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/00cb7b6eb4c034b382c5612e93aa5528/x134x96-10-75.jpg,qv=1656666815.pagespeed.ic.yMU8yeW1wC.jpg" class="img-responsive"/></div>
<div class="details">
<small>Maria Crisan</small>
<h4 class="title">Ce notă a luat Bianca Drăgușanu la BAC? Uite cum s-a descurcat în...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/69554/catalin-botezatu-o-noua-problema-de-sanatate-designerul-a-mers-de-urgenta-la-spital-acolo-unde-medicii-i-au-salvat-viata.html" title="Cătălin Botezatu, o nouă problemă de sănătate! Designerul a mers de urgență la spital, acolo unde medicii i-au salvat viața" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/bf7c6c3435e83ad186567d98ada357e6/x134x96-10-75.jpg,qv=1656671603.pagespeed.ic.S-7lBI_TUH.jpg" class="img-responsive"/></div>
<div class="details">
<small>Maria Crisan</small>
<h4 class="title">Cătălin Botezatu, o nouă problemă de sănătate! Designerul a mers de...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/69557/carmen-bruma-trage-un-semnal-de-alarma-cu-privire-la-postul-intermitent-cat-de-periculos-este-acesta-pentru-femei.html" title="Carmen Bruma trage un semnal de alarmă cu privire la postul intermitent! Cât de periculos este acesta pentru femei?" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/a04ab6440ff66fc0cbf7a7cd9286a39a/x134x96-10-75.jpg,qv=1656677094.pagespeed.ic.UWvZlyL55l.jpg" class="img-responsive"/></div>
<div class="details">
<small>Maria Crisan</small>
<h4 class="title">Carmen Bruma trage un semnal de alarmă cu privire la postul...</h4>
</div>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</header>
<div id="billboard" class="minh-250">
<div class="add-container">
<div id="adoceanicorprozjhifwsoxl" data-icado="indexDOM" data-icado-exec="adoceanICSlot970x250p2"></div><script type="text/javascript">
	
					function adoceanICSlot970x250p2(){
						ado.slave('adoceanicorprozjhifwsoxl', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
</div>
<div class="articleBody">
<div class="row d-md-flex">
<div class="col-xs-12 col-md-8">
<div class="articleLeft">
<div class="textlink">
<div id="adoceanicorprotlffmqgixf" data-icado="indexDOM" data-icado-exec="adoceanICSlotcontextualcpc1"></div><script type="text/javascript">
	
					function adoceanICSlotcontextualcpc1(){
						ado.slave('adoceanicorprotlffmqgixf', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
<div id="adoceanicorproqmmlpnqmwa" data-icado="indexDOM" data-icado-exec="adoceanICSlotintextcpc2"></div><script type="text/javascript">
	
					function adoceanICSlotintextcpc2(){
						ado.slave('adoceanicorproqmmlpnqmwa', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
<p class="excerpt">
Sorina B. și Dr. Mako lansează „Bonjour", un single cu versuri în limba engleză și franceză despre iubirea și încrederea pe care alegi să o acorzi persoanei iubite
</p>
<div class="text-wrap" id="intertext_intertext1">
<div class="inArticleAd1 minh-250">
<div class="add-container">
<div id="adoceanicorprouciogpkfvw" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap1"></div><script type="text/javascript">
	
					function adoceanICSlot300x250ap1(){
						ado.slave('adoceanicorprouciogpkfvw', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
</div>
<p>Compus de către Dr. Mako, și Sorina B., &bdquo;Bonjour&quot; te poartă timp de trei minute &icirc;ntr-o poveste demnă de filmele pariziene, una &icirc;n care cuvintele potrivite spuse la momentul potrivit pot duce către o frumoasă poveste de iubire și este &icirc;nsoțit de un videoclip ce completează mood-ul single-ului, realizat de Călătorie Magică și regizat de către Alex Marica.<br/> <br/> &bdquo;Piesa povestește despre iubire, despre &icirc;ncrederea și puterea pe care ți-o dă jumătatea ta. &Icirc;n cazul piesei, un parizian de care fata se &icirc;ndrăgostește și pentru care &icirc;nvață repede cuvintele potrivite &icirc;n franceză&quot;, povestește Sorina. <br/> <br/> &bdquo;Cred că timbrul grav al Sorinei se potrivește perfect cu limba franceză lucru pe care &icirc;l constată ascult&acirc;nd refrenul nostru &laquo;Bonjour, bonjour/ Peut-on faire l&#39;amour&raquo;. Sper ca publicul să fredoneze &icirc;mpreună cu noi vara asta acest refren&quot;, spune Dr. Mako.<br/> <br/> Dr. Mako este compozitorul și producătorul care &icirc;n 2014 a lansat &icirc;mpreună cu Oana Radu și Eli, hitul &bdquo;Tu&quot;, ce are peste 40 de milioane de vizualizări pe YouTube. De-a lungul timpului, artistul a avut diferite colaborări cu voci precum Oana Radu (&bdquo;Tu&quot;, &bdquo;Ea a fost prima&quot;, &bdquo;Dragostea-i nebună&quot;, &bdquo;Stai&quot;), Ramona Nerra (&bdquo;Sorry&quot;, &bdquo;Let&#39;s just dance&quot;) și Alina Statie (&bdquo;Luna&quot;, &bdquo;My kiss&quot;). <br/> <br/> De-a lungul timpului, Dr. Mako a avut diverse colaborări cu voci precum Oana Radu (&bdquo;Tu&quot;, &bdquo;Ea a fost prima&quot;, &bdquo;Dragostea-i nebună&quot;, &bdquo;Stai&quot;), Ramona Nerra (&bdquo;Sorry&quot;, &bdquo;Let&#39;s just dance&quot;), Alina Statie (&bdquo;Luna&quot;, &bdquo;My kiss&quot;).<br/> Sorina Bică a &icirc;nceput să ia lecții de chitară &icirc;n anul 2012, iar după un an a &icirc;nceput să ia lecțiile de canto. 2015 a fost pentru artistă anul unui nou &icirc;nceput, devenind membru al trupei de cover, MashUp Band, din care face parte și-n prezent, iar &icirc;n urmă cu un an a lansat alături de Dr. Mako &bdquo;Sweet Tatoo&quot;.<div class="ad-in-artilce minh-250 d-flex justify-content-center inArticle">
<div id="adoceanicorproxbrhdsqqqx" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x250ap2invixinterscroller"></div><script type="text/javascript">
	
					function adoceanICSlot300x250ap2invixinterscroller(){
						ado.slave('adoceanicorproxbrhdsqqqx', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script> </div><a href="https://www.retail.ro/jobs/index.html?utm_source=https://www.kudika.ro&utm_medium=inArticleBanner&utm_campaign=Retail+jobs+promo" target="_blank" style="margin: 10px 0; display: inline-block">
<img src="https://storage.icorp.ro/storage/html5/211026_7911_r1635248304/RJ2021-Midget_a22dffeda2ece2f3c6fb6c83b5547c04.png" class="img-flui img-responsive" width="636" height="252" alt="Retail jobs" style="width: 100%;height: auto">
</a>
<p>
<iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" data-icconsents="marketing" src="https://www.youtube-nocookie.com/embed/qaCbGNT_PB4" title="YouTube video player" width="560"></iframe><div data-sitepath="content/moda/tips" class="onnetwork-holder">
<h2>Vizionare placuta</h2>
<div id="onnHolder">
<div id="onnScript"></div>
</div>
</div>
<script>
	document.addEventListener('app::user_interact',function(){
		(function(d, t) {
			try {
				var gt = d.createElement(t),
				s = d.getElementsByTagName(t)[0],
				l = 'http' + ((location.protocol == 'https:') ? 's' : '');
				gt.setAttribute('async', 'async');
				gt.setAttribute('defer', 'defer');
	
				gt.src = l + '://video.onnetwork.tv/embed.php?sid=aUMsMCw5dA';
				var s = document.getElementById('onnScript');
				s.parentNode.insertBefore(gt, s);
			} catch (e) {}
		})(document, 'script')
	});
</script>
<div id="adoceanicorprokokigieghu" data-icado="indexDOM" data-icado-exec="adoceanICSlotlinktextcpc3"></div><script type="text/javascript">
	
					function adoceanICSlotlinktextcpc3(){
						ado.slave('adoceanicorprokokigieghu', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
<hr>
<div class="headerDetails new">
<div class="authorDetails">
<div class="details">
<a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Maria Crisan',eventAction: 'click',eventLabel: 'url from article' }); return true; " class="author-picture " href="https://www.kudika.ro/echipa/maria-crisanmaria-crisan.html" title="Mai multe articole by Maria Crisan">
<img src="https://www.kudika.ro/storage/new_editors/74/x2.jpg.pagespeed.ic.stA8kYQACM.jpg" class="img-responsive"/>
</a>
<span>
<a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Maria Crisan',eventAction: 'click',eventLabel: 'url from article' }); return true; " class="author-name" href="https://www.kudika.ro/echipa/maria-crisanmaria-crisan.html" title="Mai multe articole de Maria Crisan">Maria Crisan</a><br><small>1 Iulie 2022</small>
<ul class="author-socials list-unstyled">
<li>
<a href="" target="_blank">
<span class="zmdi zmdi-facebook"></span>
</a>
</li>
<li>
<a href="" target="_blank">
<span class="zmdi zmdi-twitter"></span>
</a>
</li>
<li>
<a href="" target="_blank">
<span class="zmdi zmdi-instagram"></span>
</a>
</li>
<li>
<a href="" target="_blank">
<span class="zmdi zmdi-pinterest"></span>
</a>
</li>
<li>
<a href="mailto:maria.crisan@kudika.ro">
<span class="zmdi zmdi-email"></span>
</a>
</li>
</ul>
</span>
</div>
<a onclick=" ga('send', { hitType: 'event', eventCategory: 'Autor: Maria Crisan',eventAction: 'click',eventLabel: 'url from article' }); return true; " href="https://www.kudika.ro/echipa/maria-crisanmaria-crisan.html" title="Mai multe articole de Maria Crisan" class="follow-author-btn btn btn-sm btn-ghost pull-right" style="padding-right: 20px"><span class="hidden-xs">Urmareste-o pe Maria Crisan</span> <span class="zmdi zmdi-favorite-outline"></span></a>
</div>
<div class="authorDesc mt-1"><p>Pasionata de tot ce inseamna comunicare, scris si carti bune, m-am reorientat catre pasiunile mele dupa ce magia nasterii unui copil s-a produs si in cazul meu. Kinetoterapeut la baza, tehnician...</div>
</div>
<script>
							document.addEventListener('app::user_interact',function(){
								(function(d, t) {
									try {
										var gt = d.createElement(t),
										s = d.getElementsByTagName(t)[0],
										l = 'http' + ((location.protocol == 'https:') ? 's' : '');
										gt.setAttribute('async', 'async');
										gt.setAttribute('defer', 'defer');

										gt.src = l + '://a.teads.tv/page/73872/tag';
										var s = document.getElementById('tadsUserInteract');
										s.parentNode.insertBefore(gt, s);
									} catch (e) {}
								})(document, 'script')
							});

						</script>
<div id="tadsUserInteract"></div>
</div>
</div>
<div class="text-right google-news-subscribe mb-2 mt-2">
<span class="hidden-sm">Abonează-te pe</span> <a onclick="ga('send', 'event', 'track-GoogleNews', 'Click https://www.kudika.ro/articol/art-fun/69559/sorina-b-si-dr-mako-lanseaza-bonjour.html')" target="_blank" href="https://news.google.com/publications/CAAqBwgKMO3BoAkwkbNw?ceid=RO:ro&oc=3"></a>
</div>
</div>
<div class="col-xs-12 col-md-4">
<div class="articleSidebar">
<div class="sidebarBox">
<h3>S-ar putea sa-ti placa si:</h3>
<div class="sidebarBox minh-250 minh-lg-600">
<div id="adoceanicorproshcflofruw" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p1"></div><script type="text/javascript">
	
					function adoceanICSlot300x600p1(){
						ado.slave('adoceanicorproshcflofruw', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
<div class="articles-list cross">
<ul class="items-list ">
<li class="item">
<a href="https://green.start-up.ro/ro/frumusete-sustenabila-drumul-l-oreal-pentru-a-avea-ambalaje-mai-verzi/?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Frumusețe sustenabilă: drumul L’Oréal pentru a avea ambalaje mai verzi " class="adsfriendly" target="_blank">
<div class="image">
<img src="https://green.start-up.ro/img/articles/2/8/8/28856/cover-28856-src.jpg" width="120" height="90" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Frumusețe sustenabilă: drumul L’Oréal pentru a avea ambalaje mai...</h4>
Sursa: <small class="visible-inline" style="display:inline">green.start-up.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://www.retail.ro/articole/stiri-si-noutati/valoarea-maxim-a-tichetului-de-mas-devine-30-de-lei-de-la-1-iulie-2022-7087.html?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Valoarea maximă a tichetului de masă devine 30 de lei, de la 1 iulie 2022" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://www.retail.ro//storage/tichet_masa_png.png" width="120" height="90" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Valoarea maximă a tichetului de masă devine 30 de lei, de la 1...</h4>
Sursa: <small class="visible-inline" style="display:inline">retail.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://start-up.ro/pickles-afacerile-orasului/?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Pickles, localul cu murături prăjite care-ți trezește simțurile" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://start-up.ro/img/articles/2/9/9/29902/cover-29902-src.jpg" width="120" height="90" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Pickles, localul cu murături prăjite care-ți trezește simțurile</h4>
Sursa: <small class="visible-inline" style="display:inline">start-up.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://www.garbo.ro/articol/Lifestyle/30160/cheesecake-cu-afine-un-desert-incredibil-de-pufos-si-delicios-pentru-aceasta-vara.html?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Cheesecake cu afine, un desert incredibil de pufos și delicios pentru această vară" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://www.garbo.ro/storage/articles/0/2/8/1656602877/1656602877-shutterstock-701280553-jpg.jpg" width="120" height="90" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Cheesecake cu afine, un desert incredibil de pufos și delicios...</h4>
Sursa: <small class="visible-inline" style="display:inline">garbo.ro</small>
</div>
</a>
</li>
<li class="item">
<a href="https://www.futurebanking.ro/finance-news-briefing-robor-la-6-47-bnr-colaboreaza-cu-fintech-urile-inflatie-mare-in-zona-euro?utm_source=kudika&utm_medium=sidebar&utm_campaign=iccross" title="Finance News Briefing: Robor la 6,47% / BNR colaborează cu fintech-urile /Inflație mare în zona euro" class="adsfriendly" target="_blank">
<div class="image">
<img src="https://futurebanking.ro/img/18661edc-720d-40d2-915b-6863a7fa7c1b/dreamstime-m-4212183-m-fb.jpg?fm=jpg&q=80&fit=0&crop=1500%2C999%2C0%2C71&h=430" width="120" height="90" class="img-responsive"/>
</div>
<div class="details">
<h4 class="title m-t-0">Finance News Briefing: Robor la 6,47% / BNR colaborează cu...</h4>
Sursa: <small class="visible-inline" style="display:inline">futurebanking.ro</small>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="sidebarBox">
<div class="sidebarBox minh-250 minh-lg-600">
<div id="adoceanicorpropijlolpfdv" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p2"></div><script type="text/javascript">
	
					function adoceanICSlot300x600p2(){
						ado.slave('adoceanicorpropijlolpfdv', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
<h3>Mai multe articole:</h3>
<div class="articles-list">
<ul class="items-list ">
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/69543/anca-turcasiu-la-un-pas-de-moarte-medicii-nu-i-au-dat-nicio-sansa.html" title="Anca Țurcașiu, la un pas de moarte! Medicii nu i-au dat nicio șansă!" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/35d5f5f9ab1015c8479ac7b752bc0f75/x134x96-10-75.jpg,qv=1656596823.pagespeed.ic.VjkV9Yxvl-.jpg" class="img-responsive"/></div>
<div class="details">
<small>Maria Crisan</small>
<h4 class="title">Anca Țurcașiu, la un pas de moarte! Medicii nu i-au dat nicio șansă!</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/69545/alessandra-stoicescu-cea-mai-fericita-mama-ce-spune-prezentatoarea-de-stiri-in-legatura-cu-marirea-familiei.html" title="Alessandra Stoicescu, cea mai fericită mamă! Ce spune prezentatoarea de știri în legătură cu mărirea familiei?" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/3897da90c74e7f943df1e5275a04105c/x134x96-10-75.jpg,qv=1656598732.pagespeed.ic.KHyru6Ec2j.jpg" class="img-responsive"/></div>
<div class="details">
<small>Maria Crisan</small>
<h4 class="title">Alessandra Stoicescu, cea mai fericită mamă! Ce spune...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/69546/alimentul-care-a-ajutat-o-pe-lili-sandu-sa-slabeasca-care-este-secretul-unui-trup-de-adolescenta.html" title="Alimentul care a ajutat-o pe Lili Sandu să slăbească! Care este secretul unui trup de invidiat?" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/d2652adc56aa5898e8e4f3ffe592b91d/x134x96-10-75.jpg,qv=1656600789.pagespeed.ic.jJYP9-AWj7.jpg" class="img-responsive"/></div>
<div class="details">
<small>Maria Crisan</small>
<h4 class="title">Alimentul care a ajutat-o pe Lili Sandu să slăbească! Care este...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/69534/medicii-i-au-interzis-lui-tudor-chirila-sa-mai-cante-mesajul-artistului-i-a-ingrijorat-pe-fanii-sai.html" title="Medicii i-au interzis lui Tudor Chirilă să mai cânte! Mesajul artistului i-a îngrijorat pe fanii săi " class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/db64cf939e95b645b254b5b96408cb34/x134x96-10-75.jpg,qv=1656587744.pagespeed.ic.TXBuV2uluK.jpg" class="img-responsive"/></div>
<div class="details">
<small>Maria Crisan</small>
<h4 class="title">Medicii i-au interzis lui Tudor Chirilă să mai cânte! Mesajul...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/69532/analis-selis-viata-dupa-divort-cum-se-simte-artista-dupa-ce-s-a-despartit-de-cel-cu-care-a-fost-casatorita-17-ani.html" title="Analia Selis, viața după divorț! Cum se simte artista după ce s-a despărțit de cel cu care a fost căsătorită 17 ani?" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/8acc26ed0f37112a6a48aa01e32ea677/x134x96-10-75.jpg,qv=1656585576.pagespeed.ic.CPjT96xiMj.jpg" class="img-responsive"/></div>
<div class="details">
<small>Maria Crisan</small>
<h4 class="title">Analia Selis, viața după divorț! Cum se simte artista după ce s-a...</h4>
</div>
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="stickyTop">
<div class="retail_insert_in_article m-b-16 minh-185"><script src="//storage.icorp.ro/storage/retail/servim/rad-fullx160.js"></script></div>
<div class="sidebarBox minh-250 minh-lg-600">
<div id="adoceanicorpromjqrbjjkyq" data-icado="indexDOM" data-icado-exec="adoceanICSlot300x600p3"></div><script type="text/javascript">
	
					function adoceanICSlot300x600p3(){
						ado.slave('adoceanicorpromjqrbjjkyq', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
</div>
</div>
</div>
</div>
</div>
<section class="article-body">
<div class="innerArticle clearfix">
<ul class="article-tags list-unstyled list-inline">
<li class="list-title">Alte articole despre:</li>
<li><a title="Articole despre dr mako" href="https://www.kudika.ro/tag/dr-mako.html">dr mako</a></li>
<li><a title="Articole despre piesa bonjour" href="https://www.kudika.ro/tag/piesa-bonjour.html">piesa bonjour</a></li>
<li><a title="Articole despre sorina b" href="https://www.kudika.ro/tag/sorina-b.html">sorina b</a></li>
</ul>
<div class="article-body-footer">
<div class="article-social">
<span>Iti place acest articol? Recomanda-l prietenilor:</span>
<div class="social-box">
<a data-shareurl="https://www.kudika.ro/articol/art-fun/69559/sorina-b-si-dr-mako-lanseaza-bonjour.html" href="#" data-share="facebook" class="btn facebook-btn toolbox_share"><i class="zmdi zmdi-facebook"></i> <span class="hidden-xs">Share pe facebook</span></a>
<a data-shareurl="https://www.kudika.ro/articol/art-fun/69559/sorina-b-si-dr-mako-lanseaza-bonjour.html" data-shareimage="https://www.kudika.ro/storage/articles_share/69559/1656678287.jpg" href="#" data-share="pinterest" class="btn pinterest-btn toolbox_share"><i class="zmdi zmdi-pinterest"></i></a>
</div>
</div>
</div>
<div style="margin: 0 auto;">
<div id="ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7"></div>
<script type="text/javascript">
				/* (c)AdOcean 2003-2019, Internet_Corp_ro.Kudika.Video_Mondelez */
				ado.placement({ id: 'ado-wjoBCze8bGW1CSHZFa6YGpVkrqXtcBrkotf4GAwImIX.C7', server: 'ado.icorp.ro' });
			</script>
</div>
</section>
<div class="article-footer flex-row">
<div class="flex-1 align-self-start">
<div class="footer-add add-container">
<div class="add add600x150"></div>
</div>
<div class="article-comments">
</div>
</div>
</div>
</article>
<div class="subscribers-area row">
<div class="container form-container collapse in">
<form class="form-inline" id="subscribe-form-article">
<div class="padded-box text-center">
<h4>Ti-a placut acest articol?</h4>
<p class="lead">Aboneaza-te pe Kudika pentru a primi articole similare.</p>
<div class="row">
<div class="col-xs-12 col-sm-7 form-group form-group-lg">
<div class="input-group flex-group">
<input class="form-control has-right-addon" id="quick-subscribe-email-input" placeholder="Adresa ta de email" name="email" value=""></input>
<button class="input-group-addon btn btn-lg btn-default ladda-button action" data-style="slide-right" data-action="article-register" data-emailinput="quick-subscribe-email-input"><span class="ladda-label zmdi zmdi-mail-send"></span></button>
</div>
</div>
<div class="col-xs-12 col-sm-5">
<button class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-right" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Prin Facebook</span></button>
</div>
<small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1"/> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a> si doresc sa primesc ultimele noutati publicate pe Kudika pe adresa de e-mail *</label></small><br/>
</div>
</div>
</form>
</div>
<div class="subscribe-succes-articles collapse  ">
<h4 class="text-center section-title">Sigur o sa-ti placa si:</h4>
<div class="row">
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/art-fun/69552/ce-nota-a-luat-bianca-dragusanu-la-bac-uite-cum-s-a-descurcat-in-comparatie-cu-alte-vedete-de-la-noi.html" title="Ce notă a luat Bianca Drăgușanu la BAC? Uite cum s-a descurcat în comparație cu alte vedete de la noi" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/00cb7b6eb4c034b382c5612e93aa5528/x400x400-10-75.jpg,qv=1656666815.pagespeed.ic.geviJTcj6r.jpg" alt="Ce notă a luat Bianca Drăgușanu la BAC? Uite cum s-a descurcat în comparație cu alte vedete de la noi " class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/art-fun/69552/ce-nota-a-luat-bianca-dragusanu-la-bac-uite-cum-s-a-descurcat-in-comparatie-cu-alte-vedete-de-la-noi.html" title="Ce notă a luat Bianca Drăgușanu la BAC? Uite cum s-a descurcat în comparație cu alte vedete de la noi"/>Ce notă a luat Bianca Drăgușanu la BAC? Uite cum s-a descurcat în...</a></h2>
<small class="author"><a href="https://www.kudika.ro/echipa/maria-crisanmaria-crisan.html">Maria Crisan</a></small>
</div>
</div></div>
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/art-fun/69554/catalin-botezatu-o-noua-problema-de-sanatate-designerul-a-mers-de-urgenta-la-spital-acolo-unde-medicii-i-au-salvat-viata.html" title="Cătălin Botezatu, o nouă problemă de sănătate! Designerul a mers de urgență la spital, acolo unde medicii i-au salvat viața" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/bf7c6c3435e83ad186567d98ada357e6/x400x400-10-75.jpg,qv=1656671603.pagespeed.ic.KlPA50geYi.jpg" alt="Cătălin Botezatu, o nouă problemă de sănătate! Designerul a mers de urgență la spital, acolo unde medicii i-au salvat viața" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/art-fun/69554/catalin-botezatu-o-noua-problema-de-sanatate-designerul-a-mers-de-urgenta-la-spital-acolo-unde-medicii-i-au-salvat-viata.html" title="Cătălin Botezatu, o nouă problemă de sănătate! Designerul a mers de urgență la spital, acolo unde medicii i-au salvat viața"/>Cătălin Botezatu, o nouă problemă de sănătate! Designerul a mers de...</a></h2>
<small class="author"><a href="https://www.kudika.ro/echipa/maria-crisanmaria-crisan.html">Maria Crisan</a></small>
</div>
</div></div>
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/art-fun/69557/carmen-bruma-trage-un-semnal-de-alarma-cu-privire-la-postul-intermitent-cat-de-periculos-este-acesta-pentru-femei.html" title="Carmen Bruma trage un semnal de alarmă cu privire la postul intermitent! Cât de periculos este acesta pentru femei?" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/a04ab6440ff66fc0cbf7a7cd9286a39a/x400x400-10-75.jpg,qv=1656677094.pagespeed.ic.RNQ_VewYz4.jpg" alt="Carmen Bruma trage un semnal de alarmă cu privire la postul intermitent! Cât de periculos este acesta pentru femei?" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/art-fun/69557/carmen-bruma-trage-un-semnal-de-alarma-cu-privire-la-postul-intermitent-cat-de-periculos-este-acesta-pentru-femei.html" title="Carmen Bruma trage un semnal de alarmă cu privire la postul intermitent! Cât de periculos este acesta pentru femei?"/>Carmen Bruma trage un semnal de alarmă cu privire la postul...</a></h2>
<small class="author"><a href="https://www.kudika.ro/echipa/maria-crisanmaria-crisan.html">Maria Crisan</a></small>
</div>
</div></div>
<div class="col-xs-12 col-sm-6 col-md-3">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/art-fun/69551/cum-se-descurca-carmen-tanase-cu-salariul-pe-care-il-are-actrita-a-facut-public-un-amanunt-de-care-mule-vedete-se-feresc.html" title="Cum se descurcă Carmen Tănase cu salariul pe care îl are? Actrița a făcut public un amănunt de care mule vedete se feresc" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/027ea8ae2d36d04244b05dc30b4babd3/x400x400-10-75.jpg,qv=1656664780.pagespeed.ic.lLh2LeFGJu.jpg" alt="Cum se descurcă Carmen Tănase cu salariul pe care îl are? Actrița a făcut public un amănunt de care mule vedete se feresc" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/art-fun/69551/cum-se-descurca-carmen-tanase-cu-salariul-pe-care-il-are-actrita-a-facut-public-un-amanunt-de-care-mule-vedete-se-feresc.html" title="Cum se descurcă Carmen Tănase cu salariul pe care îl are? Actrița a făcut public un amănunt de care mule vedete se feresc"/>Cum se descurcă Carmen Tănase cu salariul pe care îl are? Actrița a...</a></h2>
<small class="author"><a href="https://www.kudika.ro/echipa/maria-crisanmaria-crisan.html">Maria Crisan</a></small>
</div>
</div></div>
</div>
</div>
</div>
<div class="container">
<div class="other-articles-recomandations">
<div class="articles-list three-columns">
<ul class="items-list " id="partners_holder">
<script>

					document.addEventListener('appLoaded', function(){
						var partHolder = $('#partners_holder');
						var rand = Math.floor(Math.random() * 9999)
						$.ajax({
							url: "https://ads1.icorp.ro/storage/rss/incoming/feed_kudika.json?v="+rand,
							context: document.body
						}).done(function(response) {
							response.forEach(function(item){
								var html = '<li class="item"> <a href="'+item.url+'" title="'+item.title+'" target="_blank"><div class="image"><img width="134" height="96" src="'+item.image+'" alt="" class="img-responsive object-cover"></div><div class="details"><small>'+item.source+'</small><h4 class="title threeLines">'+item.title+'</h4></div></a> </div>'
								partHolder.prepend(html);
							});
						});

					});

				</script>
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/69552/ce-nota-a-luat-bianca-dragusanu-la-bac-uite-cum-s-a-descurcat-in-comparatie-cu-alte-vedete-de-la-noi.html" title="Ce notă a luat Bianca Drăgușanu la BAC? Uite cum s-a descurcat în comparație cu alte vedete de la noi " class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/00cb7b6eb4c034b382c5612e93aa5528/x134x96-10-75.jpg,qv=1656666815.pagespeed.ic.yMU8yeW1wC.jpg" class="img-responsive"/></div>
<div class="details">
<small>Maria Crisan</small>
<h4 class="title">Ce notă a luat Bianca Drăgușanu la BAC? Uite cum s-a descurcat în...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/69554/catalin-botezatu-o-noua-problema-de-sanatate-designerul-a-mers-de-urgenta-la-spital-acolo-unde-medicii-i-au-salvat-viata.html" title="Cătălin Botezatu, o nouă problemă de sănătate! Designerul a mers de urgență la spital, acolo unde medicii i-au salvat viața" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/bf7c6c3435e83ad186567d98ada357e6/x134x96-10-75.jpg,qv=1656671603.pagespeed.ic.S-7lBI_TUH.jpg" class="img-responsive"/></div>
<div class="details">
<small>Maria Crisan</small>
<h4 class="title">Cătălin Botezatu, o nouă problemă de sănătate! Designerul a mers de...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/69557/carmen-bruma-trage-un-semnal-de-alarma-cu-privire-la-postul-intermitent-cat-de-periculos-este-acesta-pentru-femei.html" title="Carmen Bruma trage un semnal de alarmă cu privire la postul intermitent! Cât de periculos este acesta pentru femei?" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/a04ab6440ff66fc0cbf7a7cd9286a39a/x134x96-10-75.jpg,qv=1656677094.pagespeed.ic.UWvZlyL55l.jpg" class="img-responsive"/></div>
<div class="details">
<small>Maria Crisan</small>
<h4 class="title">Carmen Bruma trage un semnal de alarmă cu privire la postul...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/69551/cum-se-descurca-carmen-tanase-cu-salariul-pe-care-il-are-actrita-a-facut-public-un-amanunt-de-care-mule-vedete-se-feresc.html" title="Cum se descurcă Carmen Tănase cu salariul pe care îl are? Actrița a făcut public un amănunt de care mule vedete se feresc" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/027ea8ae2d36d04244b05dc30b4babd3/x134x96-10-75.jpg,qv=1656664780.pagespeed.ic.HxjoVgTmBR.jpg" class="img-responsive"/></div>
<div class="details">
<small>Maria Crisan</small>
<h4 class="title">Cum se descurcă Carmen Tănase cu salariul pe care îl are? Actrița a...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/69553/nicoleta-nuca-de-urgenta-la-spital-dupa-ce-s-a-intors-din-italia-artista-le-a-explicat-fanilor-de-unde-au-pornit-problemele.html" title="Nicoleta Nucă, de urgență la spital după ce s-a întors din Italia! Artista le-a explicat fanilor de unde au pornit problemele" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/4ce10a2036b23fa542690d117ad5c006/x134x96-10-75.jpg,qv=1656669869.pagespeed.ic.YLlpYD8g2a.jpg" class="img-responsive"/></div>
<div class="details">
<small>Maria Crisan</small>
<h4 class="title">Nicoleta Nucă, de urgență la spital după ce s-a întors din Italia!...</h4>
</div>
</a>
</li>
<li class="item">
<a href="https://www.kudika.ro/articol/art-fun/69561/faydee-si-costi-un-nou-duet-de-succes-luana-este-melodia-pe-care-vei-dansa-in-aceasta-vara.html" title="Faydee și Costi, un nou duet de succes. Luana este melodia pe care vei dansa în această vară!" class="adsfriendly">
<div class="image"><img width="134" height="96" src="https://www.kudika.ro/images/image_thumbs/thumbs/b26fc081475b7029831876e63fc5f645/x134x96-10-75.jpg,qv=1656678986.pagespeed.ic.8ulQ1_9QWU.jpg" class="img-responsive"/></div>
<div class="details">
<small>Maria Crisan</small>
<h4 class="title">Faydee și Costi, un nou duet de succes. Luana este melodia pe care...</h4>
</div>
</a>
</li>
</ul>
</div>
</div>
<div class="add-container m-t-16 m-b-16">
<div class="add"></div>
</div>
<div class="flex-box">
<div class="flex-item ">
<div class="row m-b-32">
<div class="col-xs-12 col-sm-12">
<div class="article-block flow-row">
<a href="https://horoscop.kudika.ro/articole/69232/legi-astrale-ale-zodiei-taur-asculta-vocea-universului-si-descopera-puterile-tale.html" title="Cele 10 Legi Astrale ale zodiei Taur: ascultă Vocea Universului și descoperă puterile tale interioare" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/8aaac9a1ba035e9366cbcb6e85a4fb41/x400x400-10-75.jpg,qv=1654695632.pagespeed.ic.ghOrBWF5HY.jpg" alt="Cele 10 Legi Astrale ale zodiei Taur: ascultă Vocea Universului și descoperă puterile tale" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://horoscop.kudika.ro/articole/69232/legi-astrale-ale-zodiei-taur-asculta-vocea-universului-si-descopera-puterile-tale.html" title="Cele 10 Legi Astrale ale zodiei Taur: ascultă Vocea Universului și descoperă puterile tale interioare"/>Cele 10 Legi Astrale ale zodiei Taur: ascultă Vocea Universului și...</a></h2>
<small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small>
</div>
</div>
<hr/>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://horoscop.kudika.ro/articole/69126/celel-10-legi-astrale-ale-zodiei-berbec.html" title="Celel 10 Legi Astrale ale Zodiei Berbec: influențele astrelor asupra vieții tale" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/e65031e56d02bc13a072b44141e86d77/x400x400-10-75.jpg,qv=1654103677.pagespeed.ic.WJ7t90dMi5.jpg" alt="Celel 10 Legi Astrale ale Zodiei Berbec: descoperă influențele astrelor asupra vieții tale" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://horoscop.kudika.ro/articole/69126/celel-10-legi-astrale-ale-zodiei-berbec.html" title="Celel 10 Legi Astrale ale Zodiei Berbec: influențele astrelor asupra vieții tale"/>Celel 10 Legi Astrale ale Zodiei Berbec: descoperă influențele...</a></h2>
<small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://horoscop.kudika.ro/articole/69311/legile-astrale-ale-zodiei-gemeni-universul-iti-sopteste-ce-i-mai-bine-pentru-tine.html" title="Cele 10 Legi Astrale ale zodiei Gemeni: Universul îți șoptește ce-i mai bine pentru tine" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/5e94bd686f3489b64a44e881b73aeae8/x400x400-10-75.jpg,qv=1655305192.pagespeed.ic.aontHTgd-6.jpg" alt="Cele 10 Legi Astrale ale zodiei Gemeni: Universul îți șoptește ce-i mai bine pentru tine" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://horoscop.kudika.ro/articole/69311/legile-astrale-ale-zodiei-gemeni-universul-iti-sopteste-ce-i-mai-bine-pentru-tine.html" title="Cele 10 Legi Astrale ale zodiei Gemeni: Universul îți șoptește ce-i mai bine pentru tine"/>Cele 10 Legi Astrale ale zodiei Gemeni: Universul îți șoptește ce-i...</a></h2>
<small class="author"><a href="https://www.kudika.ro/echipa/vladimir.html">Vladimir</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12">
<hr/>
<div class="article-block flow-row">
<a href="https://www.kudika.ro/articol/art-fun/69388/test-de-cultura-generala-care-este-cuvantul-lipsa-din-aceste-proverbe-si-expresii.html" title="Test de cultura generala: Care este cuvantul lipsa din aceste proverbe si expresii?" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/87bda66ed9481fcaa0168271c2166da7/x400x400-10-75.jpg,qv=1655800698.pagespeed.ic.ptAlU5cjap.jpg" alt="Test de cultura generala: Care este cuvantul lipsa din aceste proverbe si expresii?" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/art-fun/69388/test-de-cultura-generala-care-este-cuvantul-lipsa-din-aceste-proverbe-si-expresii.html" title="Test de cultura generala: Care este cuvantul lipsa din aceste proverbe si expresii?"/>Test de cultura generala: Care este cuvantul lipsa din aceste...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
<hr/>
<div class="flex-row" style="overflow: hidden;">
</div>
<hr/>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/good-vibes/68891/street-style-idei-de-tinute-pentru-sezonul-cald.html" title="Street style: Idei de ținute pentru sezonul cald" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/bcd0703a44f9787364e6f5ef8865019b/x400x400-10-75.jpg,qv=1652702958.pagespeed.ic.RtJMx2ptsj.jpg" alt="Street style: Idei de ținute pentru zilele racoroase de vară" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/68891/street-style-idei-de-tinute-pentru-sezonul-cald.html" title="Street style: Idei de ținute pentru sezonul cald"/>Street style: Idei de ținute pentru zilele racoroase de vară</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-6">
<div class="article-block ">
<a href="https://www.kudika.ro/articol/beautiful-minds/69114/6-metode-cum-sa-te-conectezi-cu-copilul-de-1-iunie-fara-sa-te-epuizezi.html" title="6 metode cum să te conectezi cu copilul de 1 iunie fără să te epuizezi" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/2f0ef4497ec0812d1ecbafc6930ebbc7/x400x400-10-75.jpg,qv=1654000632.pagespeed.ic.l-1Z77WEGN.jpg" alt="6 metode cum să te conectezi cu copilul de 1 iunie fără să te epuizezi" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/beautiful-minds/69114/6-metode-cum-sa-te-conectezi-cu-copilul-de-1-iunie-fara-sa-te-epuizezi.html" title="6 metode cum să te conectezi cu copilul de 1 iunie fără să te epuizezi"/>6 metode cum să te conectezi cu copilul de 1 iunie fără să te epuizezi</a></h2>
<small class="author"><a href="https://www.kudika.ro/echipa/alina-ioana-popalina-ioana-pop.html">Alina Ioana Pop</a></small>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12">
<hr/>
<div class="article-block flow-row">
<a href="https://www.kudika.ro/articol/good-vibes/69133/cum-se-fac-gozleme-turte-turcesti-subtiri-umplute-cu-tot-felul-de-ingrediente.html" title="Cum se fac gozleme (turte turcesti subtiri umplute cu tot felul de ingrediente)?" class="article-block"></a>
<div class="article-image">
<img width="400" height="400" src="https://www.kudika.ro/images/image_thumbs/thumbs/cfa5b63a365027b24d920d1dccc1b4f5/x400x400-10-75.jpg,qv=1654159064.pagespeed.ic.nomoVVecKi.jpg" alt="Cum se fac gozleme (turte turcesti subtiri umplute cu tot felul de ingrediente)?" class="img-responsive"/>
</div>
<div class="article-details">
<div class="section-icon"><span class="zmdi zmdi-favorite-outline"></span></div>
<h2 class="title"><a href="https://www.kudika.ro/articol/good-vibes/69133/cum-se-fac-gozleme-turte-turcesti-subtiri-umplute-cu-tot-felul-de-ingrediente.html" title="Cum se fac gozleme (turte turcesti subtiri umplute cu tot felul de ingrediente)?"/>Cum se fac gozleme (turte turcesti subtiri umplute cu tot felul de...</a></h2>
<small class="author"><a href="#">Kudika</a></small>
</div>
</div>
<hr/>
</div>
</div>
</div>
<aside class="sidebar">
<div>
<fb:like-box href="http://www.facebook.com/www.kudika.ro" width="300" height="260" show_faces="true" stream="false" header="false"></fb:like-box>
</div>
</aside>
</div>
</div>
<div id="adoceanicorpronndsclkrcv" data-icado="indexDOM" data-icado-exec="adoceanICSlotintruziv"></div><script type="text/javascript">
	
					function adoceanICSlotintruziv(){
						ado.slave('adoceanicorpronndsclkrcv', {myMaster: '1UxMpHBvPTIU_09cc.Cu_er1LNvTatB_Ksn.EB01DvX.97'});
					}
					</script>
<footer id="footer">
<div class="container">
<div class="row">
<div class="col-xs-12 breadcrumbs text-center">
<ol class="breadcrumb"><li><a href="https://www.kudika.ro" title="Kudika">Kudika</a></li><li><a href="https://www.kudika.ro/articol/art-fun/index.html" title="Art&amp;fun">Art&fun</a></li><li class="active">Sorina B. și Dr. Mako lansează Bonjour, o piesă despre noi începuturi în tainele iubirii</li></ol>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-md-4 footer-social">
<a href="https://www.facebook.com/www.kudika.ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-facebook"></span></a>
<a href="https://www.instagram.com/kudika.ro/" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-instagram"></span></a>
<a href="https://twitter.com/Kudika_ro" title="Kudika pe Kudika.ro" rel="nofollow" target="_blank"><span class="zmdi zmdi-twitter"></span></a>
<a href="https://www.kudika.ro/feed.xml" title="Urmareste Kudika prin RSS"><span class="zmdi zmdi-rss"></span></a>
</div>
<div class="col-xs-12 col-md-6 pull-right text-right">
<ul class="list-unstyled list-inline">
<li><a href="https://www.kudika.ro/contact.html" data-toggle="modal" data-target="#contact-modal" class="user_ident_contact" rel="nofollow">Contact</a></li>
<li><a href="https://www.kudika.ro/despre-noi.html" rel="nofollow">Despre Noi</a></li>
<li><a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" rel="nofollow">Termeni si conditii</a></li>
<li><a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" rel="nofollow">Confidentialitate</a></li>
</ul>
</div>
</div>
</div>
</footer>
</div>
</div>
<div class="modal fade flex-modal" tabindex="-1" role="dialog" id="login-modal" data-backdrop="false">
<div class="modal-dialog">
<div class="flex-box panel-group" id="login-accordion" role="tablist" aria-multiselectable="true">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<div class="form-card text-center panel panel-default">
<div id="step-login" class="panel-collapse collapse fade" role="tabpanel">
<p class="m-b-24 h2">Login</p>
<a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a>
<p class="small text-muted m-t-24 m-b-24">sau prin email</p>
<form method="post" action="" id="login-form" class="m-b-32 ">
<div class="form-group form-group-lg">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group block-group">
<input type="email" class="form-control has-right-addon" id="form_login_email" name="email" placeholder="Adresa ta de e-mail">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
</div>
<div class="form-group form-group-lg">
<label for="password " class="sr-only">Parola</label>
<div class="input-group block-group">
<input type="password" class="form-control has-right-addon" id="form_login_password" name="password" placeholder="Parola contului">
<div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div>
</div>
</div>
<div class="form-group form-group-lg text-right">
<a class="btn btn-link" href="https://www.kudika.ro/account/recover-password.html">am uitat parola</a>
</div>
<div class="">
<button type="submit" class="btn btn-primary btn-lg btn-block ladda-button action" data-style="slide-left" data-action="login"><span class="ladda-label">Intra in cont</span></button>
</div>
</form>
<hr/>
<a data-toggle="collapse" data-parent="#login-accordion" href="#step-subscribe" aria-expanded="false" aria-controls="step-subscribe">Nu ai cont? Aboneaza-te</a>
</div>
<div id="step-subscribe" class="panel-collapse collapse fade in" role="tabpanel">
<p class="m-b-24 h2">Creaza-ti cont cu un<br/> singur click</p>
<a class="btn btn-lg btn-block facebook-btn facebook-login action ladda-button" data-style="slide-left" data-action="fbauth"><span class="ladda-label"><span class="zmdi zmdi-facebook"></span> Login prin Facebook</span></a>
<p class="small text-muted m-t-24 m-b-24">sau prin email</p>
<form method="post" action="" class="m-b-32" id="subscribe-form">
<input type="hidden" name="subscription_id" value="0"/>
<div class="form-group form-group-lg">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group block-group">
<input type="email" id="user_register_email" class="form-control has-right-addon" id="email" name="email" placeholder="Adresa ta de e-mail *">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
</div>
<div class="m-b-16">
<button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="register"><span class="ladda-label">Aboneaza-te</span></button>
</div>
<p class="text-center">
<small><label><input required oninvalid="showErrorGDPR();" type="checkbox" name="gdpr_reg_terms" value="1"/> Prin abonarea la Kudika confirm ca am peste 16 ani si am citit si sunt de acord cu <a href="https://www.kudika.ro/gdpr/termeni-si-conditii.html" target="_blank">termenii si conditiile</a> de utilizare si cu acordul <a href="https://www.kudika.ro/gdpr/prelucrarea-datelor-personale.html" target="_blank">privind prelucrarea datelor personale</a> si doresc sa primesc ultimele noutati publicate pe Kudika pe adresa de e-mail *</label></small><br/>
<script>
 	function showErrorGDPR() {
 		if(typeof swal !== "undefined") {
 			swal("Eroare!", "Trebuie sa fii de acord cu termeni si conditii.", "error");
 		}
 	}
 </script>
</p>
</form>
<hr/>
<a class="btn btn-link" data-toggle="collapse" data-parent="#login-accordion" href="#step-login" aria-expanded="false" aria-controls="step-login">Ai deja cont? Login</a>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade" tabindex="-1" role="dialog" id="recover-modal">
<div class="modal-dialog">
<div class="modal-content text-center">
<div class="modal-header no-border">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<p class="h2">Recupereaza parola</p>
</div>
<div class="modal-body form-card">
<form method="post" action="https://www.kudika.ro/action/recover" id="recover-form">
<p class="h4">Introdu adresa de email cu care te-ai inregistrat</p>
<div class="form-group form-group-lg">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group block-group">
<input type="email" class="form-control has-right-addon" id="recover-email" name="email" placeholder="Adresa de e-mail *">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
</div>
<div class="m-b-24 m-t-24">
<button type="submit" class="btn btn-primary btn-block btn-lg ladda-button action" data-style="slide-left" data-action="recover-pass"><span class="ladda-label">Recupereaza parola</span></button>
</div>
<small class="text-email email-reset">Vei primi prin email un link de resetare a parolei</small>
<small class="text-email phone-reset hidden">Vei primi prin SMS un cod de resetare a parolei</small>
</form>
</div>
<div class="modal-footer no-border"></div>
</div>
</div>
</div>
<div class="modal fade flex-modal" tabindex="-1" role="dialog" id="profile-modal" data-backdrop="false">
<div class="modal-dialog">
<div class="flex-box">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<form class="form user-profile-form profile-form" id="profile-form">
<div class="flex-row profile-wizzard-tabs">
<a href="#" class="step btn btn-link" data-step="0" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#interests-info">Interese tale</a>
<a href="#" class="step btn btn-link collapsed" data-step="1" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#user-fav-authors">Editorii tai</a>
<a href="#" class="step btn btn-link collapsed" data-step="2" data-toggle="collapse" data-parent="#profile-wizzard" data-target="#account-info">Contul tau</a>
<a href="https://www.kudika.ro/account/logout.html" class="btn btn-link collapsed">Logout</a>
</div>
<div class="panel-group flexmodel" id="profile-wizzard" role="tablist" aria-multiselectable="true">
<div class="panel panel-default">
<div id="interests-info" class="panel-collapse collapse fade in" role="tabpanel">
<div class="panel-body text-center">
<p class="text-center h2">Vrem sa ne asiguram ca primesti doar informatiile care te intereseaza</p>
<hr width="40" align="center"/>
<p class="lead">Selecteaza domeniile care te preocupa</p>
<div class="fav-subjects btn-group flex-row" data-toggle="buttons">
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="1" hidden> astrologie
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="2" hidden> stil de viata sanatos
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="3" hidden> povesti inspirationale
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="4" hidden> teste de personalitate
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="5" hidden> moda
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="6" hidden> frumusete
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="7" hidden> relatii
</label>
<label class="btn btn-default">
<input type="checkbox" name="optins[]" value="8" hidden> calatorii
</label>
<label class="btn btn-default ">
<input type="checkbox" name="newsletter" value="1" hidden> Newsletter
</label>
</div>
<div class="text-center">
<button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="user-fav-authors" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button>
</div>
</div>
</div>
</div>
<div class="panel panel-default">
<div id="user-fav-authors" class="panel-collapse collapse fade" role="tabpanel">
<div class="panel-body text-center">
<p class="text-center h2">Editori preferati?</p>
<hr width="40" align="center"/>
<div class="fav-authors btn-group flex-row" data-toggle="buttons">
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/9504f0e81f1714a41fa59c1052c3c486/Nx32x50x50-10-10.jpg,qv=1484826405.pagespeed.ic.oT8FbG_8e6.jpg" class="img-circle" height="32"/></span>
Iulia Maftei (Dibu)
<input type="checkbox" name="editors[]" value="14" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0826f539a57edcbecc7f0ca0c6ba0a6b/Nx32x50x50-10-10.jpg,qv=1626765459.pagespeed.ic.PX08r5A6rX.jpg" class="img-circle" height="32"/></span>
Amelia Ciurica
<input type="checkbox" name="editors[]" value="18" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/879b1c2cdc172a01d1b752e3b0105d00/Nx32x50x50-10-10.jpg,qv=1484828103.pagespeed.ic.n7aBQX3k6p.jpg" class="img-circle" height="32"/></span>
Noemi
<input type="checkbox" name="editors[]" value="25" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/034b9aada2ee1a2f48cb1eb329762d66/Nx32x50x50-10-10.jpg,qv=1484828164.pagespeed.ic.sLoLPqYQR7.jpg" class="img-circle" height="32"/></span>
Vladimir
<input type="checkbox" name="editors[]" value="29" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/86838fc56b2b6744d2314064709d4567/Nx32x50x50-10-10.jpg,qv=1643744301.pagespeed.ic.EG32NUnULn.jpg" class="img-circle" height="32"/></span>
Carmen Ioana Olteanu
<input type="checkbox" name="editors[]" value="34" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/f49b237c6752baeec88c4ac14939c31f/Nx32x50x50-10-10.jpg,qv=1484830164.pagespeed.ic.2WXltqDhIq.jpg" class="img-circle" height="32"/></span>
Dana Negoita
<input type="checkbox" name="editors[]" value="44" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/554957d283551509a04f484103c658ca/Nx32x50x50-10-10.jpg,qv=1643832188.pagespeed.ic.9PERpTH9gB.jpg" class="img-circle" height="32"/></span>
Lorena Martin
<input type="checkbox" name="editors[]" value="49" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/8ded4b8f64841d13885a9fc6fb815988/Nx32x50x50-10-10.jpg,qv=1606312406.pagespeed.ic.N2zDD9LhNQ.jpg" class="img-circle" height="32"/></span>
Catalina Florea
<input type="checkbox" name="editors[]" value="51" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/aa373aa4c54efdd3cd29e69c6224c65e/Nx32x50x50-10-10.jpg,qv=1623245811.pagespeed.ic.mrU82AJMAg.jpg" class="img-circle" height="32"/></span>
dr Andi Radu Agrosoaie
<input type="checkbox" name="editors[]" value="52" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/98d09f72e090e29da43d0265344ff8d0/Nx32x50x50-10-10.jpg,qv=1628677477.pagespeed.ic.prV9CdeWKf.jpg" class="img-circle" height="32"/></span>
dr. Vlad Belghiru
<input type="checkbox" name="editors[]" value="53" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c77e521f890c5720aeceecee01ba3847/Nx32x50x50-10-10.jpg,qv=1629212019.pagespeed.ic.0W6SbhCFXN.jpg" class="img-circle" height="32"/></span>
Psihoterapeut specialist Constantin Cornea
<input type="checkbox" name="editors[]" value="54" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/d7d7aed1f4797f3f974ad0d617e0c775/Nx32x50x50-10-10.jpg,qv=1631553833.pagespeed.ic.N7lud0FpVb.jpg" class="img-circle" height="32"/></span>
Psihoterapeut Anca Maftei
<input type="checkbox" name="editors[]" value="55" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/152db9074273c79b405969c3e3f2b623/Nx32x50x50-10-10.jpg,qv=1632755501.pagespeed.ic.YixF_8Zt7J.jpg" class="img-circle" height="32"/></span>
Alina Gheorghiescu
<input type="checkbox" name="editors[]" value="57" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e5cc0062f53cb9b2db346323902ba41/Nx32x50x50-10-10.jpg,qv=1478787050.pagespeed.ic.5ii7GTsQ_9.jpg" class="img-circle" height="32"/></span>
Adevertorial
<input type="checkbox" name="editors[]" value="58" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e1e66db93259657dfd7d5a0b105b9cb/Nx32x50x50-10-10.jpg,qv=1632831953.pagespeed.ic.XzQ1h_JxS3.jpg" class="img-circle" height="32"/></span>
Carmina Nițescu
<input type="checkbox" name="editors[]" value="59" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/4fab11c245e9e7725493d824f685cc26/Nx32x50x50-10-10.jpg,qv=1632923106.pagespeed.ic._REliJaQ4_.jpg" class="img-circle" height="32"/></span>
Florina Badea
<input type="checkbox" name="editors[]" value="60" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/1a46d971f9824782cfedfa78620f1fa6/Nx32x50x50-10-10.jpg,qv=1633351774.pagespeed.ic.KRZnsa19iZ.jpg" class="img-circle" height="32"/></span>
Dr. Andreas Vythoulkas
<input type="checkbox" name="editors[]" value="64" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/7480ac91606666a6a3a9a3789c1188b4/Nx32x50x50-10-10.jpg,qv=1633010868.pagespeed.ic.K6I0qwu-3t.jpg" class="img-circle" height="32"/></span>
Daniela Niculi
<input type="checkbox" name="editors[]" value="61" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0ddde3ca9e29d66e9c63b470057f41b6/Nx32x50x50-10-10.jpg,qv=1633096935.pagespeed.ic.rmxrpR7z9x.jpg" class="img-circle" height="32"/></span>
Nicoleta Ababei
<input type="checkbox" name="editors[]" value="62" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/37ed3980a3e1cc87b31a03d86f89874c/Nx32x50x50-10-10.jpg,qv=1633333890.pagespeed.ic.SL7PKoaWpw.jpg" class="img-circle" height="32"/></span>
Anca Leibovici
<input type="checkbox" name="editors[]" value="63" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0a648e565812fa15449d57b86ad38c84/Nx32x50x50-10-10.jpg,qv=1633419221.pagespeed.ic.4PPhdOoX0k.jpg" class="img-circle" height="32"/></span>
Simona și Alex
<input type="checkbox" name="editors[]" value="65" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c06a458c3f15dc12996ee6fb294845a3/Nx32x50x50-10-10.jpg,qv=1633512048.pagespeed.ic.URYOvdt24W.jpg" class="img-circle" height="32"/></span>
Ana Nicolescu
<input type="checkbox" name="editors[]" value="66" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/229bb7a7491d7c6ad4168171b454905d/Nx32x50x50-10-10.jpg,qv=1633612242.pagespeed.ic.xsIKlCHqDg.jpg" class="img-circle" height="32"/></span>
Diana Mihăilă
<input type="checkbox" name="editors[]" value="67" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c99e1e31136cd50c50384ccdc9a70a8d/Nx32x50x50-10-10.jpg,qv=1633695253.pagespeed.ic.BB1So-Nnlh.jpg" class="img-circle" height="32"/></span>
Diana Moldoveanu
<input type="checkbox" name="editors[]" value="68" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/e54644dd72197046c708bf720ac29126/Nx32x50x50-10-10.jpg,qv=1633695407.pagespeed.ic.zRQhbGieAh.jpg" class="img-circle" height="32"/></span>
Karina Simion
<input type="checkbox" name="editors[]" value="69" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c583a86d2df191f48e1910cc43dd0562/Nx32x50x50-10-10.jpg,qv=1633878226.pagespeed.ic.oeHqdummoS.jpg" class="img-circle" height="32"/></span>
Dina Bento
<input type="checkbox" name="editors[]" value="70" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/b9976ff11305d8838910ac847e74ddf5/Nx32x50x50-10-10.jpg,qv=1633878348.pagespeed.ic.e3tNXKMMft.jpg" class="img-circle" height="32"/></span>
Mariana Stan
<input type="checkbox" name="editors[]" value="71" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/0adfa089dc83ccfff849c17883f5f0aa/Nx32x50x50-10-10.jpg,qv=1638870090.pagespeed.ic.yzdQD0p_A8.jpg" class="img-circle" height="32"/></span>
Maria Crisan
<input type="checkbox" name="editors[]" value="74" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/6e5cc0062f53cb9b2db346323902ba41/Nx32x50x50-10-10.jpg,qv=1478787050.pagespeed.ic.5ii7GTsQ_9.jpg" class="img-circle" height="32"/></span>
Clara
<input type="checkbox" name="editors[]" value="77" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/493308c3b8a205f54271618ff9743b69/Nx32x50x50-10-10.jpg,qv=1643204922.pagespeed.ic.Xu-72h9E0S.jpg" class="img-circle" height="32"/></span>
Monica Măgureanu
<input type="checkbox" name="editors[]" value="76" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/c59bada37b7362fb42b8c15fa2658761/Nx32x50x50-10-10.jpg,qv=1654184681.pagespeed.ic.Z233c28_RT.jpg" class="img-circle" height="32"/></span>
Alina Ioana Pop
<input type="checkbox" name="editors[]" value="80" hidden>
</label>
<label class="btn btn-default">
<span class="check-mark-container"><img src="https://www.kudika.ro/images/image_thumbs/thumbs/3807e49d9d4035f3df1b4dcf67d1ef25/Nx32x50x50-10-10.jpg,qv=1653401069.pagespeed.ic.fmDPtMggN5.jpg" class="img-circle" height="32"/></span>
Oana Stoianovici
<input type="checkbox" name="editors[]" value="79" hidden>
</label>
</div>
<div class="text-center">
<button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="account-info" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">next</span></button>
</div>
</div>
</div>
</div>
<div class="panel panel-default">
<div id="account-info" class="panel-collapse collapse fade" role="tabpanel">
<div class="panel-body form-card">
<p class="text-center h2">Sunt corecte aceste informatii despre tine? </p>
<hr width="40" align="center"/>
<div class="row">
<div class="col-xs-12 col-sm-6 form-group form-group-lg">
<input type="text" class="form-control" id="lname" name="lname" value="" placeholder="Numele tau">
</div>
<div class="col-xs-12 col-sm-6 form-group form-group-lg">
<input type="text" class="form-control" id="fname" name="fname" value="" placeholder="Prenumele tau">
</div>
</div>
<div class="form-group form-group-lg user-profile-mail clearfix">
<label for="email" class="sr-only">E-mail</label>
<div class="input-group flex-group">
<input type="email" class="form-control has-right-addon" id="profile-email" name="email" value="" placeholder="Emailul tau">
<div class="input-group-addon right"><span class="zmdi zmdi-email"></span></div>
</div>
<div class="flex-group" style="text-align: center; padding-top: 10px;">
<button id="resend-btn" class="btn special-cta">Resend</button>
</div>
</div>
<div class="form-group form-group-lg">
<label for="password" class="sr-only">Parola</label>
<div class="input-group flex-group">
<input type="password" class="form-control has-right-addon" id="password" name="password" placeholder="&bull;&bull;&bull;&bull;&bull;&bull;&bull;&bull;" disabled readonly>
<div class="input-group-addon right"><span class="zmdi zmdi-key"></span></div>
</div>
</div>
<div class="form-group form-group-lg">
<div class="m-t-8 text-center"><a href="https://www.kudika.ro/account/recover-password.html" class="btn btn-link"/>schimba parola</a></div>
</div>
<div class="form-group form-group-lg">
<div class="input-group flex-group">
<input type="email" class="form-control has-right-addon" id="phone" name="phone" value="" placeholder="Numarul tau de telefon">
<div class="input-group-addon right"><span class="zmdi zmdi-phone"></span></div>
</div>
<small class="help-block">Recupereaza-ti parola mai usor pe viitor, prin sms!</small>
</div>
<div class="text-center">
<button class="btn btn-lg btn-ghost ladda-button action" data-nextstep="done" data-style="slide-right" data-action="saveuserdata"><span class="ladda-label">salveaza</span></button>
</div>
</div>
</div>
</div>
</div>
</form>
</div>
</div>
</div>
<div class="modal fade flex-modal" tabindex="-1" role="dialog" id="contact-modal" data-backdrop="false">
<div class="modal-dialog">
<div class="container">
<div class="row">
<button class="close pull-right" data-dismiss="modal" aria-label="Close"><span class="zmdi zmdi-close"></span></button>
<div class="contact-layout">
<div class="col-lg-6">
<a class="map-link" target="_balnk" href="https://www.google.com/maps/place/Internet+Corp/@44.460881,26.094773,17z/data=!3m1!4b1!4m5!3m4!1s0x40b1f8a7f7576ee1:0x51a13d073cbf243!8m2!3d44.4608527!4d26.096973">
<img src="https://www.kudika.ro//images/484x650xcontact-map.jpg.pagespeed.ic.JMwU5dQtfZ.jpg" width="484" height="650" class="img-responsive"/>
</a>
</div>
<div class="col-lg-6">
<div class="form-card text-center m-t-24">
<form class="form contact-form" id="contact-form">
<img src="https://www.kudika.ro/images/image_thumbs/thumbs/9d86d7825a60fc1d9bf2f61b4c142553/x200x200-10-85.jpg,qv=1487071832.pagespeed.ic.H-BUfrq2Rc.jpg" style="max-width: 200px;margin: 0 auto;" width="200" height="200" class="img-responsive"/>
<p class="m-b-16 text-center h2">Contacteaza-ne</p>
<p class="text-center muted m-b-24">Foloseste formularul de mai jos, sau mai rapid, scaneaza codul de mai sus daca folosesti <strong>Facebook Messenger</strong>.</p>
<div class="row">
<div class="col-xs-12 form-group form-group-lg">
<input type="text" class="form-control" id="name" name="name" value="" placeholder="Numele tau">
</div>
<div class="col-xs-12 form-group form-group-lg">
<input type="text" class="form-control" id="contact-email" name="email" value="" placeholder="Emailul tau">
</div>
<div class="col-xs-12  form-group form-group-lg">
<textarea class="form-control" placeholder="Mesajul tau pentru noi" id="message" name="message" rows="5"></textarea>
</div>
<div class="col-xs-6 col-xs-offset-3">
<button class="btn btn-lg btn-block btn-primary ladda-button action" data-style="slide-right" data-action="sendcontact"><span class="ladda-label">trimite</span></button>
</div>
</div>
</form>
</div>
</div>
<div class="contact-details">
<div class="col-lg-12 mb-1 text-center m-t-32">
<p class="h4">Site-ul Kudika.ro este creat si administrat de SC Internet Corp SRL.</p>
</div>
<div class="col-lg-6 mdc">
<div class="main-detail text-center">
Telefon
<span><a href="tel:+400312286120"><b>031 228 61 20</b></a> <br class="hidden-lg">& <a href="tel:+400312286123"><b>031 228 61 23</b></a></span>
</div>
</div>
<div class="col-lg-6 mdc">
<div class="main-detail text-center">
Email
<span><a href="mailto:office@internetcorp.ro"><b>office@internetcorp.ro</b></a></span>
</div>
</div>
</div>
<div class="col-lg-12 mb-1 text-center">
<p>Pentru propuneri de colaborare privind promovarea pe site-ul kudika.ro, <br>va rugam sa contactati departamentul de vanzari la <a href="mailto:sales@internetcorp.ro"><b>sales@internetcorp.ro</b></a></p>
</div>
<div class="col-lg-12 text-center m-b-24">
<p>Sediul social: <a target="_blank" href="https://www.google.com/maps/place/Internet+Corp/@44.460881,26.094773,17z/data=!3m1!4b1!4m5!3m4!1s0x40b1f8a7f7576ee1:0x51a13d073cbf243!8m2!3d44.4608527!4d26.096973"><b>Bucuresti, Str. Putul lui Zamfir nr. 28, Sector 1</b></a></p>
<p>Solicitarile cu privire la protectia datelor cu caracter personal pot fi trimise la email <a href="mailto:gdpr@internetcorp.ro"><b>gdpr@internetcorp.ro</b></a> <br>Termenul legal in care poti primi un raspuns din partea noastra este de 30 zile calendaristice.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="modal fade" id="embedModal" role="dialog">
<div class="modal-dialog">
<div class="modal-content">
<div class="modal-header">
<button type="button" class="close" data-dismiss="modal">&times;</button>
<p class="modal-title h4">Embed Video</p>
</div>
<div class="modal-body">
<div class="embed-copy-code input-group">
<textarea class="form-control" type="text" id="iframe-script" name=""></textarea>
<span class="input-group-btn">
<button class="btn copy-code-btn" type="button">
<div>
<span>Copy Code</span>
</div>
</button>
</span>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
</div>
</div>
</div>
</div>
<div style="position:  absolute;">
</div>
<script src="https://www.kudika.ro/js/vendors/jQuery/jquery-2.2.4.min.js,qv=210702_03.pagespeed.ce.L2sRp-kUcY.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/bootstrap-3.3.7/js/bootstrap.min.js,qv=210702_03.pagespeed.ce.AUbyOHY1O1.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/sweetalert/sweetalert.min.js,qv=210702_03.pagespeed.ce.DiYTyk0Xpi.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/slick.min.js,qv=210702_03.pagespeed.ce.BPfpelT2FA.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/ladda/spin.min.js,qv=210702_03.pagespeed.ce.Da1ozDEQx7.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/ladda/ladda.min.js,qv=210702_03.pagespeed.ce.9EswEVf1PC.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/ladda/ladda.jquery.min.js,qv=210702_03.pagespeed.ce.ZDWygPaZH5.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/serialize_object/jquery.serialize-object.min.js,qv=210702_03.pagespeed.ce.ROUlcpu-Qi.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/vendors/jquery.mask.min.js,qv=210702_03.pagespeed.ce.KM_HEKQB8D.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/app/app.js,qv=210702_03.pagespeed.ce.VlfPH9pOYs.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/app/user.js?v=210702_03" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/owl.carousel.min.js,qv=210702_03.pagespeed.ce.fFWgVNUfBG.js" type="text/javascript"></script>
<script src="https://www.kudika.ro/js/modules/custom-article.js,qv=210702_03.pagespeed.ce.N1j7leeXAg.js" type="text/javascript"></script>
<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
<script src="https://apis.google.com/js/platform.js" async defer></script>
<div id="fb-root"></div>
<script src="https://pghub.io/js/pandg-sdk.js" type="text/javascript"></script>
<script type="text/javascript">
						var int_aa = setInterval(function(){
							
							if ( typeof __tcfapi!="undefined"){
								__tcfapi('getTCData', 2, (tcData, success) => {
									var metadata = {	
										gdpr: 1,
										gdpr_consent: tcData.tcString,
										ccpa: null,
										bp_id: "internetcorp"			
									};		
									var config = {
										name: "P&G",
										pixelUrl: "https://pandg.tapad.com/tag"
									};
									
									var tagger = Tapad.init(metadata, config);
									data = {};
									tagger.sync(data);									
								});
								
								clearInterval(int_aa);
							}
						},100);
					</script>
<script type="text/javascript">
					cX.callQueue.push(['invoke', function () {
					console.log(document.getElementById('AdSensef8671f856393d5f829f63213c0c81ba7').clientHeight);
					let isAdBlockDetected = !document.getElementById('AdSensef8671f856393d5f829f63213c0c81ba7').clientHeight ? 'Yes' : 'No';
					console.log('HasAdBlock : ' + isAdBlockDetected);
					cX.setEventAttributes({origin: 'brt-adblock', persistedQueryId: 'fcadb0c22bec63a3e94af5a65644fc6b869880e0'});
					cX.sendEvent('adBlockerDetection', {adBlockerDetected: isAdBlockDetected});
					document.getElementById('status').innerHTML = isAdBlockDetected;
					}]);
					</script><script src='https://www.kudika.ro//js/ga_socials.js.pagespeed.ce.fmdp0i_02o.js'></script>
<script>
							var ADOLOADED=false;
							document.onreadystatechange = function() {
								if (document.readyState === 'complete') {
									
									cX.callQueue.push(['invoke', function(){
										if (!ADOLOADED){
											 ADOLOADED = true;
												 console.log('LoadAdo');
												 if (typeof loadconsent === 'function') {
													   loadconsent();
												 }
												if (typeof loadAdoConfig === 'function') {
		
													loadAdoConfig();
												}
												if (typeof loadAdoMaster === 'function') {
													loadAdoMaster();
												}
		
												
							if (typeof adoceanICSlotbranding970x250p1 === 'function') {
								console.log("ADO:adoceanICSlotbranding970x250p1");
								setTimeout(adoceanICSlotbranding970x250p1, 50);
							}
							
							if (typeof adoceanICSlot970x250p2 === 'function') {
								console.log("ADO:adoceanICSlot970x250p2");
								setTimeout(adoceanICSlot970x250p2, 100);
							}
							
							if (typeof adoceanICSlotcontextualcpc1 === 'function') {
								console.log("ADO:adoceanICSlotcontextualcpc1");
								setTimeout(adoceanICSlotcontextualcpc1, 150);
							}
							
							if (typeof adoceanICSlotintextcpc2 === 'function') {
								console.log("ADO:adoceanICSlotintextcpc2");
								setTimeout(adoceanICSlotintextcpc2, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap1 === 'function') {
								console.log("ADO:adoceanICSlot300x250ap1");
								setTimeout(adoceanICSlot300x250ap1, 3500);
							}
							
							if (typeof adoceanICSlot300x250ap2invixinterscroller === 'function') {
								console.log("ADO:adoceanICSlot300x250ap2invixinterscroller");
								setTimeout(adoceanICSlot300x250ap2invixinterscroller, 3500);
							}
							
							if (typeof adoceanICSlotlinktextcpc3 === 'function') {
								console.log("ADO:adoceanICSlotlinktextcpc3");
								setTimeout(adoceanICSlotlinktextcpc3, 3500);
							}
							
							if (typeof adoceanICSlot300x600p1 === 'function') {
								console.log("ADO:adoceanICSlot300x600p1");
								setTimeout(adoceanICSlot300x600p1, 3500);
							}
							
							if (typeof adoceanICSlot300x600p2 === 'function') {
								console.log("ADO:adoceanICSlot300x600p2");
								setTimeout(adoceanICSlot300x600p2, 3500);
							}
							
							if (typeof adoceanICSlot300x600p3 === 'function') {
								console.log("ADO:adoceanICSlot300x600p3");
								setTimeout(adoceanICSlot300x600p3, 3500);
							}
							
							if (typeof adoceanICSlotintruziv === 'function') {
								console.log("ADO:adoceanICSlotintruziv");
								setTimeout(adoceanICSlotintruziv, 3500);
							}
							
												
												
												var event = new CustomEvent(
												'ado::loaded',
													{
														detail: {
															message: 'user_interact',
															time: new Date(),
														}
													}
													);
												
												document.dispatchEvent(event);
										}
									}]);
	
								}
	
	
	
	
	
	
								}
	
	
							 document.addEventListener('app::user_interact', function(){
	
							});
	
	
	
						</script>
<script>
									function loadconsent(){
										(function(d, t) {
											try {
												var gt = d.createElement(t),
													s = d.getElementsByTagName(t)[0],
													l = 'http' + ((location.protocol == 'https:') ? 's' : '');
												gt.setAttribute('async', 'async');
												gt.setAttribute('defer', 'defer');
												gt.setAttribute('data-domain-script', 'f886e9af-5566-4168-9b5a-7bbfad235408');
												gt.src = l + '://cookie-cdn.cookiepro.com/scripttemplates/otSDKStub.js';
												s.parentNode.insertBefore(gt, s);
											} catch (e) {}
										})(document, 'script')
									};
									</script><a class="optanon-show-settings" style="position:fixed;bottom:0px;right:0px;display:block;padding:10px;text-align:center;color:#fff;background-color:#000">Setari Cookie-uri</a></body>
</html>